340 Benutzer online
03. Dezember 2023, 15:33:55

Windows Community



Zum Thema PROBLEME MIT ADOBE FLASH PLAYER - Hallo Leute!Ich bin neu hier!  Ich habe einen neuen PC mit Vista und habe leider ein Probleme. Ich kann keine Videos auf YouTube abspielen. Ich habe JavaSc... im Bereich Windows Vista Forum
Autor Thema:

PROBLEME MIT ADOBE FLASH PLAYER

 (Antworten: 12, Gelesen 22458 mal)

  • Windows 1.0
  • Beiträge: 8
PROBLEME MIT ADOBE FLASH PLAYER
« am: 22. November 2008, 12:07:07 »
Hallo Leute!

Ich bin neu hier!  :))

Ich habe einen neuen PC mit Vista und habe leider ein Probleme. Ich kann keine Videos auf YouTube abspielen. Ich habe JavaScript aktiviert und den Adobe Flash Player bereits installiert, aber trotzdem funktioniert es nicht. Allerdings steht der Adobe Falsh Player in meiner "Programme und Funktionen"-Liste, jedoch ohne die MB-Anzeige. Ich habe ihn schonn oft deinstalliert und wieder installiert und ich bin so langsam echt am Verzweifeln.  ;(

Wäre echt toll, wenn mir jemand weiterhelfen könnte!  :baby:

LG Christina

(auto)bot

  • Team
  • Windows XP
  • Beiträge: 5501
  • Viva la Revolución
« Antwort #1 am: 22. November 2008, 13:23:54 »
Was hast du denn für eine Playerversion installiert?

Und ist es bei jedem Browser so?

  • Windows 1.0
  • Beiträge: 8
« Antwort #2 am: 23. November 2008, 13:22:50 »
Also ich habe die aktuelle Version 10 installiert.

Und ja, es ist bei jedem Browser, Firefox und Explorer.

  • Team
  • Windows XP
  • Beiträge: 5501
  • Viva la Revolución
« Antwort #3 am: 23. November 2008, 13:28:23 »
Deinstallier mal Den Flash Player und installier mal die Version die ich dir angehängt habe

  • Windows 1.0
  • Beiträge: 8
« Antwort #4 am: 24. November 2008, 15:17:50 »
Irgendwie geht das nicht, also da kommt dann ein Fenster mit: "Suchen sie ein Programm aus der Liste aus um es zu öffnen"?!

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9384
Re: PROBLEME MIT ADOBE FLASH PLAYER
« Antwort #5 am: 24. November 2008, 15:31:07 »
Nimm mal dieses Programm:

  • News-Redakteur
  • Windows 98SE
  • Beiträge: 917
  • »Ich bin ein freier Mensch«
« Antwort #6 am: 24. November 2008, 18:55:27 »
Also ich habe die aktuelle Version 10 installiert.

Und ja, es ist bei jedem Browser, Firefox und Explorer.

Aber nur wenn beide browser gleichzeitig an sind ??

ich hab das F P Plugin entfernt und seit dem keine probs mehr mit filmen und bildern

  • Windows 1.0
  • Beiträge: 8
« Antwort #7 am: 25. November 2008, 14:53:43 »
Also ich habe die aktuelle Version 10 installiert.

Und ja, es ist bei jedem Browser, Firefox und Explorer.

Aber nur wenn beide browser gleichzeitig an sind ??

ich hab das F P Plugin entfernt und seit dem keine probs mehr mit filmen und bildern

Okay, sagen wir mal ich installiere Flash Player nochmal neu, ja?!
Wie entferne ich dann das Plugin?

  • Windows 1.0
  • Beiträge: 8
« Antwort #8 am: 25. November 2008, 14:54:23 »
Nimm mal dieses Programm:

Mit diesem Programm funktioniert es leider auch nicht.  ;(

Blacky

  • Gast
« Antwort #9 am: 25. November 2008, 15:07:09 »
hast du es mal mit ner älteren Version versucht??

Ich habe die Neue nicht drauf.


Kleiner Tip am Rande Du kannst deine Beiträge Editieren

  • Windows 1.0
  • Beiträge: 8
Re: PROBLEME MIT ADOBE FLASH PLAYER
« Antwort #10 am: 29. November 2008, 13:02:48 »
Ja, ich hab's auch schon mit älteren Versionen versucht.
Ging auch nicht.

  • Windows 1.0
  • Beiträge: 8
« Antwort #11 am: 04. Dezember 2008, 17:39:03 »
Kann mir denn jemand einen Download geben, bei dem kein Plugin dabei ist?

  • Windows 1.0
  • Beiträge: 1
« Antwort #12 am: 18. März 2009, 08:43:42 »
 http://kb.adobe.com/selfservice/view...9166&sliceId=2
lesen,runterladen,deinstallieren,installieren.
venceremos :)) :))

vista windows pro probleme profile download treiber version problem installation
keine installiert forum player installieren setup geht anzeigen kein win