261 Benutzer online
21. Oktober 2018, 20:34:36

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort anzeigen
18
Antworten
5821
Aufrufe
Nach Upgrade von Windows 8.1 auf Windows 10 - Festplatte RAW Formatiert
Begonnen von AlisD
01. April 2016, 21:50:03
« 1 2
Hallo,
bei einem neuen Laptop, der mit Windows 8.1 ausgeliefert wurde, habe ich auf Kundenwunsch ein Upgrade auf Windows 10 gemacht. Nach gut 10 Tagen unregelmäßiger Nutzung kam nun die Fehlermeldung beim booten, es sei kein Bootmedium vorhanden. Im Bios wird die SSD erkannt. Ich habe sie ausgebaut und sie wird ohne technische Probleme erkannt. Windows möchte sie natürlich gleich formatieren, da sie sich im RAW-Format befindet. Mit ein wenig googlen fand ich ein Tool namens M3 Data Recovery. Es gab eine kurze Liste diverser Programme, die es alle schaffen sollen die Daten gegen ein entsprechendes Entgeld zu retten. Was ich bestätigen kann ist auf jeden Fall, dass die Partiton nach einer Suchphase gefunden und auch klar dargestellt wird. Eine rekalibrierung des Dateisystems ist jedoch - mit diesem Programm - nicht möglich und es wird eine Datensicherung vorgeschlagen. Aber ohne 70$ kann man die Daten leider nicht zurücksichern.

Was mich nun eigentlich interessiert, kennt jemand das Problem?
Wie kann ich die Partition wieder auf NTFS zurückführen, um eine Neuinstallation zu umgehen?!

Ich teste in den nächsten Tagen weitere Recoveryprogramme die ich mir im Laufe der Zeit zugelegt habe und werde mal von den Ergebnissen berichten.

Wäre aber auf jeden Fall für Hilfe dankbar.

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 bgebge zwuzwu bgqbgq forumforum problemproblem keinekeine softwaresoftware gehtgeht windows7windows7 problemeprobleme programmprogramm hilfehilfe keinkein windowwindow zguzgu funktioniertfunktioniert treibertreiber d2sd2s yahooyahoo bingbing searchsearch fehlerfehler d2kd2k 13555341691355534169
1
Antworten
14955
Aufrufe
Rechtsanwalt Directpay24 GmbH <inkasso@amazon.de>
Begonnen von 30000
02. Oktober 2015, 05:43:23
[b]Auf keinen Fall zahlen! Das ist Spam und Fake. Die angehängte Datei enthält einen Trojaner:[/b]
[quote]Guten Tag,

in der nachfolgend beschriebenen Angelegenheit haben wir uns bereits an Sie gewandt, und die Forderung unserer Kunden geltend gemacht. Sie haben eine nicht beglichene Rechnung bei der Firma Directpay24 GmbH.

Das von Ihnen angegebene Girokonto war im Moment der Abbuchung nicht genügend gedeckt, um die Lastschrift auszuführen. Die Höhe des Betrags kann aufgrund berechneter Verzugszinsen abweichen. In Vollmacht unseren Mandanten Directpay24 GmbH ordnen wir Ihnen an, die offene Forderung sofort zu begleichen. Bei Fragen oder Unklarheiten erwarten wir eine Kontaktaufnahme innerhalb von zwei Werktagen. Die vollständige Kostenaufstellung, der Sie alle Positionen entnehmen können, ist beigefügt.

Aufgrund des bestehenden Zahlungsrückstands sind Sie verpflichtet dabei, die durch unsere Inanspruchnahme entstandenen Gebühren zu bezahlen: 53,54 Euro

Wir erwarten die Zahlung bis spätestens 07.10.2015 auf unser Girokonto.

Erfolgt kein Ausgleich der offenen Forderung bis bis zum festgelegtem Datum, werden wir ohne weitere Benachrichtigungen den Vorgang an das Gericht übergeben und der SCHUFA melden.

Mit freundlichen Grüßen

Bastian Böhm
Rechtsanwalt
[/quote]
11
Antworten
17539
Aufrufe
Die Priorität der Netzwerkadapter wird in Windows 10 nicht gespeichert....
Begonnen von smich25890
29. August 2015, 14:30:29
Problem: Netzwerk- und Freigabecenter --> Adaptereinstellungen ändern --> Erweitert --> Erweiterte Einstellungen --> Adapter und Bindungen: Wenn ich jetzt im oberen Fenster bei Verbindungen die Reihenfolge ändere und diese Änderung mit - OK - bestätige, so speichert Windows 10 leider diese Änderungen nicht. ( bis Windows 8 hat das sauber funktioniert )

Wenn ich das Fenster wieder öffne, so stehen die Verbindungen wieder in der alten unveränderten Reihenfolge da.

Wie kann ich erreichen , das Windows 10 meine Änderungen dauerhaft speichert ??

Mit freundlichen Grüßen - Michael
4
Antworten
10311
Aufrufe
Geburtstage im Windows 10 Kalender löschen
Begonnen von ossinator
26. August 2015, 17:05:51
Mein Microsoft Konto und dessen Mailadresse nutze ich für bestimmte Anwendungen (u.a. Facebook) und es ist nicht mein Standart-Mail Konto.
Seit Windows 10 und der mehr oder weniger erzwungenen Anmeldung mit dem Microsoft Konto wurden nun auch Geburtstagsdaten von Freunden (z.B. vom Facebookkonto) übernommen und werden nun rechts unten angezeigt bei Fälligkeit.
In der Kalenderfunktion konnte ich keine Funktion finden, mit der ich Geburtstage löschen kann. Ich kann entweder alle Geburtstage oder keine Geburtstage anzeigen lassen.

Unter Windows 7 bestand das Problem nicht, da der Windowskalender nicht zwangsangemeldet war.

Hat jemand einen Tipp?
17
Antworten
8106
Aufrufe
Geklonte Festplatte zum laufen bringen // Hilfe!
Begonnen von Powercrafter
08. August 2015, 19:53:11
« 1 2
Hallo wehrte Forenmitglieder,

Ich bin neu hier und habe ich auch eigentlich nur aufgrund dieser Frage hier angemeldet(weil ich eigentlich nicht das aktive Forenmitglied bin).


Also...
Ich habe mir eine neue Festplatte(Samsung SSD Evo 850) gekauft und heute die komplette Primärfestplatte(SanDisk) auf die neue kopiert.
Macrium Reflect hat alles hingekriegt und das System startet auch von der neuen SSD, dann wollte ich die alte reinigen und Windows sagte das diese in benutzung wäre, also habe ich das Sata-Kabel von der alten entfernt und rebootet.
Als ich mich angemeldet hatte war der Desktop leer....
Ich glaube Windows zieht von "C" Grafiken oder andere Sachen für den Desktop.
Über die Systemsteuerung die Laufwerksbuchstaben neu zuzuweisen würde nicht gehen, da ich neustarten müsste damit "C" frei ist um es dann neu zuzuweisen.
Ich habe geguckt ob ich das system nochmals kopieren kann.
Hatte aber, weil ich dachte es funktioniert schon(also das booten von der neuen SSD) die system-reserviert partition gelöscht.....
Mein Problem:

Der Bootloader ist in dieser Partition und damit kann ich von der alten nicht mehr booten, um es nochmal zu kopieren


ICH BRAUCHE EURE HILFE
3
Antworten
10539
Aufrufe
Windows 10 - NumLock bei Start aktivieren
Begonnen von Markus
07. August 2015, 06:26:31
Seit meinem Windows 10-Update ist im Startbildschirm (Login) immer NumLock deaktiviert.

Folgendes soll helfen:
NumLock auf dem Login-Screen aktivieren und noch vor der Anmeldung in Windows einen Neustart über den Button rechts unten durchführen (danach soll es immer aktiv sein).

Habe ich noch nicht getestet - aber werde ich bei der nächsten Anmeldung testen.
1
Antworten
6230
Aufrufe
Ausgeblendete Symbole in der Taskleiste...
Begonnen von ossinator
03. August 2015, 19:45:03
... dauerhaft anzeigen. Wie funktioniert das? Hat jemand einen Tipp.
6
Antworten
28249
Aufrufe
Keine Internetverbindung trotz LAN Verbindung
Begonnen von weizenhuhn
12. Mai 2015, 22:47:55
Hallo liebe Community,

einen Bekannten von mir plagt seit längeren das Problem, dass er plötzlich keine Internetverbindung mehr Zustande bekommt, obwohl er im Netzwerk hängt, also er über den Browser keine Seite anzeigen lässt. Andere Geräte im Netzwerk funktionieren problemlos. Ich habe ihm schon einige Lösungsvorschläge vorgeschlagen, alles ohne Erfolg. U.a. wurde durchgeführt:

[list]
[li]WLAN deaktiviert[/li]
[li]Router neugestartet[/li]
[li]alle windows updates installiert[/li]
[li]aktueller Ethernet Treiber installiert[/li]
[li]Ethernet Kabel ausgetauscht[/li]
[li]Ethernet Kabel direkt am Router angehängt (war zuvor über nen Switch)[/li]
[/list]

[b]Hardware & Netzwerk:[/b]
[list]
[li]Lenovo Carbon X1 ("LENNY")
[/li][li]A1 Router (http://cdn1.a1.net/final/de/media/pdf/A1_Sicherheit_WLAN_PRG-AV4202N.pdf)
[list][li]Verbindung direkt mittels Ethernet Kabel
[/li][li]Zusätzlich befindeen sich zwei Stand PCs ("GABI" und "WORKSTATION") im Netzwerk, sowie ein SYNOLOGY NAS[/li]
[/list]



Es sieht so aus, als ob er keine Verbindung zum Router herstellen kann. Abei auch einige Screenshots, u.a. via ipconfig erkennt man, dass keine Verbindung besteht.

Bin für jede Idee dankbar!

[img width=640 height=480]http://up.picr.de/21891196mi.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891198uz.jpg[/img]

[img width=640 height=853]http://up.picr.de/21891200zr.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891201mm.jpg[/img]
12
Antworten
9307
Aufrufe
Im Bootmenü wird 2x Windows 7 zur Auswahl angezeigt
Begonnen von Pechvogel123
13. März 2015, 09:29:43
Hallo,
ich habe ein Problem beim Booten von Windows 7.

Beim Bootmenü wird 2x Windows 7 zur Auswahl angezeigt, obwohl es momentan nur 1x auf der Festplatte installiert ist:
[url=http://www.fotos-hochladen.net][img width=640 height=302]http://img4.fotos-hochladen.net/uploads/windows7bootmek86j3vzfq1.png[/img][/url]
(sorry für das miese Bild, der obere Eintrag wurde nachgearbeitet, da er nicht lesbar war)

Wenn ich einfach warte, oder das obere "Windows 7" auswähle und Enter drücke, startet Windows ganz normal.

Wähle ich das untere "Windows 7" aus, kommt folgende Fehlermeldung:
[quote]
Windows-Start-Manager

Fehler beim Start von Windows. ...

1. Legen Sie die Windows CD ein...
2. Wählen Sie Spracheinstellungen aus...
3. Klicken Sie "Computer reparieren...

...
Datei: \Windows\system32\winload.exe
Status: 0xc000000e
Info: ...konnte nicht geladen werden, da die Anwendung fehlt oder beschädigt ist
[/quote]

Scheinbar wird die winload.exe gesucht und nicht gefunden (auf einer anderen Festplatte?)

Vorgeschichte:

Von der Festplatte des PC wurde eine Kopie auf eine 2. identische Platte geklont, die dann ausgebaut und im Schrank als Backup verwahrt werden soll.
Nach Erstellung der geklonten Platte trat der oben beschriebene Fehler auf.

Ich würde gerne das komplette Bootmenü überspringen, so daß Windows wieder ohne Rückfrage "durchbootet".

Was muß ich tun?
13
Antworten
40868
Aufrufe
Alles plötzlich riesengroß: Menüleisten, Symbole...
Begonnen von yaaba
18. Januar 2015, 21:00:09
[attach=1]Hilfe! Plötzlich sind die Menüleisten, Schriften und Icons in allen meinen Programmen (Excel, Word, Grafikprogramme...) riesengroß. Begonnen hat es vor ein paar Tagen damit, dass die Schrift in der e-mail-Übersicht zu groß war, aber seit heute einfach alles - außer dem Desktop, der stimmt.
Habe Windows 7.
Hab schon alles mögliche probiert - erfolglos:
Systemsteuerung > Darstellung > Anzeige > Schriften  (steht auf mittel, womit der Desktop passt und aussieht wie immer, aber in den Programmen ist alles zu groß)  oder:
Klick auf Desktop > Ansicht > kleine Symbole






2
Antworten
3650
Aufrufe
emails auf livemail wurden plötzlich alle gelöscht.
Begonnen von email
01. Januar 2015, 10:18:47
emails auf livemail wurden plötzlich alle gelöscht. WEr weiß, ob und wie man sie wiederherstellen kann
6
Antworten
7401
Aufrufe
Festplatten identifizieren mit Code und Laufwerksbuchstaben auf einen Blick?
Begonnen von chagall1985
12. Dezember 2014, 15:22:16
Ich habe mittlerweile 8 Festplatten in Windows am laufen.
Meine Frage ist folgende:
Wenn ich Windows installiere oder in den Gerätemanager gehe wird Größe und Produktbezeichnung angezeigt Beispiel WHFZFH55114456HFIOGH
Wenn ich aber in den Explorer oder in der Datenträgerverwaltung gehe werden Größe und Laufwerksbuchstabe angeben aber nicht der obige Code.
Wenn ich nun 2 gleiche 1,5 TB 2 gleiche 3 TB und 2 gleiche 4 TB platten installiert habe bekomme ich regelmässig eine Krise bei der Identifikation.
Welche muss ich nun formatieren, installieren etc.

Wie oder mit was sehe ich alle wichtigen Informationen auf einmal?
Also Laufwerksbuchstabe, Größe und Produktbezeichnung?
4
Antworten
2287
Aufrufe
.ini-Datei nicht änderbar
Begonnen von Handyhasser
07. November 2014, 15:19:25
Hallo zusammen..
Möchte bei meinem Win 8.1-Rechner die ini-Datei eines ältern Spieles, welches ich mir installiert habe, abändern.
Wenn ich die Änderung allerdings abspeichern und somit die alte Datei ersetzen möchte, erscheint ein Fehlerfenster mit dem Inhalt "Zugriff verweigert"
Kann mir jemand weiter helfen?
Gruß
4
Antworten
14769
Aufrufe
Löschen von Emails bei GMX löscht Emails in Outlook (2013)
Begonnen von Guitarking
30. Oktober 2014, 20:22:38
Hallo!
Ich habe nichts dergleichen gefunden, was meinem Problem entspricht.
Wie gesagt habe ich das gravierende Problem, dass wenn ich Mails auf GMX online lösche, diese auch auf all meinen Konten (PC, Laptop, Handy [Android]) gelöscht werden!!
Ich habe nur den 1GB freien Speicher, der ist nun voll. Da ich meine Emails alle auf meine Geräte synchronisiere und herunterlade, brauch ich sie nicht mehr auf GMX online, hab ich mir gedacht.
Wieso wird auf meinen Geräten denn alles gelöscht, wenn ich das auf GMX mache???
Das gleiche ist anders herum, wenn ich z.B. (wie zuletzt) eine Email wieder herstellen möchte, sprich meine gesicherte .pst Datei neu lade, befinden sich plötzlich alle Emails wieder auf GMX!! Wieso??

Ich will doch nur meine Mails abrufen, herunterladen und wenn ich sie nicht mehr brauche auf GMX löschen um dort wieder Speicherplatz zu schaffen. Aber nur dort!!
Bitte um Hilfe!! :(
5
Antworten
3643
Aufrufe
Kalibrierung des Bildschirms wird nach Grafikkarten Standby nicht geladen
Begonnen von paskoc
14. Juli 2014, 15:42:47
Hallo!

Da ich im www nichts zu dem Problem, dass ich mit Windows 7 habe, gefunden habe, erlaube ich mir, hier einen Post zu schreiben, in der Hoffnung Hilfe und Lösungsansätze zu erhalten.

Situation: Ich habe mit dem Windows 7 eigenen Tool zur Bildschirmkalibrierung meinen LCD Monitor, der über ein DV-I Kabel an meiner Grafikkarte angeschlossen ist, den Monitor optimal eingestellt. Wenn nun der Moni[attachurl=2]tor nach einiger Zeit dunkel wird, weil die Grafikkarte durch die Windows 7 Energieverwaltung in den Standby geht und ich dann den Standby der Grafikkarte durch Bewegen des Mauszeigers oder Tastaturdrücken aufhebe und der Bildschirm wieder hell wird, ist dieser viel zu Hell. Der Gammawert ist wieder auf Standard gesetzt. Ich vormute, dass beim "Aufwachen" der Grafikkarte die von mir vorgenommenen Kalibrierungseinstellungen nicht wieder geladen werden.

Jetzt meine Bitte: Hat jemand eine Ahnung woran das liegen kann und wie ich Windows 7 so einstelle, dass die Kalibrierungseinstellungen beim "Aufwachen" der Grafikkarte wieder aktiviert werden?

Im Anhang findet Ihr meine Systemkonfiguration

Jetzt schon vielen Dank für die Hilfe!

paskoc
[attachurl=1]

1
Antworten
11732
Aufrufe
Kein Zugriff auf freigegebenen Ordner in Arbeitsplatznetzwerk
Begonnen von duke 1273
06. Juli 2014, 19:39:00
Hallo zusammen:

Ich habe in meinem Büro ein Arbeitsplatznetzwerk über WLAN aufgebaut. Dazu gehören ein
Büro-PC, ein PC im Lager und 4 Notebooks. Auf allen Rechnern ist Windows 7 installiert, eine
WLAN-Karte ist auch überall vorhanden. Die Ordnerfreigabe ist aktiviert, der Kennwortschutz
abgeschaltet. Alle Rechner sind in der gleichen Arbeitsgruppe und haben unterschiedliche
Computernamen. Auch mit dem gleichen WLAN-Netz sind alle Rechner verbunden. Wenn ich
zum Beispiel von einem der Schulungs-Notebooks aus auf den Bürorechner zugreife, komme
ich auch bis zur Ordneransicht, wo der öffentliche und auch der freigegebene Ordner zu sehen
sind. Klicke ich den freigegebenen Ordner doppelt an, um ihn zu öffnen, kommt die Fehleranzeige,
dass ich keinen Zugriff habe, weil mir die Berechtigung fehlt. Die Ordnerfreigabe ist mit dem Profil
"Jeder" und der Berechtigung "Vollzugriff" eingestellt. Jetzt weiß ich nicht mehr weiter, weiß nicht,
warum ich trotzdem keinen Zugriff auf den Ordner habe. Der Zugriff auf den Drucker, der an den
Bürorechner angeschlossen ist, funktioniert. Ich hoffe, Ihr könnt mir hier weiterhelfen. Vielleicht
ist es mal wieder ne kleine Ursache mit ner großen Wirkung.
Danke schon mal für Eure schnellen Antworten!
8
Antworten
23329
Aufrufe
Programm immer maximiert starten (nicht nur mit Verknüpfung)
Begonnen von Kilian
27. Juni 2014, 13:49:32
Hallo,

ich weiß, dass man Programmen, die nicht automatisch maximiert starten in der Verknüpfung etwas hinzufügen kann, dass die immer maximiert starten. Was aber, wenn man einen bestimmten Sateityp mit diesem Programm verknüpft hat und durch Doppelklick auf eine solche Datei das Programm startet? Das funktionieren die Verknüpfungseinträge nicht. Muss ich da etwas in der Registry ändern damit es immer geht?

Kilian
3
Antworten
2764
Aufrufe
Windows Media Player und Songtexte
Begonnen von Mostrich
07. Juni 2014, 08:06:40
Der WMP (Windows Media Player) enthält einen Menü-Punkt "Songtexte und Untertitel->Ein (falls verfügbar)". Bei MS heißt es dazu lapidar;
[quote]Wenn Sie eine Windows Media-Datei oder DVD wiedergeben, die Untertitel enthält, können Sie die Informationen in Windows Media Player anzeigen.[/quote]
http://goo.gl/rMLGQ8
Nur, wie speichere ich einen Songtext so, daß der komische WMP das als Untertitel/Songtext erkennt, akzeptiert und anzeigt?  :grübel

Ich habe schon mit Mp3Tag alles Mögliche probiert, u. a. einen Tag "Lyrics" gesepeichert etc. Es hat nichts geholfen...  :-\

Weiß jemand ein wenig Bescheid?
3
Antworten
9782
Aufrufe
HTML- und HTM-Dateien werden nicht durch Doppelklick im Browser geöffnet
Begonnen von RA_W7
01. Mai 2014, 15:58:28
Hallo!
    Ich kann HTM- und HTML-Dateien im Explorer nicht mehr einfach durch Doppelklick öffnen. Es erscheint nur ein leerer Browser(mit der im jeweiligen Browser eingestellten Startseite),egal ob FF oder IE als Standardbrowser eingestellt ist.
    Wenn ich dann im Browser unter "Datei" "Datei öffnen, die jeweilige HTM- oder HTML-Datei anklicke, wird diese ordnungsgemäß geöffnet und angezeigt.
    Links in Mail-Nachrichten werden durch Anklicken ebenfalls richtig geöffnet.
    Wenn ich im Explorer im Kontextmenü "Öffnen mit" auf "Standardprogramm auswählen" klicke und z.B. FF wähle und Klicke, wird die HTM- oder HTML-Datei sofort richtig im Browser geöffnet und angezeigt, nur das direkte öffnen durch Doppelklick erfolgt, wie beschrieben, nicht.

    Die Zuordnung von HTM- Und HTML-Dateien ist in der Systemsteuerung unter "Standardprogramme" durchgeführt.

    Alle anderen Datei-Typen, wie etwa .doc oder .txt oder.jpg ..), lassen sich einwandfrei durch Doppelkick öffnen.
    Mein Betriebssystem ist W7 64 Bit profeesional.

    Für Lösungsvorschläge für das Problem herzlichen Dank!
    Gruß Rainer
6
Antworten
5021
Aufrufe
Outlook 2013 zeigt Mails vom anderen Benutzer
Begonnen von kojak
26. Februar 2014, 21:18:20
Hallo zusammen,

kann mir jemand helfen?
Habe gegoogelt aber nichts dazu gefunden.
Ich habe Win 8.1 und dazu Office 2013 alles mit automatischen Update´s.
Mein Konto ist admin und das andere Konto nicht. Natürlich Kennwortgeschützt.
Wenn der andere das Outlook öffnet sieht er meine Mails im Posteingang kann sogar den Anhang öffnen.
Sobald er auf den Posteingang klickt sieht er nur noch seine Mails.

Der Hammer ist, dass ist beim jedem Starten so!

Kann mir jemand einen Tipp geben wie ich dieses Problem beheben kann?

Danke im Voraus

Andi