379 Benutzer online
11. Dezember 2016, 12:50:30

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort software
9
Antworten
4166
Aufrufe
Platz-Problem mit 1511-Update
Begonnen von 30000
16. November 2015, 18:12:25
Als bekennender Windows 10-Hasser, habe ich mir doch einmal vor einigen Monaten versuchsweise ein Tablet "[Url=http://goo.gl/AIQTKQ]Toshiba Encore Mini WT7-C-101[/Url]" mit Windows 8 angetan, das ich auf Windows 10 upgegradet habe. Jetzt habe ich versucht das neue 1511-Update aufzuspielen, was mehrfach nicht geklappt hat, und zwar deshalb, weil das Update ständig 4 GB freien Platz auf dem Laufwerk C: haben wollte, womit ich natürlich nicht dienen kann, weil die ohnehin nur 16 GB "grosse" (also kleine) SSD schon mit Windows 10 bespielt war und nur noch 3 GB frei waren. Es hat gar nichts geholfen, dem Update andere Laufwerke als Speicherplatz anzubieten; es wollte den Platz partout auf dem Laufwerk C:

Das ganze ist mir ziemlich unerklärlich, weil das neue Windows 10 ja nicht gleich 4 GB grösser sein kann als das alte Windows 10. Ich kann mir nur vorstellen, dass das Update einen platzraubenden Windows.Old-Ordner auf C: anlegen will.

Hat jemand eine Idee, wie man das 1511-Update trotzdem zum updaten bewegen oder zwingen kann? Gibt es irgendwelche Insider-Tipps? [Url=http://www.notebooksbilliger.de/forum/Tablets/Sonstige/November-+Update+Win+10+Build+1511/Seite/1#369455]Hier[/Url] hat jemand mit einem ähnlichen Gerät das gleiche Problem.

windowswindows vistavista go-windowsgo-windows win7win7 winwin ymsyms forumforum bgebge treibertreiber problemproblem problemeprobleme bgqbgq zwuzwu windows7windows7 programmprogramm gehtgeht hilfehilfe funktioniertfunktioniert downloaddownload installiereninstallieren keinkein windowwindow keinekeine bitbit fehlerfehler zguzgu d2sd2s updateupdate 13555341691355534169 5818717858187178
4
Antworten
2046
Aufrufe
kryptischer Registry-Eintrag
Begonnen von klaus45
04. Juli 2015, 18:40:56
Hallo,
ich weiß nicht, ob meine Frage in dieses Forum gehört, aber sicher wird sich ein Admin erbarmen und sie an die richtige Stelle bringen.
Ich habe in der Registry einen sehr "kryptischen" Schlüssel gefunden, der doch ein wenig beunruhigt.
Er lautet: ƒAƒvƒŠƒP[ƒVƒ‡ƒ“ ƒEƒBƒU[ƒh‚Ő¶¬‚³‚ꂽƒ[ƒJƒ‹ ƒAƒvƒŠƒP[ƒVƒ‡ƒ“
und hat den Unterschlüssel Manual und dort wiederum Settings.
Alle Schlüssel enthalten als Name (Standard), Typ REG_SZ, Daten (Wert nicht festgelegt).

Muss ich wirklich Sorgen haben?

Viele Grüße
Klaus
2
Antworten
1527
Aufrufe
Windows Software Development Kit (SDK) für Windows 8.1 deutsche Dokumentation
Begonnen von SteffiStefan
15. Mai 2015, 12:56:52
Hallo,
(wo) gibt es eine deutsche Dokumentation des Windows Software Development Kit (SDK) für Windows 8.1?
Schöne Grüße
S&S
19
Antworten
23663
Aufrufe
AntiVirus unter Windows 10
Begonnen von gdi
25. Januar 2015, 12:44:27
« 1 2
Falls jemand eine Anti Virus Lösung unter Windows 10 sucht, nach ein paar Versuchen mit verschiedenen AntiVirus Lösungen bin ich nun auf G-Data gestoßen. Es lässt sich ohne Probleme installieren und es scheinen auch alle Komponenten zu funktionieren.

Hat jemand noch gute Erfahrungen mit anderen Virenscannern gemacht?
13
Antworten
16757
Aufrufe
Alles plötzlich riesengroß: Menüleisten, Symbole...
Begonnen von yaaba
18. Januar 2015, 21:00:09
[attach=1]Hilfe! Plötzlich sind die Menüleisten, Schriften und Icons in allen meinen Programmen (Excel, Word, Grafikprogramme...) riesengroß. Begonnen hat es vor ein paar Tagen damit, dass die Schrift in der e-mail-Übersicht zu groß war, aber seit heute einfach alles - außer dem Desktop, der stimmt.
Habe Windows 7.
Hab schon alles mögliche probiert - erfolglos:
Systemsteuerung > Darstellung > Anzeige > Schriften  (steht auf mittel, womit der Desktop passt und aussieht wie immer, aber in den Programmen ist alles zu groß)  oder:
Klick auf Desktop > Ansicht > kleine Symbole






1
Antworten
4215
Aufrufe
Drucker an Fritzbox und USB-Fernanschluss von Druckersoftware nicht erkannt
Begonnen von Roman.J
14. Dezember 2014, 02:40:47
[b]Hallo Zusammen[/b]

Auf der  Suche nach einer Problemlösung, bin ich über dieses Forum gestolpert, hab allerdings nicht die richtige Lösung gefunden daher meine Frage:

Ich habe anfang des Jahres eine Fritzbox 7170 geschenkt bekommen und habe diese als Repeater eingerichtet, Basisstation war die 7122. Fritzbox USB-Fernanschluss installiert und einen Epson SX100 an den Repeater angeschlossen.

Das hat alles fast ein Jahr wuderbar funktioniert, bis meine Basisstation angefangen hat sich immer wieder aufzuhängen. Laut Expertenaussage war die 7112 defekt. Also neue besorgt und im Netzwerk neu angemeldet. Ich mußte die IP-Adressen neu eingeben schon haben sich die Gerätschaften untereinander wieder erkannt. USB-Fernanschluss neu installiert. Der Fernanschluss verbindet sich auch mit dem USB-Drucker.

Jetzt kommt aber das Seltsame, wo ich nicht mehr weiterkomme: Bei der Installation der Treibersoftware des Druckers wird die Schnittstelle neu erfolgreich konfiguriert. Doch wenn ich dann die Software starte kann diese sich nicht mit dem Drucker verbinden, obwohl der Fernanschluss eine dauerhafte Verbindung anzeigt, Internetverbindung geht auch.

Folgendes habe ich dann ausprobiert. Beide Fritzboxen geflasht und komplett neu konfiguriert. Neueste Firmware draufgespielt, neueste Treiber auf den Rechner aufgespielt. Hat trotzdem nicht funktioniert.

In meiner Verzweiflung habe ich die Basisstation entfernt und den Repeater Fritzbox 7170 als Basisstation umkonfiguriert und wieder nix.

Was  mir allerdings aufgefallen ist, im Gerätemanager werden folgende Trieber bemängelt:
Bei den Netzwerkadaptern: Microsoft Tun-Miniportadapter und Microsoft-ISATAP-Adapter und bei den USB-Controllern USB-Verbundgerät / Ort: Pfad 2 (ROMAN-WLAN 7170 ). Zeigen alle ein gelbes Warndreieck an mit der Meldung Das Gerät kann nicht gestartet werden. (Code 10)

Diese Treiber habe ich auch deinstalliert und neu draufgeladen, ohne Erfolg. Mit Winfix probiert, konnte das Problem auch nicht lösen. Hier das Protokol von Winfix:
[hr]
[i]In Windows funktionieren Hardwaregeräte nicht oder werden nicht erkannt
Gefundene Probleme
Treiberproblem bei isatap.fritz.box
Neuinstallation des Gerätetreibers
Treiberproblem bei Teredo Tunneling Pseudoflnterface
Neuinstallation des Geratetreibers
Treiberproblem bei USB†Verbundgerät
Neuinstallation des Gerätetreibers
Hardwareänderungen wurden möglicherweise nicht erkannt
Nach zuletzt vorgenommenen Hardwareänderungen suchen
Überprüfte Probleme
Ihr Geräteklassenfilter wurde nicht erkannt
Ihr Gerät wurde nicht erkannt
Windows Update ist so konfiguriert, dass keine Treiber aktualisiert
Gefundene Probleme
I Treiberproblem bei isa\ap.fritz.box
Bei dem Treiber für isatap.fritz.box ist ein Problem aufgetreten. Der Treiber
muss erneut installiert werden.
Neuinstallation des Gerätetreibers
Es gibt ein Problem, das sich auf den Treiber für isatap.fritz.box auswirkt.
I Treíberproblem bei Teredo Tunneling Pseudo-Interface
Bei dem Treiber für Teredo Tunneling Pseudo-Interface ist ein Problem
aufgetreten. Der Treiber muss erneut installiert werden.
Neuinstallation des Gerätetreibers
Es gibt ein Problem, das sich auf den Treiber für Teredo Tunneling Pseudo-
Interface auswirkt.
I Treiberproblem bei USB-Verbundgerät
Bei dem Treiber für USB-Verbundgerät ist ein Problem aufgetreten. Der Treiber
muss erneut installiert werden.
Neuinstallation des Gerätetreibers
Es gibt ein Problem, das sich auf den Treiber für USB-Verbundgerat auswirkt.
I Hardwareänderungen wurden möglicherweise nicht erkannt
Hardwareänderungen wurden möglicherweise nicht erkannt.
Nach zuletzt vorgenommenen Hardwareänderungen suchen
Bei der Suche werden möglicherweise neue, an den Computer angeschlossene
Geräte gefunden und ggf. installiert.

Überprüfte Probleme
I Ihr Geräteklassenfilter wurde nicht erkannt
Ihr Gerät wird moglichenıiıeise nicht erkannt, wenn Sie es an einen USB-
Anschluss an Ihrem Computer anschließen. Dieses Problem kann auftreten,
wenn in der Registrierung obere und untere Filter verwendet werden.
Obere und untere Filter für tragbare Geräte entfernen
Dieses Problem kann durch das Entfernen der oberen und unteren Filter aus
der Registrierung behoben werden.
I Ihr Gerät wurde nicht erkannt
Ihr Gerät wird möglicherweise nicht erkannt, wenn Sie es an einen USB-
Anschluss an Ihrem Computer anschließen. Dieses Problem kann auftreten,
wenn in der Registrierung obere und untere Filter verwendet werden, die
beschädigt sind.
Obere und untere Filter für tragbare Geräte entfernen
Dieses Problem kann durch Entfernen der oberen und unteren Filter aus der
Registrierung behoben werden.
I Windows Update ist so konfiguriert. dass keine Treiber aktualisiert werden.
Treiberupdates werden nicht automatisch installieit, wenn sie von Windows
Update erkannt werden. Ihre Gerätetreiber können daher veraltet sein.
Treiberupdates in Windows Update erlauben
Ändern Sie die Windows Update-Einstellungen so, dass Treiberaktualisierungen
automatisch heruntergeladen und installiert werden.
Erkennungsdetails
Gesammelte Informationen
Computername: ROMANLAPTOPPC
Windows»Version: 6_0
Architektur: X86
Uhrzeit 13.122014 21:30:35
[/i]

[hr]
Ich konnte mit dem Protokol, allerdings nicht viel anfangen.

Mein letzter Versuch war die Registrie bereinigen und Fernanschluss sowie Druckersoftware erneut installieren, ohne Erfolg. Schließe ich den Drucker direkt am Laptop an, funktioniert dieser einwandfrei.

Also ich weiss nimmer weiter. Hab schon ´ne ganze Woche damit verbraten, mit hin und her installieren und im Internet nach Lösungen suchen.

Wenn hier jemand ist, der mir hier helfen kann, wäre das echt eine Erlösung.

[b][u]Jetzt noch ein paar Systeminfos:[/u][/b]

[i]Betriebssystemname Microsoft® Windows Vista™ Home Basic
Version 6.0.6002 Service Pack 2 Build 6002
Zusätzliche Betriebssystembeschreibung Nicht verfügbar
Betriebssystemhersteller Microsoft Corporation
Systemname ROMANLAPTOPPC
Systemhersteller Acer
Systemmodell Extensa 5230
Systemtyp X86-basierter PC
Prozessor Genuine Intel(R) CPU            585  @ 2.16GHz, 2161 MHz, 1 Kern(e), 1 logische(r) Prozessor(en)
BIOS-Version/-Datum Phoenix Technologies LTD V1.30, 19.03.2009
SMBIOS-Version 2.5
Windows-Verzeichnis C:\Windows
Systemverzeichnis C:\Windows\system32
Startgerät \Device\HarddiskVolume2
Gebietsschema Deutschland
Hardwareabstraktionsebene Version = "6.0.6002.18005"
Benutzername ROMANLAPTOPPC\Roman
Zeitzone Mitteleuropäische Zeit
Installierter physikalischer Speicher (RAM) 3,00 GB
Gesamter realer Speicher 2,93 GB
Verfügbarer realer Speicher 1,25 GB
Gesamter virtueller Speicher 4,79 GB
Verfügbarer virtueller Speicher 3,02 GB
Größe der Auslagerungsdatei 1,95 GB
Auslagerungsdatei C:\pagefile.sys

Drucker Epson sx100
Fritzbox 7170[/i]

Sollten noch andere Angaben notwendig sein (Netzwerkadapter und Protokolle oder dergleichen), bitte melden.

Bin für jede Hilfe dankbar.

Gruss Roman
6
Antworten
2999
Aufrufe
CRC-Fehler in diversen Installationen
Begonnen von ThePhantom123
02. Dezember 2014, 19:21:17
Hallo!

Ich musste gestern aufgrund eines Softwarefehlers in Windows meinen PC neu aufsetzen. Dies funktionierte mehr oder weniger reibungslos (DVD gab öfter einen Fehler aus das eine Datei fehle). Ich habe nur wieder alles eingerichtet und habe bei verschiedenen Programminstallationen einen Fehler entdeckt.

Hier erstmal die Fehlermeldungen:

Paragon Backup & Restore:

[img]http://imgur.com/ILfuCBi[/img]

Winfuture Update Pack:

FÜGE ICH SPÄTER HINZU

Da dies Extraktionen sind, versuchte ich natürlich sie mit 7Zip / WinRAR zu entpacken. Dies funktioniere beim Update Pack, bei Paragon geben mir 7Zip UND WinRAR folgenden fehler aus:

C:\Users\User\Downloads\br2014Free101.exe: Prüfsummenfehler der Datei PROGRAM\GERMAN\br14\setup_x64.exe. Die Datei ist beschädigt.

Ich bin mir allerdings sicher das die Datei nicht beschädigt seien kann, da ich die Datei mehrmals heruntergeladen habe und der Fehler Code immer gleich war. Dies könnte natürlich an CHIP.de liegen, das werde ich gleich nochmal anfügen. Wäre ansonsten nett wenn dies mal jemand testen könnte. Datei ist knapp 400MB groß ([url=http://www.chip.de/downloads/Paragon-Backup-Recovery-2014-Free_32533759.html]http://www.chip.de/downloads/Paragon-Backup-Recovery-2014-Free_32533759.html[/url]).

Weiß jemand wie diese Fehler zustande kommen?

EDIT: AMD Catalyst hat übrigens auch einen Fehler. Wäre dann ein NSIS Fehler. Bild kann ich leider nichtmehr hochladen, da ich dieses Problem anderseitig beheben konnte.
0
Antworten
1159
Aufrufe
"Wiedergabe" in Kontext-Menü für FLAC-Dateien
Begonnen von Mostrich
29. November 2014, 13:33:10
Ich habe meinen WMP (unter Windows 7) erfolgreich anhand der Anleitung [Url=http://blog.dabasinskas.net/enable-flac-support-on-windows-8/]dieser[/Url] Webseite für FLAC-Dateien aufgepimpt und alle drei dort genannten Tools installiert. Alles funktioniert, nur eines nicht: ich bekomme es nicht hin, daß im Kontextmenü für eine oder mehrere gewählte FLAC-Dateien der Punkt "[b]Wiedergabe[/b]" (fett) sowie die anderen Punkte des Kontextmenüs angezeigt werden, wie es z. B. bei mp3-Dateien der Fall ist (vgl. Screenshots).

Weiß jemand, was man da ggf. tun kann?
5
Antworten
4077
Aufrufe
Windows 95 unter Windows 8.1 benutzen
Begonnen von Monkee
23. November 2014, 21:19:30
Hallo Leute,
habe ein altes DOS-Programm zum Sprachen lernen.
Habe die DOSBOX installiert. und das DOS-Programm auf einem USB-Stick Namens "lernen" kopiert.
Das Dos-Programm Themen1d startet auch, wenn ich dann eine Lektion öffnen will kommt die Fehlermeldung [i]Datei nicht gefunden in Modul DATAFK an Adresse 035E:00A8[/i]
Nun habe ich auch noch dasselbe Programm als Windows 95 Version.
Wo bekomme ich eine verständliche Anleitung in deutsch her, wie ich Windows 95 in der Dosbox installieren kann.  Gegoogelt habe ich...leider nichts gefunden was ich verstehe.
Wo ist mein Fehler....äh bin kein Experte.
Habe Windows 8.1(64)
Allerdings habe ich auch kein Windows 95 ....gibt es das irgendwo im Netz?
Oder kann ich Windows 98 benutzen, das habe ich noch.
Gruß Monkee
2
Antworten
1521
Aufrufe
DATA BECKER hört auf
Begonnen von Mostrich
08. Juli 2014, 14:48:46
War Euch bekannt, daß DATA BECKER seinen Betrieb eingestellt hat? Man erfährt hier jeglichen Mist über das 534. Update von Windows Touch für Doofe.1, aber nicht, wenn einer unserer bekanntesten IT-Adressen Deutschlands seinen Betrieb einstellt...  :grübel
http://de.wikipedia.org/wiki/Data_Becker
Also: Schade um DATA BECKER! Du hast uns jahrzehntelang viel Spaß gebracht. Wir werden Dich vermissen!
8
Antworten
15012
Aufrufe
Programm immer maximiert starten (nicht nur mit Verknüpfung)
Begonnen von Kilian
27. Juni 2014, 13:49:32
Hallo,

ich weiß, dass man Programmen, die nicht automatisch maximiert starten in der Verknüpfung etwas hinzufügen kann, dass die immer maximiert starten. Was aber, wenn man einen bestimmten Sateityp mit diesem Programm verknüpft hat und durch Doppelklick auf eine solche Datei das Programm startet? Das funktionieren die Verknüpfungseinträge nicht. Muss ich da etwas in der Registry ändern damit es immer geht?

Kilian
4
Antworten
2643
Aufrufe
Gebrauchte Windows-Software kaufen?
Begonnen von Engelchen
04. Juni 2014, 14:16:27
Hallo,

vor einigen Tagen ist mir mein PC kaputt gegangen. Da ich im Studentin bin und mich gerade so mit Aushilfsjobs über Wasser halten kann, habe ich nun einen gebrauchten PC von einer Freundin geschenkt bekommen. Doof nur, dass ich dafür nun ein Betriebssystem benötige. Meine Frage: Bei [url=http://www.medimops.de/]Medimops[/url] habe ich schon diverse Bücher gekauft, und ich weiß das diese auch Software verkaufen. kann man auch das Betriebsystem da kaufen? Ich bin mir da etwas unsicher wg. den CD-Keys. Funktioniert das dann auch? Nicht das ich da Windows kaufe und die Installation nicht geht.

Lieben Gruß
Julia
3
Antworten
1473
Aufrufe
Programm für spannende Diashows
Begonnen von Swally01
10. März 2014, 17:35:53
Bin auf der Suche nach einem Programm mit dem ich schnell eine witzige Diashow erstellen kann die man als Filmdatei dann exportieren kann. Ich habe gehört MAGIX hat da was gutes? Sollte also schon Möglichkeiten haben Text einzublenden, Musik drunterzulegen und vielfältigere Übergänge. Eventuell auch Bewegung über ein Bild damit das nicht starr 8 sekunden angezeigt wird? Ein Arbeitskollege meinte er erstellt immer mit [url=http://www.in-media-kg.de/diashow/]Diashow XL[/url]. Kennte jamand noch mehr? Hasse es immer alles auszuprobieren und mich durch zig installationen zu klicken die meinen PC nur total vollmüllen.
15
Antworten
8226
Aufrufe
Bei Installation kein Passwort für Administrator angegeben
Begonnen von tenetopera
04. März 2014, 08:35:36
« 1 2
Guten Tag,
ich hatte einen Xp-Crash durch Virenbefall und da der Support ausläuft, hat mir jemand auf einem neuen Computer Vista (Lizenz) eingerichtet. Er hat kein Administratorkennwort angelegt. Seitdem richte ich nun den PC neu ein mit Programmen usw.
Da ich mich mit diesem System noch nicht gut auskenne, kann ich folgendes Problem nicht lösen.
Als "gebranntes Kind" möchte ich so sicher wie möglich im Internet surfen, also als Benutzer. Habe einen eingerichtet und wollte Kennwort festlegen, da kam die Meldung (sicher allseits bekannt): Wenn Sie das tun, dann verlieren Sie.... - hab erstmal abgebrochen und gegoogelt, was das Zeug hält, aber ich versteh das alles nicht. Entweder wahnsinnig kompliziert erklärt, bzw. mein Problem gibt es gar nicht.
Begriffen habe ich, dass der neue Benutzer eingeschränkte Rechte haben soll, was ich ja auch will, d.h. ich will bei der Alltagsarbeit unangreifbarer für Böslinge sein. Aber überall lese ich, dass ich Veränderungen dann nur machen kann, wenn ich das Administratorkennwort eingebe, was ich gar nicht habe, weil es nicht angelegt wurde. Wenn ich jetzt bei Administrator ein Passwort erstellen will, kommt die gleiche Meldung: "Wenn Sie das tun, dann..." verliere ich sozusagen die Administratorrechte.
Im Moment kann ich noch alles einrichten und ich möchte nichts Falsches eingeben oder mich selbst aus meinem PC ausschließen. Aber ich möchte auch sicherer unterwegs sein, wenn ich mit dem Einrichten fertig bin.
Kennt jemand eine Lösung?

Das 2. Problem beim Einrichten war:
Als ich den Computer nach Einrichtung bei mir angeschlossen habe, wollte er eine 2. Netzwerkverbindung herstellen - interaktiv - ich habe das angeklickt, wo ich der Meinung war, was auf mich zutrifft und arbeite jetzt unter diesem Netzwerk. Da sind einige Dinge aufgelistet wie Wlan Router, den ich gar nicht habe. Ich habe Computer, Leitung zum Telefon und DSL Router, sonst nix. Meine Nachbarin hat WLan.
Ich will in dem Netzwerk arbeiten, in dem ein Computer und die Weltkugel zu sehen ist, aber nicht im Netzwerk 2, das möchte ich gern löschen. Wie funktioniert das, bzw. geht das überhaupt?

Ich bedanke mich schon mal im voraus für Eure Hilfe
tenetopera ?( ?( ?(


10
Antworten
17611
Aufrufe
USB-Maus wird nicht erkannt
Begonnen von Blue-Air
23. Dezember 2013, 17:02:30
Moinsen Leute,

habe mir gerade ne neue Maus im Saturn gekauft und hab sie natülich gleich daheim angeschlossen.
So problem ist es steht immer das USB-Gerät wurde nicht erkannt und im Geräte Manager steht Unknow Device..?!

Zurzeit habe ich von Microsoft das Wireless Keyboard 3000 v2 und die Wireless Mouse 5000 dran.

Hab auch mal den Stick rausgezogen der dazugehört aber leider ohne erfolg.

Ich finde auch nicht für SpeedLink Ledos keinen Treiber.

Was kann ich tuhen..?! Bzw. liegt es an der Maus das die vllt kaputt ist..?!
Hab leider auch keine anderen möglichkeiten es an einem anderen PC zu probierne.

Grüß Blue
12
Antworten
7827
Aufrufe
Mein PC installiert nur noch extrem langsam bzw. gar nicht mehr
Begonnen von LostBoy
18. Dezember 2013, 14:49:26
Hallo Community,

ich habe seit einem Tag das Problem, dass mein PC (Win7, 64Bit) Programme oder auch Patches nur extrem langsam installiert oder scheinbar gar nicht mehr.

Ich habe ihn schon versucht zurück zu setzen, da hat er mir einen schwerwiegenden Fehler angezeigt, es aber durchaus teilweise gemacht. Die Problematik ist aber die gleiche geblieben.

Das System läuft sonst wie gewohnt und ist auch nicht merklich langsamer oder instabil. Bereits installierte Programme kann ich problemlos nutzen. Will ich jetzt aber ein neues Programm installieren, dann passiert fast gar nichts. Mein Kaspersky fragt dann zwar im 15min Takt ob die Installation irgendwelche Rechte bekommen kann, aber die gesamte Installation ist extrem langsam.

Ich habe gestern mal das Geforce Expirience deinstalliert, das hat 3 Stunden gedauert. Andere Versuche etwas zu installieren gingen komplett nicht, oder waren so langsam, dass ich sie dann auch "abgehackt" habe.

Ich bin seit >20 PC nutzer und auch selbst Entwickler, also nicht ganz so blöd in der Richtung, aber so ein Verhalten kannte ich bisher nicht. Hat jemand einen Rat?
0
Antworten
1803
Aufrufe
System Care Antivirus - Trojaner/Virus entfernen
Begonnen von Markus
11. August 2013, 12:47:48
"System Care Antivirus" ist ein Trojaner/Virus der vorgibt den PC zu schützen.

kann mit folgenden Tools von Microsoft entfernt werden:
Microsoft Security Essentials oder für Windows 8, Windows Defender
Microsoft Safety Scanner
Microsoft Windows Malicious Software Removal Tool

Infos zu [b]System Care Antivirus[/b]

Schweregrad: Schwer
Dieser Eintrag erschien zuerst auf: 30. Juli 2012
Dieser Eintrag wurde aktualisiert am: 7. August 2013

Diese Drohung wird auch erkannt als:
Win32/Winwebsec (Microsoft)

Mehr infos finden sich unter:
http://www.microsoft.com/security/portal/threat/encyclopedia/Entry.aspx?Name=System+Care+Antivirus
3
Antworten
10595
Aufrufe
Kann nichts mehr installieren!
Begonnen von JuBo4302
07. August 2013, 16:16:52
Hallo liebes Forum :-)

Ich weiß echt nicht was ich machen soll, immer wenn ich mir .exe Dateien aus dem Internet runterlade und dann einen Doppelklick darauf mache bzw. es ausführen möchte kommt ganz normal dieses Fenster für ob ich zulassen möchte dass das Programm etwas im System ändert oder so mit "Ja" und "Nein", aber wenn ich dann auf "Ja" klicke kommt nur dieser sich drehende, blaue Ladekreis rechts von der Maus welcher auch kurz darauf wieder verschwindert und dann passiert nichts. Zuerst habe ich es bemerkt als ich vor kurzem VirtualBox installieren wollte, da das nicht klappte hab ich VmWare installiert, komischerweise funktioniere etwas ältere Datein noch.. Ich bin mir auch nicht sicher woran das liegt.
Als ich es dann gegoogelt hatte kam ich auf trojanerboard raus, dort hieß es dass einige Viren um Schutz vor Antivirenprogramme oder ähnliches einfach strikt alle .exe Datein am ausführen blockieren. Dadrunter war eine kleine Datei die das wieder rückgänig machen sollte, runtergeladen, ausprobiert, nichts.

Hoffentlich könnt ihr mir helfen :-(
Danke im Vorraus :-) Lg
22
Antworten
12246
Aufrufe
Fritz Box Überhitzt 1&1 7141
Begonnen von Windows 7 Ultimate
03. August 2013, 21:38:19
« 1 2
Was kann man da machen das die Fritz box nicht überhitzt die ist sau heiß :grübel
Meine hängt schon an der Wand.
Aber nen Ventilator davor stellen ist bestimmt keine Dauerlösung.
4
Antworten
3557
Aufrufe
Manuelles umstellen GSM/WCDMA bei internem Modem
Begonnen von obstla7
22. Mai 2013, 13:35:49
Hallo!

Weiss jemand, wie man unter Windows 8 bei einem internen Modem manuell zwischen UMTS/GPRS bzw. HSDPA/EDGE bzw. WCDMA/GSM umstellen kann? Gibts da REG Eintragungen?

Mein Gerät ist ein HP Elitebook 2730p und das Modem ist ein hp un2400.

Ich hoffe, mir kann jemand helfen.

Danke