401 Benutzer online
23. Januar 2019, 12:22:26

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort win7
2
Antworten
3812
Aufrufe
ACHTUNG: Netzwerk-Bug durch Updates KB4480970 und KB4480960 im Januar 2019
Begonnen von 30000
12. Januar 2019, 13:13:31
Ich bin seit gestern abend beschäftigt gewesen, mich mit meinen (beschränkten) vorhandenen Kenntnissen mit einem vermeintlichen Netzwerk-Bug zu beschäftigen, der es mir plötzlich verwehrte, über's Netzwerk von einem Client-PC auf einen anderen Win7-Host-PC zuzugreifen - vergebens! Immer hieß es [b]"Fehlercode 0x80070035 - Der Netzwerkpfad wurde nicht gefunden"[/b].

Heute morgen habe ich dann gegoogelt. Und dann fand ich [Url=https://www.windows-faq.de/2018/02/22/0x80070035-fehlercode-der-netzwerkpfad-wurde-nicht-gefunden/]das[/Url] und [Url=https://www.heise.de/newsticker/meldung/Windows-7-Updates-KB4480970-und-KB4480960-verursachen-Netzwerkprobleme-4270472.html]das[/Url]. Es handelt sich also um einen neuen Bug in den Updates KB4480970 und KB4480960 im Januar 2019.

Die empfohlene Lösung mit der Befehlszeile
[code]reg add HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Policies\system /v LocalAccountTokenFilterPolicy /t REG_DWORD /d 1 /f[/code]
funktionierte bei mir allerdings nicht. Die Konsole gab eine Fehlermeldung aus.

Ich ging dann also händisch wie folgt vor (vgl. Bild-Anhang):
1. Gehe zum Registry Pfad [code]HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Policies\System[/code]
2. Füge einen neuen DWORD-Wert [code]LocalAccountTokenFilterPolicy[/code] hinzu.
3. Setze den neuen Wert auf 1.
4. Starte neu.

Danach hat sofort wieder alles funktioniert als wäre nie etwas gewesen. Nur die verdorbene Nacht hängt mir noch nach. Ich werde jetzt also auch bei Windows 7 die automatischen Updates ausschalten müssen...

windowswindows go-windowsgo-windows vistavista winwin ymsyms bgebge bgqbgq zwuzwu forumforum problemproblem windows7windows7 problemeprobleme treibertreiber gehtgeht softwaresoftware zguzgu funktioniertfunktioniert keinkein bingbing keinekeine windowwindow d2sd2s hilfehilfe fehlerfehler yahooyahoo searchsearch 5818717858187178 d24d24 installiereninstallieren d2kd2k
1
Antworten
514
Aufrufe
Kamera-App für win7 Tablet (Panorama-Funktion erwünscht)
Begonnen von Mawazei
12. November 2018, 14:39:16
Hallo,

ich bin verzweifelt auf der Suche nach einer Kamera Anwendung für Windows 7 mit der ich auch Panoramaaufnahmen tätigen kann. Bisher habe ich leider nur Anwendungen gefunden mit denen ich aus Einzelbildern Panoramen erstellen kann... - das ist mir mit dem Tablet ein wenig zu aufwendig...

Über Hilfe würde ich mich freuen

Gruß und dank!!!
5
Antworten
5543
Aufrufe
Intel Coffee Lake mit Windows 7
Begonnen von TheGU
02. Januar 2018, 03:39:59
Hallo, habe vor meinen PC etwas aufzufrischen und war begeistert, dass Intel nun mehr und mehr Richtung 6 Kerner geht.

Habe mir jetzt Mainboard, Ram und CPU rausgesucht und würde jetzt bestellen wollen. Allerdings machte mich eine Bewertung stutzig, da diese sagte, dass man leider für einen i5 8400 Windows 10 benötige.

Bei der 7000er Reihe war ja schon was mit Windows 10, aber da ging es ja dann wohl doch mit 7.

Aufgrund des Preises bin ich am überlegen ob gleich den 8700K oder erstmal den 8400 zu nehmen. Ansich aber egal, mir gehts nur drum ob ich ernsthaft von Intel gezwungen werde ganz auf Windows 10 zu wechseln. Habe zwar eine SSD mit Windows 10 im Schrank rumfliegen, aber da Windows 10 Hardwaregebunden sein soll, wird die mir wohl eh nichts bringen, da diese auf meinem aktuellen PC erstellt wurde.

Bin da nicht ganz auf dem aktuellen Stand und habe vieles nur nebenbei mal gelesen, wäre also super, wenn mir jemand sagen könnte, was nun Sache ist und ob AMD sich auch so auf Win10 verschossen hat.

Ich mag Windows 7 seit dem ersten Tag (nutze es seit Dezember 2009) und möchte einfach nicht darauf verzichten. Klar hat meine Windows 10 Version optische Anpassungen, damit es nach 7 aussieht, aber alle Programme sehen eben so kantig und altbacken aus, noch dazu der Blödsinn mit den automatischen und gezwungenen Updates und Cortana, welches man nur umständlich komplett deaktivieren kann. Aufm Laptop geht mir Win10 schon auf die Eier, wie wird das erst am Zocker PC... ich liebe die Minianwendungen welche auf meiner win10 Version aber immer rum buggen :/

Mit freundlichen Grüßen
2
Antworten
3431
Aufrufe
Schwarzer Bildschirm, Windows 7
Begonnen von Emely
27. Dezember 2017, 21:36:21
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=17155.0 Bildschirm bleibt nach Start von Windows 7 dunkel
Bei mir ist es aber so, dass auch kein Mauszeiger oder Ton da ist. Sämtliche Tastenkombinationen Helfen nicht, auch kein Ausschalten,nichts.Ich hatte mir vorher etwas heruntergeladen, bin dann in die Küche Mittag Essen gegangen und habe den Laptop in einem anderem Zimmer stehen gelassen, damit er fertig downloaden kann. Als ich dann wieder kam war der Bildschirm schwarz. Bitte Helfen!
7
Antworten
3633
Aufrufe
Unregelmäßiger Bluescreen
Begonnen von Periphalos
25. Juni 2017, 14:19:54
Hallo zusammen,

seit einiger Zeit habe ich in sehr unregelmäßigen Abständen einen Bluescreen. Er tritt immer dann auf, wenn ich irgendwas zocke, in normalen Betriebsmodus nicht.

Ein Stresstest der Graka hat keine Probleme ergeben, läuft auch unter härteren Bedingungen reibungslos.
Alle Treiber sind aktuell - Bluescreen kam aber auch schon vorher mit "veralteten Treibern" und jetzt mit den aktuellen ebenso..
Memtest hat auch keine Probleme erkannt, der Rechner ist u.a. durch AVG völlig "entmüllt".

Folgendes zeigt der Bluescreen.
[img width=640 height=480]http://fs5.directupload.net/images/170625/yq5li3yx.jpg[/img]

Mein System:

Win7 Home Premium 64 Bit SP1
AMD-FX 6300 Six-Core Prozessor
8GB Ram
AMD Radeon R9 200er Serie

Jemand 'ne Idee?  ?(
1
Antworten
2399
Aufrufe
Vista Deinstallieren und Win 7 Installieren
Begonnen von die Oma Hilde
20. März 2017, 15:35:02
Hallo,
ich habe einen älteren Firmenlaptop noch mit Vista, nun möchte ich mir demnächst Windows 7 Installieren, da es ja für Vista keine Updates mehr gibt. Der Laptop wird eigentlich nur 2-3 mal im Monat benutzt. 
Meine Frage wäre nun folgend, wie gehe ich am besten vor? Laptop auf Werkseinstellung? es ist nichts mehr besonderes auf dem Laptop, wichtige Daten Bilder Videos usw. habe ich mir auf einen Stick gezogen
Vielen Dank für jede verständliche Antwort 
2
Antworten
1833
Aufrufe
Keine Windows 7 Updates - Fehlermeldung: Code: C80003FA
Begonnen von Arno
28. Januar 2017, 19:05:18
ich benutze Win 7, Home Premium.

Seit geraumer Zeit findet mein Rechner keine bereitgestellten Updates für win 7.

Ich habe unterschiedlich lange nach Updates gesucht.
Fehlermeldung: Code: C80003FA

Sonst sind keine Auffälligkeiten zu erkennen.

Welche Schritte sind zur Reparatur erforderlich?

Danke für Ihre Hilfe.

MfG
Arno
11
Antworten
1863
Aufrufe
windows 7 friert kurz ein
Begonnen von k.c
20. Januar 2017, 01:58:51
hallo und guten abend,
ich hoffe ihr könnt mir helfen.
seit einigen Monaten hab ich ein problem mit meinem asus notebook.
Und zwar läuft er eigentlich ganz rund nur gibt es 2 probleme.
1. wenn ich mir ein video im internet anschaue zum beispiel auf youtube, startet dieses video aber nach kurzer zeit, mal nach dem 2ten oder 3ten video bleibt mein laptop für 1-2 min hängen also friert komplett ein.
nach den 2 min geht es dann ganz normal wieder, bis er wieder einfriert. nervt total.
2. wenn ich eine datei aus dem internet downloade hängt mein laptop sich auf direkt kurz nachdem ich auf speichern gedrückt habe. ich wollte mir ein windows 7 iso datei runterladen aber es geht nicht weil er sich direkt aufhängt und danach der download abgebrochen ist.
diese fehler treten bei jedem browser auf egal ob firefox,explorer oder chrome
ich weiß nicht mehr weiter, wollte eigentlich formatieren kann ich aber nicht weil mein laufwerk kaputt ist.
hoffe ihr habt paar ideen.
zum system:
Model: ASUS Notebook k61IC/K70IC series
prozessor: pentium(r) dual-core CPU t4300@2.10GHZ
Arbeitsspeicher:4,00GB
windows 7home 64bit
habt ihr ein vorschlag?
liebe grüße
k.c
7
Antworten
3591
Aufrufe
Treiber Installieren ohne USB und Internet
Begonnen von Barde91
09. November 2016, 17:54:49
Hallo liebe Community,

Ich habe vor kurzem mein Fujitsu-Notebook vor kurzem flach gemacht und Windows 7 neuinstalliert. Ich musste feststellen, dass alle Treiber fehlen. Das Problem scheint leicht und logisch doch die Antwort irgendwie unmöglich.
Ich kann mir die Treiber nicht direkt vom Internet auf mein Notebook downloaden weil ich keine Netzwerktreiber habe aber ich kann die Treiber auch nicht extern downloaden und auf meinen Laptop bringen weil der USB-stick von meinen laptop nicht erkannt wird. (Ich weiß nicht genau welcher port jetzt 2.0 der 3.0 ist, oder ob ich überhaupt einen 2.0 port habe aber jedenfalls funktioniert keiner der Ports)

Ich hoffe irgendjemand kann mir helfen.
liebe Grüße
Stephan
1
Antworten
1073
Aufrufe
DNS Adresse wird nicht gefunden
Begonnen von J Maier
08. November 2016, 09:18:55
Schönen guten Tag,

zu erst mal die verwendete Software.
Win Server 2008
Win SBS 2011
Collax Security Gateway
Win 7

Grundvoraussetzung:
Bei einem Win 7 Rechner der in der Collax direkt für das Internet frei gegeben ist, funktioniert die eigene Webseite nicht. Alles Andere funktioniert.
Sobald man jedoch den Proxy einträgt funktioniert die eigene Webseite.

Nun zu meiner Frage:
An was könnte das liegen?

Vielen Dank schon mal für die Hilfe
21
Antworten
4285
Aufrufe
Externe Festplatte nicht über Hub an PC anschließbar
Begonnen von Eshakt
19. Oktober 2016, 16:58:21
« 1 2
Hallo,

ich habe Windows 7 auf meinem PC. Ich habe mir einen USB-Hub mit 4 schaltbaren Eingängen gekauft, um eine Tastatur mit USB-Anschluß und eine externe Festplatte (USB 3.0, ohne An-aus-Schalter) an meinen PC mit USB 2.0-Buchsen anzuschließen.

Die Tastatur hat sich im Internet einen Treiber geladen und funktioniert. Die externe Festplatte hat sich auch einen Treiber geladen. Die externe Festplatte hat Strom (über USB vom PC) und wird im Gerätetreiber angezeigt mit „funktioniert einwandfrei“, erscheint aber nicht im Arbeitsplatz.

Wo liegt der Fehler, was kann ich machen, damit die externe Festplatte auch benützbar wird?

Grüße von

Jürgen
21
Antworten
9962
Aufrufe
Keine Updates mehr für Windows 7
Begonnen von fernand
10. August 2016, 10:46:38
« 1 2
Hallo an  alle Forenmitglieder,

seit ich windows 7 64 bit (Amd) Hp wieder neu installieren musste, bekomme ich keine updates mehr.
Ich habe sowohl auf der microsoftseite wie auch auf anderen  Seiten die KB-Dateien für updates heruntergeladen jedoch keine updates werden mehr gemacht. Ich habe auch die KB für service pack 2 heruntergeladen bekomme aber als Antwort diese updates sind nicht für ihr system geeignet. Wenn ich in die Systemsteuerung gehe und auf updates drücke sehe ich nur eine rote Umrahmung drücke ich auf diese
dann sucht er ohne Pause nach updates ohne jedoch solche zu finden. Ich habe mal gelesen dass Microsoft für windows 7 Nutzer keine updates mehr zur Verfügung stellt damit der Nutzer auf windows 10 umsteigen soll. Ist da was dran damit bei mir keine updates mehr geladen werden.
Vielen Dank für EureTipps.
Gruss
Fernand 
4
Antworten
2054
Aufrufe
Windows 7 (32-Bit) BlueScreen: APC_INDEX_MISMATCH 0x00000001
Begonnen von AsusR556L
09. August 2016, 14:48:01
Hallo,

bekomme andauernd ein BlueScreen während ich am Notebook arbeite. Meine Treiber habe ich mit Driver Booster komplett auf dem neuesten Stand aktualisiert.
Was muss ich tun damit ich wieder normal arbeiten kann ohne das der Notebook während ich am arbeiten bin Abstürzt?

Im Anhang befindet sich die Log-Datei die ich mit BlueScreenView (Minidump) erstellt habe.

Bin am verzweifeln und würde mich freuen wenn ihr mir irgendwie weiterhelfen könntet dieses Problem zu lösen.

Lg
3
Antworten
3081
Aufrufe
Netzwerkadapter aktiviert, aber nicht verbunden
Begonnen von Nid01
27. Juli 2016, 21:31:24
Hallo allerseits,

ich hab nen etwas älteren PC, der seit ein paar Wochen keine Verbindung mehr über den Ethernet-Anschluss zustande bringt.
-Intel Core 2 Quad Q8200
-Fujitsu D3011-A1
-ATI Radeon HD 5770

Der PC lief da noch mit Windows 7 und das Problem konnte mit nem WLan-Stick TP-Link TL-WN821N Version:4.2 umgangen werden.
Am Sonntag hatte ich nun Zeit mich um den PC zu kümmern, da er schon sehr lange und langsam mit Windows 7 lief, hab ich wichtige Daten gesichert und Windows 10 installiert, mit dem Gedanken, dass der Ethernet-Anschluss dann wieder gehen könnte. Brachte aber nichts.
Nach suchen im Internet bin ich auf den Thread http://forum.chip.de/w-lan-lan-nas/lan-port-defekt-1523217.html Post #6 gestoßen und hab die Befehle "netsh winsock reset" und "netsh int ip reset" in der Eingabeaufforderung angewandt. Seit dem Neustart bekommt, der WLan-Stick auch keine Verbindung mehr zustande.
Der Befehl "ipconfig -all" spuckt nur
Hostname  . . . . . . . . . . . . : Nid-PC
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert  . . . . . . : Nein
WINS-Proxy aktiviert  . . . . . . : Nein
aus. Im Task Manager werden mir auch keine Verbindungen angezeigt. Lan-Kabel wurde natürlich auch schon ausgetauscht, ohne Erfolg.
Im Geräte Manager wird mir bei den Eigenschaften der beiden Adapter unter Ereignisse angezeigt: Das Gerät "..." erfordert weitere Installationen. Der WLan-Stick sagt, bei Treiber aktualisieren mit lokal ausgewählten Dateien, das er aktuell ist und für den Intel(R) 82567LF-3 Gigabit Anschluss hab ich noch keine gefunden.
Deinstallieren und geänderte Hardware suchen ändert auch nichts.
Ich weiß deshalb nicht mehr weiter und bitte euch um Rat.

Mit freundlichen Grüßen,
Nid01
6
Antworten
2272
Aufrufe
Nur während W7 Installation keine Maus/Tastatur
Begonnen von Curious
13. Juli 2016, 12:37:05
Nachdem mein W7 zicken macht:
http://www.go-windows.de/forum/windows-7/soundproblem-usb-headset-geht-plotzlich-nicht-mehr/

Bin ich dabei ein Multibootsystem, also ein 2tes Windows 7 auf anderer Festplatte zu installieren.

Bei der Sprachauswahl schaltet sich jedoch Tastatur wie Maus ab! Daher geht es nicht weiter.

Treiber kann ich logischerweise nicht installieren, da das Windows noch nicht läuft.

Kurios:
Tastatur funktioniert beim Booten einwandfrei.
Windows 7 wurde erst vor 1-2 Tagen installiert. Mit der selben DVD, mit dem selben Laufwerk, am selben PC. Maus und Tastatur funktionierten einwandfrei und tun es bei der alten Windowsinstallation auch.

Im www fand ich Lösungsansätze die nicht funktionieren. USB Konfiguration im Bios. Dort gibt es eine Legacy Einstellung mit Ein, Aus und Auto. Ein und Auto wurden versucht. Bei Aus habe ich die Befürchtung Tastatur geht dann gar nicht mehr, da ich nur USB Tastatur/Maus habe und ich das eingeschaltet lassen will.

Hat jemand eine Lösung?
11
Antworten
2726
Aufrufe
Soundproblem: USB Headset geht plötzlich nicht mehr
Begonnen von Curious
12. Juli 2016, 20:47:38
Ich habe selbst keine Lösung für das Problem außer Windows 7 neu aufzuspielen. Wenn jemand eine Antwort weis, würde mir das viel Zeit und Nerfen ersparen.

Problemdetails:
Ein USB, HS-1000W Headset hat einwandfrei funktioniert. Einfach Plug und Play. Nachdem ich jedoch den USB mal nicht dran hatte und während dem hochfahren hinzufügte, geht kein Sound mehr.

Windows will eine Problembehandlung machen und mich vordernen und hinteren Realtek Anschluss prüfen lassen. (also nicht den USB HS-1000W). Er sagt: Naja klar, am Realtek Audio-In ist ja nichts angeschlossen, dass soll ich beheben ;)

Währenddessen wird der HS-1000W vom System nie wieder erwähnt, als gäbts den nicht mehr. Neustarten, neu Einstecken, Windows 7 kennt ihn nicht mehr. Auch im Gerätemanager ist er nicht und auch kein unbekanntes Gerät. Will ich ein neues Gerät hinzufügen erkennt er den USB HS-1000W nicht, egal in welchen USB Steckplatz ich ihn reinstecke.

Treiber bietet Asus auf seiner Page keine an, das Ding funktioniert ja normalerweise (und auch bei mir erst) einwandfrei mit Plug und Play.

Systemwiederherstellung habe ich durchgeführt. Nach wie vor beim Sound ein rotes X (Ist ja an den Clinche Steckern kein Headset/Boxen angeschlossen.) Diese Meldung war während und vor der in Betriebnahme vom USB HS-1000W nicht mit einem roten Kreutz versehen.

Hat jemand eine Idee wie ich den Sound (USB Headset) wieder zum laufen bringe? Oder wie ich Windows 7 sage: Okay nochmal von vorn, erinnere dich einfach an gar nichts mehr und ich steck den Stick wieder so rein als wärs das erste mal? (Plug und Play).

?(
1
Antworten
1240
Aufrufe
upgrade von wi7 auf win10
Begonnen von pilarsigi
28. April 2016, 12:11:01
Hallo,
nach dem upgrade von win7 auf win10 (32Bit) bekomme ich die Meldung, dass das Modul  NvCpl.dll nicht gefunden werden kann.
Was kann man da Tun?
Gruß :backtopic: :grübel
7
Antworten
5188
Aufrufe
Windows 10 Datenträger nicht erkannt
Begonnen von Stefan98
24. April 2016, 13:53:26
Schönen Tag allerseits.
Seitdem ich Windows 7 auf Windows 10 geupgradet habe erkennt mein PC keine CDs und DVDs mehr.
Ich habe CDs und DVDs sowohl in ein internes als auch ein ein externes Laufwerk eingelegt, um herauszufinden, ob das Laufwerk eventuell kaputt ist. Da der Fehler jedoch sowohl beim internen also auch beim externen Laufwerk (welches ich davor und danach bei meinem Laptop testete, es funktioniert also) muss es an Windows oder dem PC liegen. Da der Fehler erst seit dem Update von Windows 7 auf Windows 10 vorliegt, denke ich, dass es an Windows liegt.
Im Link ist ein Screenshot der Meldung, das komische daran ist nur, dass es keine Fehlermeldung ist, sondern Windows nur "Legen Sie einen Datenträger ein" schreibt.
Hat irgendjemand hier bereits Erfahrungen mit diesem Problem? Suche bereits seit einer Woche im Internet nach Lösungen, habe bisher allerdings keine gefunden.
Vielen Dank bereits im Vorhinein.
[url=http://puu.sh/otQkN/9e61016913.png]http://puu.sh/otQkN/9e61016913.png[/url]
Stefan

UPDATE: Interessanterweise erkennt er den Datenträger, wenn ich das Laufwerk abstecke, die CD/DVD einlege und dann das Laufwerk mit der eingelegten CD wieder an den PC anstecke... Die Fehlermeldung kommt also nur dann, wenn ich einen Datenträger in das laufende Laufwerk einlege.
18
Antworten
6107
Aufrufe
Nach Upgrade von Windows 8.1 auf Windows 10 - Festplatte RAW Formatiert
Begonnen von AlisD
01. April 2016, 21:50:03
« 1 2
Hallo,
bei einem neuen Laptop, der mit Windows 8.1 ausgeliefert wurde, habe ich auf Kundenwunsch ein Upgrade auf Windows 10 gemacht. Nach gut 10 Tagen unregelmäßiger Nutzung kam nun die Fehlermeldung beim booten, es sei kein Bootmedium vorhanden. Im Bios wird die SSD erkannt. Ich habe sie ausgebaut und sie wird ohne technische Probleme erkannt. Windows möchte sie natürlich gleich formatieren, da sie sich im RAW-Format befindet. Mit ein wenig googlen fand ich ein Tool namens M3 Data Recovery. Es gab eine kurze Liste diverser Programme, die es alle schaffen sollen die Daten gegen ein entsprechendes Entgeld zu retten. Was ich bestätigen kann ist auf jeden Fall, dass die Partiton nach einer Suchphase gefunden und auch klar dargestellt wird. Eine rekalibrierung des Dateisystems ist jedoch - mit diesem Programm - nicht möglich und es wird eine Datensicherung vorgeschlagen. Aber ohne 70$ kann man die Daten leider nicht zurücksichern.

Was mich nun eigentlich interessiert, kennt jemand das Problem?
Wie kann ich die Partition wieder auf NTFS zurückführen, um eine Neuinstallation zu umgehen?!

Ich teste in den nächsten Tagen weitere Recoveryprogramme die ich mir im Laufe der Zeit zugelegt habe und werde mal von den Ergebnissen berichten.

Wäre aber auf jeden Fall für Hilfe dankbar.
5
Antworten
3939
Aufrufe
Computer startet nach Herunterfahren neu
Begonnen von SchneeLeo
27. Februar 2016, 21:44:39
Mein Lenovo ThinkPad x230t starten neu wenn ich ihn herunterfahre. Dies geschieht nur wenn ich vorher einmal im Standby-Modus von Windows war. (Windows 7 Professional)

Weiß jemand was man da einstellen muss im UEFI Bios oder in Windows selbst um das kleine Problem zu beheben.

Ich hab schon versucht

Systemeigenschaften>Start und Systemwiederherstellung> den Haken unter Systemfehler automatisch Neustarten durchführen zu entfernen

Mir die Logs anzuschauen und eine Batch von Microsoft auszuführen: Microsoft Fixit 50688 bei einer Sache die mir aufgefallen war und nach einem möglichen Fehler aussah.

Auch im UEFI Bios hab ich schon mal geschaut ob es was einzustellen gibt um das Problem zu lösen. Bin jedoch nicht fündig geworden.

Vielleicht kann mir ja jemand von euch helfen? Danke schon mal im Voraus!