236 Benutzer online
22. Januar 2017, 02:41:33

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort d2k
5
Antworten
8621
Aufrufe
Windows 7 Heimnetzwerkgruppe Netzwerkerkennung funktioniert nicht
Begonnen von eurobrit
30. August 2014, 11:32:27
Hallo zusammen,
kann jemand mir bitte helfen? Ich habe ein Heimnetzwerkgruppe basiert auf ein Win 7 Professional Tower-PC, mit W-LAN verbunden an einem Fritz!Box 7270 zum Internet. Meine Frau hat ein Laptop mit Win 7 Home Ed, auch mit W-LAN an diesem Fritz!Box verbunden. Beide Maschine haben einwandfreien Internet Zugang.

Ich kann das Laptop meiner Frau nicht pingen und kann es auch nicht sehen mit "net view". Ich habe festgestellt dass ihr Netzwerkerkennung lässt sich nicht einschalten. Wenn ich versuche und speichern kehrt es wieder ausgeschaltet. Bie ihr sind die Dienste DNS-Client, Funktionssuche-Ressourceenveröffentlichung, SSDP-Suche und UPnP-Gerätehost alle automatisch gestartet.

Umgekehrt vom Laptop zum PC funkionieren ping und net view.

Da ich ein USB-verbunden Drucker an meinem PC habe, möchte dieser Drucker als Netzwerk-Drucker für beide PCs freigeben.

Ich werde sehr dankbar wenn jemand mir ein Hinweis geben könnte.

go-windowsgo-windows windowswindows ymsyms bgebge bgqbgq zwuzwu vistavista winwin win7win7 zguzgu d2sd2s d24d24 5818717858187178 bggbgg 13555341691355534169 8200133982001339 zg4zg4 problemproblem 5715546957155469 windows7windows7 forumforum yahooyahoo gehtgeht searchsearch 8064206380642063 5512311555123115 problemeprobleme 6292240162922401 5956812159568121 keinekeine
4
Antworten
3479
Aufrufe
Letztlich verteiltes Windows 7-Update KB2984615 führt zu BSOD
Begonnen von Mostrich
16. August 2014, 07:19:49
Das letztlich verteilte Windows-Update [b]KB2984615[/b] für Windows 7 führt besonders auf 64 Bit-Systemen oft zu Bluescreens (Fehlercode 0x050; Fehlermeldung "PAGE_FAULT_IN_NONPAGED_AREA"). MS bestätigt das Problem und empfiehlt, das Update bis auf Weiteres nicht zu installieren, vgl.:
http://winfuture.de/news,83177.html
Teilweise wird auch die Deinstallation der KB2976897, KB2982791 und KB2970228 empfohlen, vgl.:
http://goo.gl/6V8GA9

BTW:
Auf meinem 32 Bit-System findet sich KB2984615 überhaupt nicht...  :zwinkern

PS:
Vielleicht sollte man sich einmal ernsthaft überlegen, ob man die ständige monatliche Patcherei überhaupt weiter mitmacht. Der mögliche Schaden und der Aufwand sind oft viel größer als der Nutzen. Halbjährlich zu patchen sollte doch auch ausreichen und zwar immer dann, wenn man vorher alles mit Acronis gesichert hat. Ihr glaubt gar nicht, wie schön brav mein WinXP läuft, seitdem es nicht mehr gepatcht wird...
0
Antworten
1031
Aufrufe
Kingsing W8: Windows 8.1 Tablet für unter 100 Dollar
Begonnen von admin
03. August 2014, 14:19:04
Kingsing W8: Windows 8.1 Tablet für unter 100 Dollar [iurl]http://www.go-windows.de/windows/kingsing-w8-windows-8-1-tablet-fuer-unter-100-dollar/[/iurl]
4
Antworten
7778
Aufrufe
Nach Laden Von Win7 wird der Bildschirm schwarz
Begonnen von Klbullsfan
03. August 2014, 12:45:09
Hey

Bei meinem windows 7 32 bit laptop wird der Bildschirm immer schwarz wenn eig der Anmelde Bildschirm kommen sollte.
Wenn ich versuche den Laptop im Abgesicherten modus zu starten läd er bis zu dieser zeile:
Geladen: \Windows\system32\drivers\CLASSPNP.SYS
dann auch hier der bild schirm nach einiger zeit schwarz.

vlt Kann mir jemand helfen ?

ich bedanke mich schon mal im vorraus !

1
Antworten
1834
Aufrufe
Mails unter Windows Live Mail nach Absender und Datum speicher
Begonnen von Holgus
30. Juli 2014, 02:39:06
Hallo, langsam verzweifle ich, denn ich finde keine Lösung, sondern speichere jede e-Mail händisch ab und modifiziere dabei den Dateinamen, was sehr zeitaufwändig ist. Problem: Ich speichere meine Mails in Windows Live Mail immer als "Absender Datum" ab. Es gelingt mir nicht, dies zu automatisieren. Gibt es vielleicht ein Macro für solche Fälle (und wie verwende ich das Macro, da ich in dieser Hinsicht ein absoluter Laie bin)? Alternativ wäre ich auch willens, auf ein anderes Mailprogramm umzusteigen, das die beschriebene Funktion in dieser oder einer ähnlichen Form bietet.

Vielen Dank!

Holgus
4
Antworten
8584
Aufrufe
Pc stürtzt beim Spielen ständig mit Bluescreen ab.
Begonnen von FalcoBolland
27. Juli 2014, 16:59:39
Hallo,

Also zu meinem Problem.
Seit einiger Zeit stürtzt mein Rechner häufig während dem Spielen mit einem Bluescreen ab.
Einigeige Spiele in denen es vorkommt sind TotalWar Shogun 2 / DayZ Standallone / Divinity Original Sin / Arma 3 und Batman Arkham Origins.
Mal Stürtzt mein Rechner nach 10 Minuten ab mal aber auch erst nach 3-4 Stunden.

Meine Hadware besteht aus folgenden Komponenten:

Netzteil - 500 Watt Netzteil, OEM, normale
Soundkarte - Onboard Sound
Windows Betriebssystem - Windows 7 Home Premium 64 Bit SP
Arbeitsspeicher - 8192MB DDR3 Dual Channel 1333MHz
Mainboard AM3 - Gigabyte GA-78LMT-USB3 Chipsatz
Kühler - Alpenföhn Civetta CPU Kühler
Grafikkarte PCI-E - 1024MB AMD Radeon HD 7770, DVI,
Laufwerk - 22x DVD+-RW Double Layer Brenner
Festplatte - 1000 GB SATA II, 7200upm
Prozessor - Phenom II X4 955 4x 3.2GHz
Gehäuse - Raidmax Blackstorm Midi-Tower US

Hier der Bluescreens:
http://s1.directupload.net/images/140727/gvrthbzx.jpg
http://s1.directupload.net/images/140727/i6attc9w.jpg

Ich kenne mich in sachen Hardware und Software so gut wie garnicht aus.
Aber meine Treiber sind alle Soweit ich Weiß auf dem neusten stand da ich sie schon geupdatet habe.

Ich bitte um Hilfe.
Ich kenne mich wie gesargt garnicht aus also falls jemand lösungen für mein Problem hatt dann bitte ich drum dass er mir den Weg haargenau erklärt, damit auch ich begreife was ich zu tuen habe.
2
Antworten
2060
Aufrufe
USB-Stick wird ständig neu erkannt
Begonnen von Monkee
17. Juli 2014, 22:34:37
Hallo Leute,
Habe mir einen neuen PC angeschafft mit Windows 8.1.
Wenn der mal im Ruhestand war und ich ihn wieder aktiviere mahnt mein Kaspersky das ich den Stick überprüfen sollte.Auch dann, wenn nichts neues auf dem Stick gespeichert wurde.
Das nervt mich, wie kann mas das abstellen bzw warum passiert das.
Zweit Frage.
Wie kann ich den hier meinen PC vorstellen?
Gruß Monkee
Dritte Frage:
Habe eine externe Festplatte von 1TB.
Wenn ich dann den Explorer öffne und dann die externe Festplatte braucht einige Momente bis er alles eingelesen hat....beim zweiten öffnen hat er sich das offensichtlich gemerkt und öffnet die Platte sofort.
Kann man das so einstellen, dass sich der Explorer merkt was auf der Platte ist.

Vielleicht kann mir da einer helfen

Gruß Monkee
2
Antworten
3258
Aufrufe
PDF Konvertierung: Aus 1 Seite im Querformat (Broschüre), 2 im Hochformat machen
Begonnen von Lord_Zuribu
10. Juli 2014, 10:40:46
Hallo zusammen

Ich wende mich hier an die Acrobat Spezialisten. Ich habe ein PDF Dokument zum Bearbeiten bekommen und komme einfach nicht zum richtigen Resultat. Das PDF ist im Querformat und die Seiten sind in zwei Spalten aufgeteilt (wie eine Broschüre). Also links die Spalte A und rechts die Spalte B. Das Ziel ist es, das PDF so zu konvertieren, dass es einfach auf mobilen Geräten gelesen werden kann. Sprich es soll nur von oben nach unten gescrollt werden. Das PDF soll somit im Hochformat sein und aus Splate A eine Seite und aus Spalte B eine weitere Seite erstellt werden. Und dann so weiter. Der Umfang wird sich zwar verdoppeln, das ist aber kein Problem. Habe schon alle möglichen Variaten mit dem Drucken versucht. Nichts klappte. Zur Verfügung steht Adobe Acrobat Pro XI.

Vielen Dank fürs Lesen und Kommentieren
1
Antworten
7820
Aufrufe
Kein Zugriff auf freigegebenen Ordner in Arbeitsplatznetzwerk
Begonnen von duke 1273
06. Juli 2014, 19:39:00
Hallo zusammen:

Ich habe in meinem Büro ein Arbeitsplatznetzwerk über WLAN aufgebaut. Dazu gehören ein
Büro-PC, ein PC im Lager und 4 Notebooks. Auf allen Rechnern ist Windows 7 installiert, eine
WLAN-Karte ist auch überall vorhanden. Die Ordnerfreigabe ist aktiviert, der Kennwortschutz
abgeschaltet. Alle Rechner sind in der gleichen Arbeitsgruppe und haben unterschiedliche
Computernamen. Auch mit dem gleichen WLAN-Netz sind alle Rechner verbunden. Wenn ich
zum Beispiel von einem der Schulungs-Notebooks aus auf den Bürorechner zugreife, komme
ich auch bis zur Ordneransicht, wo der öffentliche und auch der freigegebene Ordner zu sehen
sind. Klicke ich den freigegebenen Ordner doppelt an, um ihn zu öffnen, kommt die Fehleranzeige,
dass ich keinen Zugriff habe, weil mir die Berechtigung fehlt. Die Ordnerfreigabe ist mit dem Profil
"Jeder" und der Berechtigung "Vollzugriff" eingestellt. Jetzt weiß ich nicht mehr weiter, weiß nicht,
warum ich trotzdem keinen Zugriff auf den Ordner habe. Der Zugriff auf den Drucker, der an den
Bürorechner angeschlossen ist, funktioniert. Ich hoffe, Ihr könnt mir hier weiterhelfen. Vielleicht
ist es mal wieder ne kleine Ursache mit ner großen Wirkung.
Danke schon mal für Eure schnellen Antworten!
0
Antworten
8700
Aufrufe
Notebooksbilliger.de - 50 Euro Rabatt auf alle Fernseher und Beamer
Begonnen von admin
05. Juli 2014, 09:40:03
Notebooksbilliger.de - 50 Euro Rabatt auf alle Fernseher und Beamer [iurl]http://www.go-windows.de/shop-empfehlungen/gutscheine/notebooksbilliger-de-50-euro-rabatt-auf-alle-fernseher-und-beamer/[/iurl]
4
Antworten
7678
Aufrufe
Pc startet nicht seit Windows Update
Begonnen von valthewitch
03. Juli 2014, 22:08:17
Hallo allerseits,

Als ich gestern meinen Laptop runtergefahren  habe, war beim "Herunterfahren"-Button das vertraute Updates Zeichen.
Ich hab den einfach machen lassen. Als ich den heute Mittag anmachte hat der noch irgendwas konfiguriert aber hat alles normal geklappt. Jetzt aber, paar Std später, fährt der nicht mehr hoch.


Wenn ich den hochfahren lasse, kommt das dieses blaue Windows 7 Design aber mehr passiert nicht. Der verharrt dann.
Ich hab versucht mit F8 in den abgesicherten Modus zu kommen aber es passiert überhaupt nichts.

Ich hab nen Samsung RC530 mit Windows7 Ultimate.

Was kann ich tun?

Liebe Grüße
Val
8
Antworten
15838
Aufrufe
Programm immer maximiert starten (nicht nur mit Verknüpfung)
Begonnen von Kilian
27. Juni 2014, 13:49:32
Hallo,

ich weiß, dass man Programmen, die nicht automatisch maximiert starten in der Verknüpfung etwas hinzufügen kann, dass die immer maximiert starten. Was aber, wenn man einen bestimmten Sateityp mit diesem Programm verknüpft hat und durch Doppelklick auf eine solche Datei das Programm startet? Das funktionieren die Verknüpfungseinträge nicht. Muss ich da etwas in der Registry ändern damit es immer geht?

Kilian
4
Antworten
2896
Aufrufe
AnyDesk Remote Desktop - Public Beta
Begonnen von Melo
26. Juni 2014, 21:26:24
Liebes Go-Windows Forum,

wir sind ein Startup aus Stuttgart und arbeiten nun schon seit einiger Zeit an AnyDesk, einer neuen Remote-Desktop-Software. Sie soll durch einen von uns selbst entwickelten, spezielisierten Video-Codec (gerade auch unter Windows 7 mit Aero Glass) deutlich schneller sein als bisherige Produkte. Stundenlanges Arbeiten auf einem entfernten PC ist so ermüdungsfrei möglich, ohne dass der Desktop dafür verstümmelt verden muss.

Auch beim User-Interface wollen wir neue Wege gehen: Es bedient sich ähnlich wie ein Web-Browser und wir hoffen, daß sich die meißten Benutzer intuitiv hineinfinden können.

Mittlerweile sind wir an einem Punkt angelangt, bei dem wir uns sehr über externes Feedback freuen würden. Deswegen stellen wir unser Tool den Sommer über als Public Beta für alle User kostenlos zum herunterladen zur Verfügung:

http://anydesk.de/

AnyDesk wird übrigens auch nach der Beta-Phase für Privatnutzer kostenlos sein.

Vielen Dank Euch schon einmal fürs Ausprobieren und viele Grüße,
~Andreas

EDIT: Satzbau repariert
19
Antworten
14019
Aufrufe
Win7 bootet nur teilweise - zeigt Desktop-Hintergrund und Maus
Begonnen von buchwurm
23. Juni 2014, 16:52:57
« 1 2
Hallo,

ich habe ein Problem und bei der Suche nichts wirklich passendes gefunden.

Mein PC :
Medion MD98760
Core i3-2330M @ 2.2 GHz
Mainboard P6812
4 GB DDR
Win Home Premium

Symptome beim Booten :
- zunächst schwarzer Bildschirm
- dann zeigt er unten den Rollbalken von MS an für ca. 3 sec
- dann wird er schwarz
- dann kommt nach einiger Zeit (ca 3-5 min) der Desktop-Hintergrund ohne Icons aber mit Mauszeiger
- der Mauszeiger lässt sich bewegen

- Angebot zum Recovern bleibt mit leerem Schirm stecken

und noch :
- der USB-3.0 Port geht, der USB 2.0 Port geht nicht (Test mit einem Win PE vom Stick)



Danke für jede Hilfe
bw
3
Antworten
2729
Aufrufe
von zwei Betriebssystemen startet nur eins
Begonnen von Landratte
23. Juni 2014, 10:26:12
Hallo,
habe auf meiner Seagate Barracuda 750 im A8N zwei Betriebssysteme.
1.) Win7 Ultimate 64  und danach 2.) Win7 Prof 64 installiert.

Seit paar Tagen startet das erste OS nicht mehr.  (bisher ging es).

Im Bootmenü werden beide OS angezeigt.
Nach Auswahl von 1) scheint dies zunächst auch ordnungsgemäß zu starten, bleibt aber dann hängen (Mauszeiger im farblosen Bildschirm)
Dasselbe passiert im Abgesicherten Modus
Ein Wiederherstellungspunkt wird nicht gefunden.

Die Systemstartreparatur (von original Win7-DVD) lief zwar über eine Stunde, hat das Problem aber nicht gelöst.
„Die Starthilfe kann diesen Computer nicht automatisch reparieren“

Und unter Diagnose- und Reparaturdetails:
„Das Problem wurde möglicherweise durch nicht angegebene Systemkonfigurationsänderungen verursacht“
Fehlercode 0x490

Ach ja, eine Systemsicherung hatte ich hierfür – leider - nicht gemacht.

Das zweite OS bootet und funktioniert einwandfrei, jedoch erscheint über „Computer“  für die erste Partition nur „Lokaler Datenträger (D) NTFS“
und nach Doppelklick: „Auf D:\ kann nicht zugegriffen werden“ , Zugriff verweigert.

Auch nach Anschließen der HDD extern an einen anderen PC kann ich auf diese eine Partition (mit System 1) nicht zugreifen.

Dies bleibt auch nachdem ich: Erweiterte Freigabe > Jeder > Vollzugriff eingerichtet habe.

Frage:
a) Wie lässt sich das OS 1 wieder zum Leben erwecken?
b) Wenn ich nochmals dasselbe OS drüber installiere, dann sind wohl alle dort installierten Programme weg / nicht nutzbar?

Interessant vielleicht noch:
Boote ich von meiner Acronis True Image –CD, dann kann ich mir über „Nach Backups durchsuchen“ alle Ordner und Dateien dieser betr. Partition anzeigen lassen – aber nicht weiter verwenden.
Ein Backup hatte ich leider nicht gemacht.

Und von meinem lauffähigen OS komme ich eben nicht dahin.

Vielleicht hat jemand für diese Situation eine Lösung ?
vorab schon mal herzlichen Dank
3
Antworten
1206
Aufrufe
Amazon liefert demnächst aus Polen nach Deutschland
Begonnen von Mostrich
22. Juni 2014, 07:43:20
Verdi sei Dank wird Amazon deutsche Kunden demnächst aus Polen beliefern, vgl.:
http://www.boersenblatt.net/803559/
http://winfuture.de/news,82281.html
Deutsche Mitarbeiter werden also nicht mehr zu einem nach Verdimeinung ungünstigen Tarif sondern gar nicht mehr beschäftigt. Verdi sei Dank...
2
Antworten
3160
Aufrufe
Windows Installer aufgehängt?
Begonnen von Megwar
16. Juni 2014, 17:11:11
Hallo!
Seit kurzem habe ich das Problem, dass mein Windows Installer sich immer mal kurz öffnet mit der Meldung, er würde eine Installation vorbereiten. Zwischendurch kommt auch immer mal, dass er Media Gallery konfigurieren würde - ich vermute, da ist bei irgendeinmal Update was schief gelaufen. Ich kann auch nichts anderes mehr installieren, weil ich dann eine Meldung bekomme, das die andere Installation erst abgeschlossen werden müsse.
Bin etwas ratlos, und würde mich über Hilfe sehr freuen!
3
Antworten
2645
Aufrufe
Mausclick reagieren in inaktiven Fenstern nur bedingt.
Begonnen von Umberkuk
12. Juni 2014, 11:55:35
Hallihallo
Ich hab ein etwas eigenartiges Problem, bei dem ich 1. nicht weiß ob es auf  hard oder software zurück zuführen ist und 2. nicht wirklich dannach suchen kann.  ich hab einige ähnliche  aber niemals genau DIESEN fehler gefunden.

also zur beschreibung:Ich habe beispielsweise 2 Fenster nebeneinander geöffnet (sagen wir Media player und google chrome.  oder einfach einen Ordner und das Antivierenprogramm.  Die sind nebeneinander auf dem Bildschirm.  zb Chrome ist aktiv.  Alles funktioniert wunderbar.  Wenn ich mit der Maus auf den Mediaplayer Fahre und irgendwo raufklicke  reagiert der klick nicht.  so als würde ich schlichtweg nicht klicken.  im aktiven Fenster gehts trotzdem weiterhin. 

Wechsel ich mit alt+tab (tastenkürzel usw gehen. Nur Maus [u]und Touchpad[/u] gehen nicht)  dann gehts immernoch nicht, obwohl der mediaplayer ja jetzt aktiv ist.  mit etwas glück  geht Chrome dann auch nicht mehr.

Das Kurriose ist, manchmal gehts, manchmal nicht.

Das problem geht weg wenn ich 10-500 sekunden schätzungsweise wild auf das inaktive Fenster klicke.. irgendwann reagiert es.

Gleiches trifft auf die Taskleiste, das startsymbol und alle kleinen fensterchen.  manchmal auch desktop.  manchmal geht auch desktop und das fenster nicht.

Ich habe beobachtet dass wenn ich zb n ordner geöffnet hab und der desktop aktiv ist - ich alt+tab drücke um den Ordner aktiv zu machen und dann zb auf ne datei dadrin klicke,  wird das fenster wieder inaktiv  (als würde ich durch das fenster auf den desktop klicken)  wenn dahinter  eine datei auf dem desktop ist, kann ich sie so nicht anklicken,  das fenster wird lediglich inaktiv wenn ich draufklicke.

Das Problem hab ich seit gestern.  Gestern ging das Mausrad kaputt und kurz darauf hatte ich das Problem  (Vermutung: Maus schuld?) -  die Maus funkt  jedenfalls mit Klicks und Bewegung weiterhin. und auf meinem 2.  Laptop  ging die Maus auch ohne dass der Fehler auftrat (muss nix heißen, manchmal gehts, manchmal nicht) - hab aber meine bedenken ob die Maus dran schuld ist.  (beim touchpad is ja auch das gleiche problem)

vorhin hab ich die Maus mal ausgesteckt und den pc neu gestartet - mit Touchpad gings dann.  aber wie gesagt.  jetzt grade gings 2 stunden ohne Probleme, dann gings wieder los.  Ich bin iiirgendwie  ratlos.

(ich hab windows 7 und nen 2 jahre alten laptop der EIGL. noch ganz gut läuft und recht leistungsstark ist)

andere vermutung: ich habe den akku rausgenommen um den nicht nochmehr zu belasten und habe mir angewöhnt,  den strom nach ausschalten des PCs  auszumachen.  Neulich ists mir passiert dass er am runterfahren war und ich also zu früh den strom ausmachte - vllt sind dadurch fehler entstanden.

In einem Forum in dem ein verwandtes Problem angesprochen wurde, wurde empfohlen das touchpad auszuschalten - auch das funktionierte nicht.

Ich hab jetzt keinen Plan ob es an der Maus (evtl an den Maustreibern) , an einem Software problem oder an aliens liegen könnte.  Ich hoffe jemand kennt das problem bzw sogar die Lösung und ich freue mich auf Antworten. 

Heute oder Morgen kaufe ich mir ohnehin ne neue Maus,  ich melde mich wenn es dadurch besser wird.

Lg Hannes


edit: ich kann mir irgendwie nicht vorstellen dass es an der Maus liegt (obwohl der fehler gleichzeitig mit kaputtgehen der maus auftrat)  weil ich wenn der fehler auftritt ja nur die inaktiven fenster nicht beklicken kann. Das Aktive geht ja wie gewohnt.  hmm
1
Antworten
2164
Aufrufe
Wie verhindern das Desktopeinstellungen verändert werden?
Begonnen von Peter S
04. Juni 2014, 13:02:21
Wie kann ich in XP verhindern das jemand die Desktopeinstellungen verändert? Ich meine damit, Hintergrundbild verändern, Symbole löschen...umbenennen...usw.

Ich habe mich mit den Gruppenrichtlinien beschäftigt. Aber wenn ich die Administrativen Vorlagen aktiviere, dann gilt das für alle Benutzer auch dem Admin.

Gibt es vielleicht kostenlose Tools die das vereinfachen? Oder was muss ich für Einstellungen machen in xP?
1
Antworten
2266
Aufrufe
Win7 starten nicht mehr - bzw. Boot Loop
Begonnen von lotus78
31. Mai 2014, 22:39:01
Erstmal - "Hallo" an Alle !
Ich habe folgendes Problem:
PC von Bekannten - PC Acer Aspire X1301 / AMD - Win 7
Nach Problemen mit dem Treiber für die Grafikkarte (NVIDIA GeForce 310) -
Treiber war nicht richtig installiert, und hat sich auch nicht normal über Windows installieren lassen,
habe ich im F8 Menü "letzte funktionierende Konfig" ausgewählt - nun startet der PC nicht mehr.
D.h. er will starten, aber nach einiger Zeit bootet er wieder durch.

Er startet nun leider auch keine der möglichen Optionen im F8 Menü!!!!

Die mit der Win7 Install DVD gestartete "System Wiederherstellung" kann leider auch keinen Punkt
wiederherstellen!

"Windows Start Reparatur" kann den Fehler auch nicht beheben:
Zeigt allerdings - Problemsignatur 07: Bad Driver

Ich denke, wenn ich den Treiber loswerde, sollte es wieder laufen.
Im Anhang die ntbtlog.txt die ja beim starten erstellt wird.

Kann mir jemand sagen, wie ich das System wieder zum laufen bringe?

Danke im Voraus
lotus78