275 Benutzer online
26. März 2017, 15:07:22

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort bgq
3
Antworten
1467
Aufrufe
WLAN Videonetzwerk Probleme
Begonnen von ossinator
02. März 2016, 13:49:46
Ich möchte ein Livevideo (Full-HD inkl. Ton) über eine Strecke von ca. 20m übertragen und will dazu ein Videonetzwerk via WLAN aufbauen.

Dazu verwende ich folgenden Aufbau:
[list]
[li][b]Canon Legria HF-G30 Videokamera mit HDMI-Ausgang[/b] an einem[/li]
[li][b]Ligawo HDMI Extender Sender (Ethernet+TCP/IP)[/b] weiter mit einem Patchkabel Cat 5e an eine[/li]
[li][b]FritzBox 4020 als Repeater konfiguriert[/b] via WLAN an die Basisstation[/li]
[li][b]FritzBox 4020 als Basis konfiguriert[/b] von dieser mit einem Patchkabel Cat 5e an einen[/li]
[li][b]Ligawo HDMI Extender Receiver (Ethernet+TCP/IP)[/b] und mittels HDMI an einen[/li]
[li][b]Samsung Syncmaster P2470 LED TV[/b].[/li]
[/list]
Die direkte Kabelübertragung zwischen den Ligawo Sender und Receiver mittels Patchkabel funktioniert hervorragend.
Wenn ich allerdings die FritzBox'en dazwischen hänge, kommt keine Verbindung zustande. Es werden aber Daten übertragen, denn wenn ich an der Canon Legria die HDMI Ausgang ändere (1080i auf 1080p oder 720p usw.) werden diese Änderungen am TV Bildschirm angegeben. Nur ein Bild kommt nicht zustande.

Ich gehe davon aus, dass die FritzBox'en von mir richtig anhand AVM Beschreibung konfiguriert wurden (Funknetzwerk hat die identische Bezeichnung, Verschlüsselung ist identisch, beide Boxen haben den gleichen WLAN Schlüssel der Basisstation). Der Repeater wird an der Basisstation angezeigt und befindet sich auch in dem selben Funknetzwerk.

Die Ligawo Extender sollten mein Vorhaben unterstützen... oder lese und verstehe ich da was falsch?

[quote=Beschreibung Ligawo 6526650][i]Zusätzlich können Sie das Set auch ohne Konfigurationsaufwand über einen Router, Switch oder Verteiler in ein bestehendes Netzwerk einbinden und mit einem Sendemodul bis zu 250 Endgeräte (TV, Monitor, Beamer etc.) ansteuern.
.....

Technische Daten:
- unterstützt DVI/ HDMI, HDCP, Auflösungen bis 1080p, 1920x1080 Pixel
- TCP/ IP IPV4 basiert mit statischen IP Adressen (DHCP Router möglich)
- unterstützt die Audioübertragung von LPCM 2.0
- aktives Set mit Stromversorgung und Signalverstärkung[/i][/quote]

Hat jemand eine Idee oder einen weiteren Tipp für mich?

go-windowsgo-windows windowswindows ymsyms vistavista bgebge zwuzwu winwin win7win7 zguzgu d2sd2s d24d24 bggbgg 5818717858187178 d2kd2k problemproblem forumforum 13555341691355534169 8200133982001339 gehtgeht problemeprobleme windows7windows7 treibertreiber yahooyahoo searchsearch softwaresoftware funktioniertfunktioniert keinekeine keinkein 5715546957155469 zg4zg4
1
Antworten
1387
Aufrufe
Windows 7 öffnet keine Programme mehr - Host Application funktioniert nicht mehr
Begonnen von Kuniix
12. Januar 2016, 15:45:59
Servus,

ich habe folgendes Problem: Ich hatte eine Zeit lang Windows 8. Nach einiger Zeit gefiel mir dies nicht mehr und ich habe auf Windows 7 gewechselt. Ich habe Festplatten etc formatiert damit meine Platten komplett clean sind. So nun habe ich die ganzen Treiber installiert außer den Grafikkarten Treiber. Ich habe mir von der AMD Seite Radeon Crimson 15.12 runtergeladen, da dies für mich empfohlen wurde. Ich habe es installiert und PC neugestartet. Nach dem Neustart hatte ich zwar das Aero-Design aber meine Auflösung war bzw ist jetzt auf 1280x768.
Also wollte ich per Rechtsklick die Software öffnen und siehe da: Radeon Crimson: Host Application funktioniert nicht mehr. Ich habe es mehrmals neu installiert und habe auch den Hotfix 16.1 installiert, was jedoch NICHTS gebracht hat. Ich habe versucht GTA V zu öffnen und siehe da: Social Club UI: Host Application funktioniert nicht mehr. Selbes Problem auch bei Teamspeak 3.

Weiß jemand woran es liegt?
Hatte jemand dieses Problem schon mal?
Auf Windows 8 hat es mit den Treibern tadellos funtioniert.

Meine GraKa: Sapphire Radeon R7 260x 2GB GDDR5
3
Antworten
1602
Aufrufe
Apple Mobile Device USB Driver fehlt
Begonnen von soligorett
05. Dezember 2015, 12:23:21
Auf meinem Windows xp Rechner ist der Treiber für den Apple I-Pod verloren gegangen. Deshalb erkennt der Computer den I-Pod nicht. Falls jemand diesen USB Treiber für windows xp installiert hat, bitte melden!
Noch besser: Kopieren und an mich schicken. brhro@freenet.de
Danke!!!
12
Antworten
3225
Aufrufe
Keine Verbindung mit dem Netzwerk möglich
Begonnen von Dieeswe
30. November 2015, 21:13:51
Obwohl die WLAN-Lampe an meinem Modem (FritzBox) leuchtet, kann mein Laptop sich nicht damit verbinden. Beim Klick auf das Modem erhalte ich die Meldung "Keine Verbindung mit dem Netzwerk möglich". Fn + F5 hab ich schon probiert, hat nichts gebracht, Moden neu starten auch nicht. Kann mir jemand sagen, wie ich die Verbindung herstelle? Danke!
2
Antworten
3362
Aufrufe
Samsung Recovery
Begonnen von alex89
22. November 2015, 12:47:37
Hallo!

Seit dem Windows 10 Update kann ich mit Recovery (version 6.1.0.1) keine Sicherungen mehr erstellen.
Ich hab das Programm schon mehrmals deinstalliert, aber es hat sich nichts geändert.
Das Problem ist, dass ich "Sichern" gar nicht auswählen kann. Im linken, oberen Eck sollten 2 'Schaltflächen' sein, Wiederherstellen und Sichern, aber Sichern ist komplett verschwunden.
Kann mir jemand sagen wie ich das zurück bekomm?

Danke schön  :))
15
Antworten
4637
Aufrufe
Windows 10 Netzwerk/Download Geschwindigkeit plötzlich niedrig HELP
Begonnen von MrDavid
21. November 2015, 14:26:31
« 1 2
Hallo ,
Ich habe vor ein paar Tagen , Windows 10 installiert.
Nun habe ich das Problem , das meine Download Geschwindigkeit nur noch 15Mbit/s beträgt , anstatt 25Mbit/s.
Vorher hatte ich Windows 8 installiert gehabt ,da lief alles reibungslos und hatte auch nie Probleme , bezüglich der Download Geschwindigkeit.
habe schon einiges probiert , Firewall aus , optimizer aus , Bitdefender aus , Windows Neu installiert , aktuelle Treiber für die Netzwerkkarte etc.
hat bisher leider alles nichts geholfen.
Komisch nur ist , unter Windows 8 lief immer alles wunderbar.
Bin bei der Telekom Kunde und benutze den Speedport W 724v Typ B , falls es weiterhilft.
Es wäre auf jeden fall schön , wenn jemand eine Lösung für dieses Problem kennt , ich bin im moment echt ratlos und kurz davor wieder Win8 zu installieren.Würde aber gerne Win10 drauf lassen , da es mir eigentlich gut gefällt.
9
Antworten
4560
Aufrufe
Platz-Problem mit 1511-Update
Begonnen von 30000
16. November 2015, 18:12:25
Als bekennender Windows 10-Hasser, habe ich mir doch einmal vor einigen Monaten versuchsweise ein Tablet "[Url=http://goo.gl/AIQTKQ]Toshiba Encore Mini WT7-C-101[/Url]" mit Windows 8 angetan, das ich auf Windows 10 upgegradet habe. Jetzt habe ich versucht das neue 1511-Update aufzuspielen, was mehrfach nicht geklappt hat, und zwar deshalb, weil das Update ständig 4 GB freien Platz auf dem Laufwerk C: haben wollte, womit ich natürlich nicht dienen kann, weil die ohnehin nur 16 GB "grosse" (also kleine) SSD schon mit Windows 10 bespielt war und nur noch 3 GB frei waren. Es hat gar nichts geholfen, dem Update andere Laufwerke als Speicherplatz anzubieten; es wollte den Platz partout auf dem Laufwerk C:

Das ganze ist mir ziemlich unerklärlich, weil das neue Windows 10 ja nicht gleich 4 GB grösser sein kann als das alte Windows 10. Ich kann mir nur vorstellen, dass das Update einen platzraubenden Windows.Old-Ordner auf C: anlegen will.

Hat jemand eine Idee, wie man das 1511-Update trotzdem zum updaten bewegen oder zwingen kann? Gibt es irgendwelche Insider-Tipps? [Url=http://www.notebooksbilliger.de/forum/Tablets/Sonstige/November-+Update+Win+10+Build+1511/Seite/1#369455]Hier[/Url] hat jemand mit einem ähnlichen Gerät das gleiche Problem.
7
Antworten
1329
Aufrufe
Dateien lassen sich nicht finden
Begonnen von UserArin
15. November 2015, 13:40:15
Windows 7 Home Premium
Sevice Pack 1

Hallo!

Das Thema zu erklären ist etwas komplex:

Für ein Spiel (Homeworld 2) möchte ich neue Karten in den entsprechenden Ordner kopieren.

Bis dato habe ich immer nur Karten über entsprechende .exe routinen neu aufgespielt. Diesmal aber "händisch"

Ich kann aber den Ordner nicht finden, in dem die Dateien sind:

Ich habe nach den Namen der schon vorhandenen Karten gesucht, und zwar mit der Windows Suche und mit "Suche everything" Fehlanzeige.

Dann habe ich eine der bereits installierten .exe routinen aufgerufen und an der Stelle abgebrochen, an der angezeigt wird, wohin die Dateien kopiert werden.
Es ist folgende Angabe:

C:\Program Files\Sierra\Homeworld2\Data\leveldata\multiplayer\Deathmatch

Aber diese Adresse scheint es gar nicht zu geben, denn Windows-Explorer findet sie nicht (Habe einfach mit copy/paste das in den Explorer hineinkopiert, Antwort: Wurde nicht gefunden.

Warum die Ordner überhaupt in Englisch sind, ist mir schleierhaft (jedenfalls die erste Stelle mit Program Files).

Kann mir hier jemand weiterhelfen und sagen wie ich etwas in diese Adresse hineinkopieren kann (bzw. sie überhaupt finden kann).

6
Antworten
2612
Aufrufe
Problem: Ordner synchronisieren mit Synchronisierungscenter
Begonnen von schweigenderkaktus
13. November 2015, 21:12:56
Hallo liebe Foristen,
ich habe folgendes Problem:

Ich möchte gern mit Hilfe des Synchronisierungscenters einen Dokumenten-Ordner auf meinem Laptop mit einem Prdner auf einem USB-Stick synchron halten. Das Synchronisierungscenter erkennt den USB auch. Allerdings ist als Eigenschaft von vornherein "Synchronisierung von Media-Dateien mit dem Windows Media Player" angegeben.

Ich habe bisher leider nicht herausgefunden, wie ich das umgehen bzw. ändern.

Wenn jemand von euch einen Tipp hat, würde ich mich sehr über Ratschläge oder Erfahrungen freuen!  :))
7
Antworten
1747
Aufrufe
PPT ist beschädigt/ Schriftarten sind geändert / Bilder veränderten sich
Begonnen von DairNiada
13. November 2015, 11:49:53
Ich schwöre, das ist das seltsamste Problem ich habe begegnet in meinem Leben.
Ich habe viele PPT Dateien in meinem dropbox, aber diese Dinge geschehen unbegründet nur mit einigen meinen PPT Dateien.
1. Ab und zu sind sie beschädigt und lassen sich nicht öffnen. Zum Glück ich habe 'dropsync' in meinem Handy, so ich habe Kopie in meinem Telefon.
2. die Schriftarten ändern sich auf einigen Seiten
3. Einige der Bilder in der PPT Datei verwandelte sich von einer Datei in eine andere
Das ist wirklich einem Streich ähnlich, aber ich bin überzeugt, es ist nicht. Ich bin auch überzeugt, dass mein dropbox nicht gehackt ist, weil ich die Anmeldung überprüft habe und es gibt keine verdächtige Aktivität. Außerdem habe ich ein aktiviertes 2FA.
Ich habe die Untersuchung mit NOD32  gemacht und habe keine Viren gefunden.
Es ärgert mich, dass ich kann nicht das Problem finden.
14
Antworten
6608
Aufrufe
PDF lässt sich nicht drucken
Begonnen von geisterhaus
11. November 2015, 11:57:36
Word-, Excel-, JPG- Dateien werden problemlos gedruckt. Nur wenn ich eine PDF-Datei öffne und "drucken" anklicke, öffnet sich die Druckervorschau, ich klicke wieder auf Dokument ausdrucken, dann öffnet sich eine Fehlermeldung von Acrobat Reader: Dokument konnte nicht gedruckt werden. Ich drücke auf "ok". Dann eine Info von Acrobat Reader: Keine zum Drucken ausgewählten Seiten vorhanden. Wieder auf "ok" gedrückt und ich bin wieder am Anfang. Das geht so seit 3 Tagen. Vorher lief alles normal. Wer kann helfen?
1
Antworten
1561
Aufrufe
seit Kaspersky-update Probleme mit Vista => Firefox
Begonnen von igad
23. Oktober 2015, 12:04:35
Hallo zusammen,

meine Kollegin hat das Betriebssystem Vista.

Und seit dem Kaspersky-update spinnt ihr PC.
Firefox hängt oder stürzt ab.

Das runter- und hochfahren dauert ewig.

Habt ihr bitte einen Tipp für sie?

Lieben Dank und viele Grüße
igad
11
Antworten
2751
Aufrufe
Maus und Tastatur funktionieren nicht
Begonnen von ArchangelGabriel
06. Oktober 2015, 15:32:07
Hallo zusammen,

das Problem klingt erstmal easy und ich dachte ich kriege es selbst in den Griff. Leider Fehlanzeige.

Also: Gestern habe ich das Büro neu designed und dafür den Rechner komplett abbauen und anderer Stelle wieder aufbauen müssen. Alles wieder verkabelt und gestartet und: Alles lief, nur die USB-Tastatur nicht.

Habe dann verschiedene USB Slots probiert und Fehlanzeige. Jedesmal findet Windows zwar ein USB Gerät, kann es aber nicht zuordnen, die Meldung in der Sprechblase unten über der Uhr lautet "Ein USB Gerät wurde nicht erkannt". Im Gerätemanager wird mir die Tastatur als gelbes Ausrufezeichen, bezeichnet als unbekanntes Gerät dargestellt. Es gibt Treiber für die Tastatur, obwohl diese eigentlich keine Besonderheiten aufweist, die Installation bringt aber nichts.
Das Internet sagte: Lösch mal Infcache Datei ... Hab ich gemacht, hat nichts gebracht.
Das Internet sagte weiter: Ganz klar, der USB Legacy im BIOS ist aus, schalte den ein, dann klappt das wieder. Leider auch nicht, da ich nicht mal ins Bios komme mit dieser Tastatur. Sie startet gar nicht erst. Kann ich machen was ich will. Ergo: Mit dieser Tastatur kein BIOS.

Habe dann gedacht, dass vielleicht meine USB Slots kaputt sein könnten (warum auch immer alle auf einmal), aber:
- Meine Funkmaus funktioniert einwandfrei
- Meine USB Sticks funktionieren einwandfrei
- Der USB HUB ebenfalls

Alles mal unterschiedlichen Slots ausprobiert - keine Probleme. Habe dann mal spaßeshalber meine alte USB Maus angeschlossen und sie funktionierte für ne Minute, daraufhin derselbe Fehler. Mittlerweile wird sie gar nicht mehr erkannt. Einstöpseln und abnehmen, da muckt nicht mal mehr der Gerätemanager. Zumindest die Tastatur wird grundsätzlich erkannt.

Das einzige was ging war, dass ich mir ne PS/2 Tastatur gekauft habe - mit der schreibe ich gerade problembefreit. Aber die USB Tastatur will partout nicht.

Habe auch einen CMOS Reset durchgeführt, hat nichts gebracht. Danach war zwar alles verstellt, aber USB Legacy ist werkseitig eingeschaltet.

Mir gehen echt die Ideen aus - was kann denn das sein? Und vor allem auf einmal? Habe auch daran gedacht, dass die Batterie des Mainboards hin sein könnte, aber nix - die tut ganz normal ihren Dienst.

Hat noch wer Ideen? Wie gesagt: Diese eine Tastatur (andere hab ich gerade nicht) und diese eine Maus werden schon beim booten vor Windows nicht erkannt und sind nicht benutzbar. Die Funkmaus hier, funktioniert anstandslos.

Ich bitte um Hilfe - Danke! :-)
1
Antworten
1691
Aufrufe
Bluescreen ntoskrnl.exe
Begonnen von Nyu
03. Oktober 2015, 21:14:15
Sorry im Vorfeld falls es im falschen Thread/Topic ist ^^

Hallo ich habe seit einiger Zeit das Problem und zwar der Rechner stürzt beim Spielen immer ab es kommt ein Bluescreen mit den folgenden Fehlermeldung:

crash dump file: C:\Windows\Minidump\100315-20217-01.dmp
This was probably caused by the following module: ntoskrnl.exe (nt+0x4B297C)
Bugcheck code: 0x124 (0x0, 0xFFFFFA80082122F8, 0x0, 0x0)
Error: WHEA_UNCORRECTABLE_ERROR
file path: C:\Windows\system32\ntoskrnl.exe
product: Microsoft® Windows® Operating System
company: Microsoft Corporation
description: NT Kernel & System
Bug check description: This bug check indicates that a fatal hardware error has occurred. This bug check uses the error data that is provided by the Windows Hardware Error Architecture (WHEA).
This is likely to be caused by a hardware problem problem. This problem might be caused by a thermal issue.
The crash took place in the Windows kernel. Possibly this problem is caused by another driver that cannot be identified at this time.

(ausgelesen über das Programm WhoCrashed)

Daten zum PC:
Prozessor: AMD FX 6300 Six-Core Processor 3,50Ghz
Board: Asus M5A78L-M/USB-3
Ram: 8 GB
System: Win7 64 bit
Graka: Nvidia GeForce GTX 660
NT: 450 Watt

Bei Weiteren Fragen zu dem Rechner einfach sagen :)
1
Antworten
13457
Aufrufe
Rechtsanwalt Directpay24 GmbH <inkasso@amazon.de>
Begonnen von 30000
02. Oktober 2015, 05:43:23
[b]Auf keinen Fall zahlen! Das ist Spam und Fake. Die angehängte Datei enthält einen Trojaner:[/b]
[quote]Guten Tag,

in der nachfolgend beschriebenen Angelegenheit haben wir uns bereits an Sie gewandt, und die Forderung unserer Kunden geltend gemacht. Sie haben eine nicht beglichene Rechnung bei der Firma Directpay24 GmbH.

Das von Ihnen angegebene Girokonto war im Moment der Abbuchung nicht genügend gedeckt, um die Lastschrift auszuführen. Die Höhe des Betrags kann aufgrund berechneter Verzugszinsen abweichen. In Vollmacht unseren Mandanten Directpay24 GmbH ordnen wir Ihnen an, die offene Forderung sofort zu begleichen. Bei Fragen oder Unklarheiten erwarten wir eine Kontaktaufnahme innerhalb von zwei Werktagen. Die vollständige Kostenaufstellung, der Sie alle Positionen entnehmen können, ist beigefügt.

Aufgrund des bestehenden Zahlungsrückstands sind Sie verpflichtet dabei, die durch unsere Inanspruchnahme entstandenen Gebühren zu bezahlen: 53,54 Euro

Wir erwarten die Zahlung bis spätestens 07.10.2015 auf unser Girokonto.

Erfolgt kein Ausgleich der offenen Forderung bis bis zum festgelegtem Datum, werden wir ohne weitere Benachrichtigungen den Vorgang an das Gericht übergeben und der SCHUFA melden.

Mit freundlichen Grüßen

Bastian Böhm
Rechtsanwalt
[/quote]
7
Antworten
1818
Aufrufe
LAN-Verbindung hat kein Zugriff mehr, wenn Browser geöffnet wird
Begonnen von Esspie
30. September 2015, 05:17:24
Hi Leute,

bei meinem Laptop hat die Lan-Verbindung keine Netzwerkzugriff mehr, aber nur wenn ich einen Browser öffne. Ich kann stundenlang online spielen und nebenbei in Skype, TS, Steam, Origin u.ä. online sein und die Lan Verbindung bricht nicht ab. Wenn ich Browser öffne, habe ich nach unbestimmer Zeit kein Netzwerkzugriff mehr. Das kann beim öffnen des Browsers passieren, das kann aber auch 2 Stunden oder 5 Stunden später passieren (aber nur wenn der Browser noch offen ist). Die WLan Verbindung bricht dabei aber nicht ab, die bleibt dauerhaft bestehen. Wenn ich das Lan-Kabel dann rausziehe steht bei mir in Windows immer noch das ich über Lan nur begrenzten Zugriff habe, obwohl das Kabel gar nicht angeschlossen ist. Sobald ich meinen Laptop neu starte geht das Lan wieder. Treiber sind auf dem neuesten Stand.
15
Antworten
14268
Aufrufe
Bootet nicht kein Betriebssystem gefunden-Möglich per OEM neu Installation?
Begonnen von jd_cort
06. September 2015, 13:50:49
« 1 2
allo,

habe an meinem Toshiba Notebook das Upgrade von Win 7 Home Premium zu Win 10 vorgenommen So weit alles gut, kein Probleme.

Als letztes habe ich dann noch die 500GB große Platte neu aufgeteilt, und das war ein großer Fehler. Auf Laufwerk war Windows 10 komplett mit 300 GB und auf d:\ hatte ich 200 GB eingerichtet, dort waren auch keine Daten.

Jetzt kann ich aktuell gar nicht mehr booten, denn alle Windows Dateien die vorher noch auf c:\ lagen, stehen jetzt auf d: - auf Laufwerk c:\ steht jetzt nichts.

Das habe ich mit Diskpart gelöst und den Namen vom Laufwerk geändert, c:\ ist jetzt korrekt. Dann kam der Fehler das keine Bootdatei da ist, auch das habe ich gelöst.

Nach dem Neustart sagt das Notebook aber jetzt - kein Betriebssystem gefunden. Mit der Reparaturfunktion über die DVD konnte nichts erwirkt werden.

Mir fällt jetzt wirklich nichts mehr ein.

Meine Frage, das ist ein Toshiba Notebook mit OEM Windows 7 Home Premium. Das dumme ist, die Recovery DVD ist nicht da und auf das Recovery Laufwerk auf dem Notebook habe ich keinen Zugriff, trotz allem was ich versucht habe. Ich denke fast die Datei ist defekt.

Meine letzte Idee, Windows 10 neu zu installieren. Zwar habe ich den Windows Key vorher ausgelesen, aber das ist ja ein OEM Key. Wenn ich jetzt Windows 10 von der Testversion als DVD starte, findet Windows dann den ehemaligen Win7 Key selber und erklärt ihn als gültig? Oder kann es sein das der OEM Key bei der Neuinstallation nicht akzeptiert wird? Dann hätte ich ein großes Problem, denn dann hätte ich gar kein Betriebssystem mehr.

Würde mich über jede Hilfe freuen.

Vielen Dank

JD
15
Antworten
2258
Aufrufe
Kein einziger Wireless Adapter funktioniert
Begonnen von IrgendeinTyp
06. September 2015, 13:12:04
« 1 2
Hallo,

bei mir funktionieren weder WLAN, noch Bluetooth Adapter. Die Adapter funktionieren bei meinem Laptop einwandfrei. Im Gerätemanager Verschwinden sie ab und zu mal kurz und in den Adaptereinstellungen lassen sie sich nicht aktivieren. Mein PC läuft auf Windows 10 64 Bit. Wenn die Adapter verschwinden taucht bei einem USB Port ein Ausrufezeichen im Gerätemanager auf. Ich habe mehrere USB Ports ausprobiert, aber keiner funktionierte. Per LAN komme ich noch ins Internet. Bitte um Lösung dieses Problems.

Mit freundlichen Grüßen

IrgendeinTyp
0
Antworten
1632
Aufrufe
Aufgrund eines Hardwareproblems ist Windows nicht mehr voll funktionsfähig.
Begonnen von Lefloid
01. September 2015, 22:12:34
hallo

ich hab da ein problem seit paar tage

das problem ist wie folgt

Aufgrund eines Hardwareproblems ist Windows nicht mehr voll funktionsfähig.

Problemereignisame: LiveKernelEvent
Code: 156
Parameter 1: ffffe001fc1389c0
Parameter 2: 1
Parameter 3: 54
Parameter 4: fffff8000a7b1010
Betriebssystemversion: 10_0_10240
Service Pack: 0_0
Produkt: 256_1
Betriebsystemversion: 10.0.10240.2.0.0.256.48
Gebietsschema-ID: 1031

Bucket-ID: LKD_0x156_UDP_afd!AfdCaptureLiveKernelDumpForHungCloseRequest
Serverinformationen: 93bb9113-8ee5-4935-828b-5c02a1cb0d42


bitte um hilfe bin für jede hilfe dankbar
14
Antworten
4374
Aufrufe
Convertible i.onik Windows 10 Global Tab W11601
Begonnen von 30000
01. September 2015, 20:03:01
Was haltet Ihr von dem Convertible [Url=http://www.notebooksbilliger.de/ionik+windows+10+global+tab+w11601]i.onik Windows 10 Global Tab W11601[/Url] für aktuell 249,00 EUR?

Übrigens: Wenn da "Windows 10" steht, ist da die 32- oder 64 Bit-Version gemeint?