327 Benutzer online
22. April 2019, 22:12:38

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort bing
1
Antworten
741
Aufrufe
Windows 10 BIOS
Begonnen von Win10SuperUser
20. April 2019, 17:45:07
Hilfe - ich habe ein neues ACER Notebook und schaffe es dank UEFI irgendwie nicht ins BIOS. Das Notebook bootet mit der SSD einfach zu schnell.

Dann habe ich diese Anleitung zum Acer BIOS hier [url=https://schnelles-wissen.de/acer-bios-taste-oeffnen]https://schnelles-wissen.de/acer-bios-taste-oeffnen[/url] gefunden und im 2. Abschnitt das mit dem UEFI gelesen:

  Schritt 1: Drückt auf das Windows Logo unten links in der Taskleiste und klickt dann auf das kleine Zahnrad
    Schritt 2: Nun geht es mit “Update und Sicherheit” weiter
    Schritt 3: Dann geht ihr auf “Wiederherstellung” und klickt auf “Neu starten”

Nun fährt sich das Acer Notebook herunter und startet neu. Allerdings könnt ihr diesmal einen anderen Startbildschirm an Stelle des Windows Logos sehen. Hier klickt ihr dann auf Problembehandlung / Erweiterte Optionen und seht dann den Punkt “UEFI-Firmwareeinstellungen”.

Aber wie mache ich dann weiter? Irgendwie klappt's partout nicht - nach dem Neustart bootet er nämlich wieder normal hoch!

Danke für eure Hilfe.

go-windowsgo-windows windowswindows vistavista ymsyms winwin bgebge bgqbgq zwuzwu win7win7 yahooyahoo searchsearch d2sd2s zguzgu d24d24 bggbgg forumforum problemproblem d2kd2k 5818717858187178 windows7windows7 gehtgeht 8200133982001339 problemeprobleme 13555341691355534169 treibertreiber softwaresoftware funktioniertfunktioniert keinekeine keinkein windowwindow
8
Antworten
2151
Aufrufe
Immer noch kostenloses Update von Win8.1 auf Win10 möglich?
Begonnen von MoonKid
03. April 2019, 14:52:05
Gibt es derzeit noch die Möglichkeit ein Win8.1. auf Win10 upzugraden bzw. den im Gerät hinterlegten Win8.1. Schlüssel für eine Win10 Neuinstallation zu nutzen?
3
Antworten
5897
Aufrufe
Windows 10 auf Chromebook installieren?
Begonnen von sariokan
27. März 2019, 10:10:04
Hallo,

ich möchte mir gerne ein Chromebook kaufen.
Nun möchte ich aber gerne zusätzlich auf einer SD Karte oder einem USB3.0 ein Windows 10 System installieren und auf dem Stick booten.

Ist das möglich? Ist das generell nicht möglich (Linux geht ja aber scheinbar...) und wenn es möglich ist geht es bei jedem Chromebook?

Ich hoffe ich bin hier im richtigen Thema gelandet und jemand weiß mehr als ich.
1
Antworten
2539
Aufrufe
Problem mit dem Update KB4483452
Begonnen von tutu10
14. März 2019, 08:21:05
Hallo zusammen, Belarc Advisor berichtet, dass das Update KB4483452 fehlt. Bei der Überprüfung von Windows Update wird jedoch gemeldet, dass mein System auf dem neuesten Stand ist. Außerdem wird beim Anzeigen des Update-Verlaufs gemeldet, dass das erwähnte Update erfolgreich am 12.12.2019 installiert wurde. Wie kann ich sicherstellen, dass das Update wirklich installiert ist? Oder ist es ein Belarc-Fehler? Vielen Dank
0
Antworten
886
Aufrufe
"Charité" 2. Staffel - Überschreitet die Grenze des menschlich zumutbaren
Begonnen von 30000
23. Februar 2019, 15:13:19
Ich habe mir "Charité" 2. Staffel in der Mediathek vorab angesehen. Es ist mir schon lange nicht mehr passiert: Ich mußte abschalten, weil ich mir das Elend nicht mehr antun konnte. Krieg, T4-Aktion, Euthanasie, Verfolgung der Homosexualität. So viel Elend auf einmal und dann auch noch so gut und überzeugend gespielt, nichts für mich! Wirklich, so etwas im eigentlichen Sinne "widerwärtiges" habe ich schon jahrzehntelang nicht mehr erlebt. Nichts für mich
1
Antworten
3657
Aufrufe
Windows XP kein Ton
Begonnen von NewBrony
05. Februar 2019, 21:03:30
Hallo Freunde,

Ich wollte mir mal wieder einen alten XP Rechner zusammen bauen, um ein paar alte Spiele zu spielen.
Ich habe hier einen Rechner aus einem Büro, auf welchem damals schon Windows XP installiert war. Als ich mir einen neuen Rechner geholt habe, habe ich mit dem alten etwas rumgespielt und Linux installiert.

Am Sonntag habe ich dann wieder Windows XP, angeblich Service Pack 2, installiert. Alles funktioniert soweit einwandfrei, nur der Ton funktioniert nicht. wir haben gerade schon diverse DirectX versionen ausprobiert und auch für das Mainboard den angeblich passenden Treiber (insgesamt 3 verschiedene), aber wenn wir den Winamp Player starten, kommt immer die Meldung: "Bad DirectSound driver. Please install proper drivers or select another device in configuration. Error code: 88780078"

Im Internet habe ich nur öfters die Anleitung gefunden, dass ich im Geräte Manager den Soundtreiber deinstallieren soll, welcher sich dann beim neustarten erneut installiert. Allerdings kann ich diesen nicht einfach so deinstallieren, also hab ich ihn mit Geek deinstalliert. Dann neu gestartet und das gleiche Problem wieder

Das Mainboard ist ein Foxconn n15235 "G31M" mit einer Dualcore Intel CPU und 1GB RAM
Ich verwende Onboard Graphic und Sound.

Ich hoffe, dass mir hier weiter geholfen werden kann.

Gruß
Martin
0
Antworten
2437
Aufrufe
Neue Updates, neue Highlights, neue Namen
Begonnen von admin
31. Januar 2019, 17:52:49
Neue Updates, neue Highlights, neue Namen [iurl]https://www.go-windows.de/windows/neue-updates-neue-highlights-neue-namen/[/iurl]
0
Antworten
5659
Aufrufe
Ende 2019 läuft der Support für Windows 10 Mobile aus
Begonnen von admin
23. Januar 2019, 18:00:03
Ende 2019 läuft der Support für Windows 10 Mobile aus [iurl]https://www.go-windows.de/windows/ende-2019-laeuft-der-support-fuer-windows-10-mobile-aus/[/iurl]
15
Antworten
6027
Aufrufe
Fritz.Box als Mesh Repeater verwenden, Probleme
Begonnen von ossinator
17. Januar 2019, 20:11:45
« 1 2

Von meinem Internetanbieter habe ich neue Hardware bekommen (neu Fritz.Box 7530, alt Fritz.Box 7362).
Da beide Boxen Mesh unterstützen, habe ich die 7530 als Mesh Master und die 7362 als Mesh Repeater eingerichtet (viel gibt es da nicht einzustellen). An der 7362 blinkt jetzt dauerhaft die WLAN LED. Keine Ahnung warum. Ich kann die 7362 im WLAN auswählen und bekomme auch einen Internetzugang. Allerdings bekommen Geräte, die per LAN an der 7362 hängen keinen Zugang (Sat-Receiver und TV).


Hat jemand einen Tipp? Und warum blinkt diese WLAN LED dauerhaft?
5
Antworten
4376
Aufrufe
XP SP3 erkennt IDE/SATA Festplattenadapter nicht....?
Begonnen von StoreBro
12. Januar 2019, 21:09:41
Hallo Leute, will gar nicht lange stören......

Ich habe in kleinse Problem:
Heute habe ich meinen Festplattenadapter von Fideco bekommen. Unterstützt IDE und SATA und ist mit USB 3.0 ausgestattet. Mein Rechner besitzt zwar nur USB 2.0, der Adapter ist jedoch abwärtskompatibel.
Ich habe 2 Festplatten getestet.
Auf die uralte IDE Notebookfestplatte kann ich problemlos zugreifen. Bei der anderen SATA1 Festplatte sieht es anders aus. Von Windows keine Reaktion. Ich finde die Platte auch nicht in der Datenträgerverwaltung.
Einzig und allein bei "Hardware sicher entfernen" taucht diese auf........
[attach=2]
[attach=1]

Was aber total komisch ist, wenn ich die SATA Festplatte anschließe (welche ja nicht angezeigt wird) und stecke "danach" einen funktionierenden USB Stick zusätzlich in einen anderen freien Slot, wird dieser auch nicht richtig erkannt, sondern ebenfalls nur bei "Hardware sicher entfernen" angezeigt. Ziehe ich dann das Kabel der Festplatte aus dem Slot, wird der USB Stick sofort erkannt..........hääää??  :gruebel:

Die SATA Festplatte ist zu 100% in Ordnung. Ich habe diese eben direkt auf dem Board angeschlossen. Alles problemlos........

Hat vielleicht jemand einen Tipp für mich?


Thomas H.







2
Antworten
4935
Aufrufe
ACHTUNG: Netzwerk-Bug durch Updates KB4480970 und KB4480960 im Januar 2019
Begonnen von 30000
12. Januar 2019, 13:13:31
Ich bin seit gestern abend beschäftigt gewesen, mich mit meinen (beschränkten) vorhandenen Kenntnissen mit einem vermeintlichen Netzwerk-Bug zu beschäftigen, der es mir plötzlich verwehrte, über's Netzwerk von einem Client-PC auf einen anderen Win7-Host-PC zuzugreifen - vergebens! Immer hieß es [b]"Fehlercode 0x80070035 - Der Netzwerkpfad wurde nicht gefunden"[/b].

Heute morgen habe ich dann gegoogelt. Und dann fand ich [Url=https://www.windows-faq.de/2018/02/22/0x80070035-fehlercode-der-netzwerkpfad-wurde-nicht-gefunden/]das[/Url] und [Url=https://www.heise.de/newsticker/meldung/Windows-7-Updates-KB4480970-und-KB4480960-verursachen-Netzwerkprobleme-4270472.html]das[/Url]. Es handelt sich also um einen neuen Bug in den Updates KB4480970 und KB4480960 im Januar 2019.

Die empfohlene Lösung mit der Befehlszeile
[code]reg add HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Policies\system /v LocalAccountTokenFilterPolicy /t REG_DWORD /d 1 /f[/code]
funktionierte bei mir allerdings nicht. Die Konsole gab eine Fehlermeldung aus.

Ich ging dann also händisch wie folgt vor (vgl. Bild-Anhang):
1. Gehe zum Registry Pfad [code]HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Policies\System[/code]
2. Füge einen neuen DWORD-Wert [code]LocalAccountTokenFilterPolicy[/code] hinzu.
3. Setze den neuen Wert auf 1.
4. Starte neu.

Danach hat sofort wieder alles funktioniert als wäre nie etwas gewesen. Nur die verdorbene Nacht hängt mir noch nach. Ich werde jetzt also auch bei Windows 7 die automatischen Updates ausschalten müssen...
5
Antworten
3081
Aufrufe
Datenträgerverwaltungs-Snap-in
Begonnen von foxbot
02. Januar 2019, 20:08:00
Habe soeben eine neue externe Festplatte gekauft und meine Daten darauf gesichert.
Bei der Überprüfung erhielt ich folgende Meldung:
Das Datenträgerimage ist nicht initialisiert, enthält Partitionen, die nicht erkannt werden können, oder enthält Volumes, denen keine Laufwerkbuchstaben zugewiesen wurden. Verwenden Sie das Datenträgerverwaltungs-Snap-In, um sicherzustellen, dass der Datenträger, die Partitionen und die Volumes sich in einem verwendbaren Zustand befinden.

Hilfe! Wer kann mir helfen? :))
2
Antworten
1491
Aufrufe
WD My Cloud zickt rum
Begonnen von ossinator
01. Januar 2019, 17:08:06
Meine etwas in die Tage gekommene My Cloud (3TB) hatte ich ca. 1 Jahr nicht mehr in Betrieb und wollte sie nun wieder reaktivieren. Über das Dashboard habe ich Zugriff auf Einstellungen und Freigaben. Allerdings komme ich nicht an die Daten. Auch sollte die LED blau leuchten. Sie leuchtet aber gelb. Laut Support bedeutet dies, dass My Cloud keine Netzwerkverbindung hat. Aber die habe ich ich.Hat jemand eine Idee? 4sek. Reset im Betrieb und 40sek. Reset mit Einschalten habe ich bereits erfolglos durchgeführt.
8
Antworten
2222
Aufrufe
Boot-Loader bringt keine Auswahl bei 2 XP Installationen...?
Begonnen von StoreBro
20. Dezember 2018, 12:46:55
Hallo zusammen, dies hier ist mein erster Beitrag, weil ich versuche, Probleme nur mit Hilfe von Google in den Griff zu bekommen :D
In meinem Fall komme ich nun aber keinen Schritt mehr weiter........vermutlich ein Spezialfall, ich weiß es nicht.......

Thema:
ich betreibe ein altes Notebook mit Windows XP und habe nun die 20 Jahre alte Festplatte gegen eine mSSD mit IDE Adapter getauscht. Soweit so gut. Bevor ich die Platte neu aufgesetzt habe, habe ich HDD "C" mit Acronis 11 gesichert und eine bootbare CD erstellt.
Nur leider funktioniert die Boot-CD nicht richtig. Ich komme nach dem Starten dieser CD zwar für ca. 2 zentel Sekunden ins Menü von Acronis, bekomme aber danach einen schwarzen Bildschirm mit blinkendem Cursor. Ach ja, bevor ich von der CD startete, habe ich natürlich die neuen Partitionen erstellt.

OK, dachte ich mir. Wenn es so nicht klappt, dass Abbild auf die SSD zu kopieren, dann anders.
Windows CD eingelegt und eine zusätzliche Partition erstellt, namens "E". Auf "E" habe ich nun das nackte XP + Acronis 11 installiert. Mehr ist nicht drauf.
Das System startete von "E" und habe daraufhin das alte Abbild auf "C" übertragen. Bis dahin hat alles funktioniert.

Das Notebook startet nun sauber von "C" und alles ist so, wie wenn nie etwas gewesen wäre <-- das ist aber der springende Punkt.....

Was ich nicht verstehen kann, warum mir das Notebook beim Bootvorgang keine Auswahl zwischen "C" und "E" bringt, von welchem System ich booten möchte?
Ich könnte die Partition "E" jetzt natürlich löschen, denn, wozu brauche ich ein zweites XP auf dem Rechner? Genau genommen möchte ich diese Partition mit dem nakten XP aber behalten, jetzt wo ich weiß, dass ich mit der Boot-CD von Acronis nicht weiterkomme. Somit könnte ich "irgendwann" (wer weiß was die Zeit bringt) von "E" booten und das System von "C" wieder herstellen. Oder aber auch diverse Daten von "C" sichern, oder oder oder........

Das alles bringt mir natürlich nichts, wenn ich, warum auch immer, nicht mehr von "E" booten kann.

Kann mir in diesem Fall irgendjemand helfen?

Danke für eure Zeit


Thomas
15
Antworten
14377
Aufrufe
Echtheit der Windows-Kopie ist nicht bestätigt
Begonnen von autowilli51
14. Dezember 2018, 18:17:38
« 1 2
...hallo...
ich arbeite seit ca. 4 Jahren mit einer Windows 7 Prof. 64-Bit-Software, SP1 DVD aus 2011 und bekomme seit einigen Tagen die Meldung, daß dieses Windows-Kopie nicht bestätigt ist.

Die online Lösung funktioniert nicht, da bekomme ich einen Fehlercode 0x80072EE2

...was in aller Welt ist hier passiert? und welche Lösung liegt hier an?

ich freue mich, wenn ich hierzu eine Hilfe bekomme bevor ich eine telefonische Aktivierung starte.

danke
5
Antworten
4009
Aufrufe
Mikrofon - Eigenschaften lassen sich nicht ändern
Begonnen von selvado
11. Dezember 2018, 11:38:46
Hallo, wenn ich mein USB Singstar Mikrofon an ACER Aspire E1-530 mit Windows 10 anschließe, muss ich bei den Erweiterten Eigenschaften von Mikrofon das Standardformat von Default 1 auf 2 Kanal ändern. Das lässt das System aber nicht zu mit der Meldung, dass eine Anwendung das Gerät bereits verwendet. Das gleiche geschieht auch mit dem eingebauten Mikrofon des Gerätes. Hier kann ich es ja noch verstehen, dass es benutzt wird. Ich kann leider nicht erkennen wer oder was das USB-Mikrofon verwendet.
Auf meinem Desktop-PC mit Windows7 habe ich dieses Problem nicht.
2
Antworten
1092
Aufrufe
XP erkennt USB Datenträger nicht
Begonnen von Leon Stephan
10. Dezember 2018, 10:56:32
Hallo,
Ich habe bei einem XP- Rechner folgendes Problem.

Ich habe 2 alte USB Sticks die beide in XP problemlos erkannt werden.
Da diese zu klein sind um Daten auf den neuen PC zu transferieren wollte ich einen neueren, größeren USB stick verwenden. Dieser wird nicht erkannt. Ich habe es mit verschiedenen Größen und sämtlichen verfügbaren Dateisystemen versucht. In der Datenträgerverwaltung wird gar nichts bezüglich Wechseldatenträgern angezeigt. Sobald ich einen USB Stick einstecke öffnet sich die automatische Treibersuche die keine Treiber findet und sich nach einiger Zeit aufhängt.

Bitte um Hilfe
-Leon Stephan
8
Antworten
2846
Aufrufe
Fremdinstallation Win10 - nur noch apps vom MS zugelassen
Begonnen von UserArin
04. Dezember 2018, 15:55:39
Hallo!
Win 10 Version 1703
Musste mein Lenovo Ideapad in Reparatur geben. Es kam zurück mit neu installiertem Win10. Es gibt nur ein Konto, daher nehme ich an, dass ich Admin-Rechte habe. Zumal als Info kommt "Lokales Konto - Administrator".

Ich kann aber nur noch apps vom Store runterladen! Nach googeln habe ich gefunden, dass es in Apps and Features ein Scrollmenü geben soll, in dem man die Einstellung ändern kann. Aber dieses Menü finde ich nicht um die Welt.
Es gibt nur "Optionale Features verwalten" aber da ist auch nichts zu finden. Sonst nur sortieren nach... und Filtern nach:....

Wer kann mir helfen?
0
Antworten
593
Aufrufe
Windows XP RS232 Verbindung
Begonnen von Gast
04. Dezember 2018, 14:12:38
endloser Strom von Name Server Anfragen bei Herstellen einer RS232 Verbindung.
Diese blockieren RS232 Kommunikation. Ist dieser Name Server Anfragestrom abstellbar? Ist es ein
Dienst, der temporär ausgeschaltet werden kann und welcher? Oder is dieses Blockieren
unabänderbar? Die Situation tritt auf wenn man mit der Wählmaske Kabeldirektverbindung nicht
ein Modem zum Internet anwählt, sondern eine Verbindung zu einem lokalen Server/Client Rechner
herstellt. Zuerst kommt eine IGMP 'exclude' Nachricht, dann der NS Anfragestrom, der
anscheinend die Internet-Verbindung verifizieren soll. NS Anfragen an Windows Time, What is my IP
aber auch EBAY und vieles mehr. Vielleicht gibt es eine Lösung den Strom zu beenden, da ich eine
lokale Verbindung eines Telnet Client zu einem Telnet Server auf dem XP Rechner herstellen möchte.
Ansatzweise wurde das TCP SYN und SYNAck schon ausgetauscht. Aber der NS Anfragestrom
verhindert jeden Dialog. Vielen Dank für Ihre Mühe.
                                                Mitfreundlichen Grüßen.
                                                      H.O. Schürmanns
1
Antworten
767
Aufrufe
Nach Windows 10 Update geht nichts mehr
Begonnen von Stef.ebenda
23. November 2018, 17:26:51
Guten Abend,
bin grad am verzweifeln. Hab die letzten Updates am Computer nun ewig lang vor mir her geschoben. Nun hat er es alleine gestartet, und alles ziemlich platt gemacht. Hab jetzt nur noch einen schwarzen Bildschirmhintergrund und den Papierkorb als Desktop. Meine Versuche den Desktop einzuschalten oder anzuklicken funktionieren nicht. Hätte jemand einen Tipp für mich was ich noch tun könnte?