399 Benutzer online
21. August 2019, 04:32:45

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort bing
0
Antworten
5725
Aufrufe
HP 5740 druckt nicht,Windows 10,nach scannen kein drucken möglich,Fehler Fax?
Begonnen von Gast
02. April 2018, 11:15:52
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=11754.0 Fritz! Fax deinstallieren

go-windowsgo-windows windowswindows vistavista ymsyms winwin bgebge bgqbgq zwuzwu win7win7 yahooyahoo searchsearch d2sd2s zguzgu d24d24 bggbgg forumforum problemproblem d2kd2k 5818717858187178 windows7windows7 gehtgeht problemeprobleme 8200133982001339 13555341691355534169 treibertreiber softwaresoftware funktioniertfunktioniert keinekeine keinkein windowwindow
0
Antworten
556
Aufrufe
Windows 10 1083 - S-Modus installieren und antesten
Begonnen von admin
31. März 2018, 14:08:03
Windows 10 1083 - S-Modus installieren und antesten [iurl]https://www.go-windows.de/windows/windows-10-1083-s-modus-installieren-und-antesten/[/iurl]
1
Antworten
3459
Aufrufe
Das Spring Creators Update ist fertig - mit einem Trick den Download jetzt vor allen anderen sichern!
Begonnen von admin
28. März 2018, 10:21:02
Das Spring Creators Update ist fertig - mit einem Trick den Download jetzt vor allen anderen sichern! [iurl]https://www.go-windows.de/windows/das-spring-creators-update-ist-fertig-mit-einem-trick-den-download-jetzt-vor-allen-anderen-sichern/[/iurl]
0
Antworten
2633
Aufrufe
Neue Funktionen von Windows 10 sollen das Betriebssystem zugänglicher machen
Begonnen von admin
21. März 2018, 15:49:02
Neue Funktionen von Windows 10 sollen das Betriebssystem zugänglicher machen [iurl]https://www.go-windows.de/windows/neue-funktionen-von-windows-10-sollen-das-betriebssystem-zugaenglicher-machen/[/iurl]
2
Antworten
2899
Aufrufe
Keine Ordner in Netzwerkfreigabe mehr von Linux aus anlegbar
Begonnen von zebulon
06. März 2018, 10:08:17
Moinsen!

Gegeben sei hier ein lokales Netz aus drei Rechnern. Zwei davon laufen unter XP Home - nennen wir sie mal "serverbook" und "musicbook" - der dritte unter Linux. Auf beiden Windows-Rechnern habe ich eine Freigabe Namens "music.flac" eingerichtet, die ich bis dato auch auf beiden Rechnern von Linux aus befüllen konnte.

Ohne bewusste Änderung auf "musicbook" benimmt sich dessen Freigabe seit einigen Tagen höchst sonderbar: Ich kann von Linux aus nachwievor Dateien darauf kopieren, aber keine neuen Ordner mehr anlegen. mkdir meldet "Das Argument ist ungültig". An Linux kann es nicht liegen, denn auf "serverbook" geht das nachwievor.

Was mag auf "musicbook" los sein, auf daß dort nur noch Dateien aber keine Ordner mehr (per Netzwerk. Lokal geht's)  darauf erstellt werden können? Ich darf jetzt immer Turnschuhadmin spielen, den neuen Ordner lokal auf "musicbook" anlegen, um dann von Linux aus jenen via Netzwerk problemlos füllen zu können.

Um die Geschichte noch "interessanter" zu machen: Ausgehend vom XP auf "serverbook" ist das Anlegen von neuen Ordnern auf der "musicbook"-Freigabe problemlos möglich. Ich bin mit meinem Latein am Ende. :-\

TIA,
Ulrich

P.S.: Bevor auch hier die "Du ***censored*** bist mit XP im Netz :evil:"-Vorwürfe kommen: Die beiden XP-Rechner haben keinen Zugriff aufs Internet, das macht alleine die Linux-Kiste.
1
Antworten
1398
Aufrufe
Veraltete oder fehlende Antivirus-Software führt zu Update-Stopp bei Windows 10
Begonnen von admin
01. März 2018, 07:38:48
Veraltete oder fehlende Antivirus-Software führt zu Update-Stopp bei Windows 10 [iurl]https://www.go-windows.de/windows/veraltete-oder-fehlende-antivirus-software-fuehrt-zu-update-stopp-bei-windows-10/[/iurl]
3
Antworten
2660
Aufrufe
Problem nach fehlgeschlagenem Update: PC startet neu in Endlosschleife
Begonnen von Flutschibutschi
23. Februar 2018, 12:23:25
Hallo liebe Community,

als ich nach mehrtägiger Abwesenheit gestern meinen PC starten wollte, geschah folgendes:
Es wurde automatisch ein Update installiert, das – warum auch immer – fehlgeschlagen ist. Daraufhin wurde der PC neugestartet. Es kam der Windows-Startbildschirm, soweit alles normal. Dann jedoch hieß es "Windows wird vorbereitet" und schließlich "Der Computer wird neugestartet", was dann auch passierte. Das alles wiederholt sich seitdem endlos (ich habe natürlich irgendwann aufgegeben und den Computer ausgemacht). Google spuckt durchaus auf den ersten Blick ähnliche Probleme aus, die jedoch im Endeffekt keine Lösung für mich parat halten.

Ich benutze Windows 10 und muss ehrlich sagen, ich habe kaum Ahnung davon. Von Computern bis auf ein paar Vokabeln generell nicht so, aber bei Windows 7 wusste ich zumindest, wie man das System neu aufsetzt und in den abgesicherten Modus kommt. Daran scheitere ich bei Windows 10 schon! Die Anleitungen im Internet beziehen sich nur darauf, wie man vom Desktop aus in den abgesicherten Modus wechselt. Wenn ich F8 beim Start drücke, so wie ich es von alten Windows kenne, komem ich nur ins BIOS, wo ich mich aber an nix rantraue.

Bitte helft mir, ich verzweifle wirklich! Vielen Dank vorab für eure Antworten!



PS: Hier noch meine System-Angaben, falls die nützlich sind:
- Prozessor: AMD A8-6600K APU, 4x 3900 MHz
- Prozessorkühler: Silent Kühler für Sockel AM3+ / FM1 / FM2 (leise)
- Mainboard (FM2): ASUS A68HM-PLUS, Sockel FM2+, AMD A68H FCH Chipsatz
- Arbeitsspeicher: 16384 MB DDR3-RAM, 1600 MHz
- 1. Festplatte: 1000 GB, Seagate®/Toshiba/WD®, SATA
- 2. Festplatte: 120 GB SSD Kingston HyperX FURY (500 MB/s | 500 MB/s)
- Grafik: AMD Radeon HD 8570D, 2048 MB HyperMemory, VGA, DVI, HDMI
- Gehäuse: Modell CSL 6008 schwarz
- Netzteil: 450 Watt be quiet! Netzteil (System Power), 87% Effizienz, 80 PLUS
- Tastatur/Maus: CSL BASIC wired Tastatur und Maus-Set
- Soundkarte: onBoard HD Audio 7.1
- 1. Laufwerk: 24x ASUS Multiformat DVD-Brenner
- Monitor: 60cm (24") TFT 1920x1080, ASUS VS247NR, VGA, DVI
- CardReader/Floppy: 8,89 cm (3,5") 10/1 HighSpeed CardReader / 2x USB 3.0
- WLAN/ISDN/Modem: WLAN PCIe 867 MBit/s (300 MBit/s @ 2,4 GHz), CSL PAC-867
- Betriebssystem: Windows 10 Home 64Bit + Installation
0
Antworten
993
Aufrufe
"Ultimate Perfomance Modus" von Windows 10 Insider-Previews freigeschaltet
Begonnen von admin
17. Februar 2018, 08:24:39
"Ultimate Perfomance Modus" von Windows 10 Insider-Previews freigeschaltet [iurl]https://www.go-windows.de/windows/ultimate-perfomance-modus-von-windows-10-insider-previews-freigeschaltet/[/iurl]
5
Antworten
10441
Aufrufe
Windows 10 ist sehr langsam
Begonnen von Bitcoin
06. Februar 2018, 02:32:54
Hallo, dies ist mein erster Beitrag im Forum und ich grüße euch alle!

Leider habe ich ein Problem.

Mein Rechner ist noch ziemlich neu und hat das originale Betriebssystem vom Hersteller. Ich habe nur die Festplatte unterteilt, für ein eventuelles Backup und mehrere Programme installiert.

Ich habe einen i7-Prozessor und so sollte mein Notebook eiegntlich ganz gut sein, doch das Starten und Herunterfahren dauert sehr lange. Überhaupt ist Windows 10 sehr langsam und ich kann das eigentlich nicht nachvollziehen bei den Technischen Daten des Systems.

Im laufenden Betrieb geht es. Allerdings verwende ich auch keine anspruchsvollen Programme.

Kann jemand helfen? Hat jemand einen Tipp?

Viele Grüße

Bitcoin

3
Antworten
2738
Aufrufe
Ärger mit KB 4057400
Begonnen von quaster
30. Januar 2018, 11:18:19
Hallo,
Hatte am Wochenende das optionale Update KB 4057400 installiert, das verlangte am Ende einen Neustart. Windows fuhr herunter und nach dem üblichen BIOS Check startete Windows aber nicht mehr. Es war nur noch ein graublauer Bildschirm und fertig. Hab es mehrmals versucht, auch mit F8 weiterzukommen aber nichts zu machen.
Lösen konnte ich das Problem nur indem ich von der Windows DVD bootete, Computerreparaturoptionen, und dann Systemwiederherstellung.
Dann lief Windows 7 wieder. Nach googeln fand ich diesen Lösungsansatz (unter "Bekannte Probleme"):
https://www.borncity.com/blog/2018/01/21/windows7-update-kb4057400-preview-rollup-19-1-2028/
Hab dann nach dem Registry Eintrag geschaut - steht dort wie empfohlen.

Hab nun das Update manuell von Micosoft heruntergeladen, installiert - und nach dem Neustart ging wieder nix mehr.
Also wieder DVD, Systemwiederherstellung usw. Nun hab ich das störrige Biest erst mal ausgeblendet.

Frage: Hat jemand ähnliche Erfahrung damit gemacht und vielleicht eine Löung?

Nur zu Info, Virenschutz ist das Eset AntiVirus. Glaube aber nicht das es daran liegt .....
2
Antworten
9846
Aufrufe
NAS erweitern
Begonnen von ossinator
29. Januar 2018, 09:18:56
Frage an die Netzwerker...
Ich möchte ein NAS QNAP TVS-671 mit momentan 6x 4TB HDD als RAID5 konfiguriert erweitern, bzw. Aufrüsten.
Das NAS ist zu 90% gefüllt.
Ist es möglich die 6x 4TB Platten gegen 6x 8TB Platten zu tauschen, ohne Daten irgendwie anderweitig zu sichern? Also im laufenden Betrieb 1 Platte nach der anderen tauschen.
1
Antworten
2886
Aufrufe
Versehentlich Bilder gelöscht
Begonnen von Ina Pampel
28. Januar 2018, 16:05:50
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=16113.0 Ordner "Eigene Bilder" verschwunden
8
Antworten
8595
Aufrufe
Anti Virusprogramm nicht installierbar
Begonnen von Annunaki
21. Januar 2018, 13:28:15
Hallo zusammen, heiße Gerd und bin aus Bayern und ein EDV Laie.
hab mir einen LapTop mit win xp home ( SP 3 ) zugelegt zwecks Autodiagnose.
Wollte ein Antivirusprogramm installieren und folgende Probleme:
Bricht bei jedem versuch ein AVP zu installieren nach einiger Zeit ab, Problemdiagnose zeigt Fehler 12157,
12029,12031.
Manche Websiten lassen sich nicht aufmachen oder sehen anders aus wie bei meinem neuen Comp.
Versuch in der Eingabe sfc/scannow zu starten übernimmt er nicht.
Manchmal, wenn das Installieren abgebrochen wird erscheint auch eine Maske mit dem Hinweis eine
CD mit SP 3 einzulegen um irgendwelche DLL dateien zu installieren.

Für euer Beiträge, Danke im Voraus, Gerd
0
Antworten
1068
Aufrufe
Schließung der Sicherheitslücken "Meltdown" und "Spectre" - Problem behoben, Rechner kaum langsamer
Begonnen von admin
12. Januar 2018, 08:58:04
Schließung der Sicherheitslücken "Meltdown" und "Spectre" - Problem behoben, Rechner kaum langsamer [iurl]https://www.go-windows.de/windows/schliessung-der-sicherheitsluecken-meltdown-und-spectre-problem-behoben-rechner-kaum-langsamer/[/iurl]
1
Antworten
3247
Aufrufe
Windows 10 Update Fehlgeschlagen Boot Loop
Begonnen von Crendx
11. Januar 2018, 17:38:14
Hallo,ich habe gestern meinen Acer Aspire Laptop ganz normal heruntergefahren dabei wollte dich der Laptop ein Update ziehen. Nur dieses wurde nie fertig. Nach ca. 4 Stunden habe ich den Laptop ausgeschalten mit der Powetaste und ein Neustart versucht. Jedoch bleibt er wieder bei der Updateanzeige hängen und nichts passiert. Daraufhin habe ich versucht eine Systemwiederherstellung durchzuführen ohne Erfolg. Also habe ich im Bootmenü Windows 10 Neuformatiert, nun allerdings hängt er beim Acer Logo mit der Aufschrift "Änderungen werden rückgängig gemacht" und er lädt nicht weiter.

Alles andere e blieb auch erfolglos.

Jemand eine Idee?
2
Antworten
1683
Aufrufe
Muss Windows neu installieren
Begonnen von Gast
10. Januar 2018, 11:15:09
Hallo,
ich muss Windows neu installieren, habe aber nur die uralte CD für Windows Home Premium.
Muss ich ann alle Updates nachfahren?
Oder gibt es irgendwo die aktuellste Version zum Download und installieren?
Danke!
0
Antworten
2535
Aufrufe
CPU-Sicherheitslücken. Boot-Probleme und Abstürze bei Windows 10
Begonnen von admin
09. Januar 2018, 13:03:29
CPU-Sicherheitslücken. Boot-Probleme und Abstürze bei Windows 10 [iurl]https://www.go-windows.de/windows/cpu-sicherheitsluecken-boot-probleme-und-abstuerze-bei-windows-10/[/iurl]
1
Antworten
1198
Aufrufe
Leistungseinbussen wegen INTEL-Problemen?
Begonnen von 30000
08. Januar 2018, 19:16:39
Stellt Ihr nach den aktuellen Windows-Patches Leistungseinbußen bei Euren PCs fest? Hauptsächlich sollen wohl Server-CPUs betroffen sein (vgl. [Url=http://winfuture.de/news,101408.html]hier[/Url]); fraglich ist, wie es sich bei Desktop-PCs und Notbooks verhält.
0
Antworten
622
Aufrufe
Support-Ende für Anniversary- und Creators- Update in 2018
Begonnen von admin
04. Januar 2018, 10:01:24
Support-Ende für Anniversary- und Creators- Update in 2018 [iurl]https://www.go-windows.de/windows/support-ende-fuer-anniversary-und-creators-update-in-2018/[/iurl]
5
Antworten
6787
Aufrufe
Intel Coffee Lake mit Windows 7
Begonnen von TheGU
02. Januar 2018, 03:39:59
Hallo, habe vor meinen PC etwas aufzufrischen und war begeistert, dass Intel nun mehr und mehr Richtung 6 Kerner geht.

Habe mir jetzt Mainboard, Ram und CPU rausgesucht und würde jetzt bestellen wollen. Allerdings machte mich eine Bewertung stutzig, da diese sagte, dass man leider für einen i5 8400 Windows 10 benötige.

Bei der 7000er Reihe war ja schon was mit Windows 10, aber da ging es ja dann wohl doch mit 7.

Aufgrund des Preises bin ich am überlegen ob gleich den 8700K oder erstmal den 8400 zu nehmen. Ansich aber egal, mir gehts nur drum ob ich ernsthaft von Intel gezwungen werde ganz auf Windows 10 zu wechseln. Habe zwar eine SSD mit Windows 10 im Schrank rumfliegen, aber da Windows 10 Hardwaregebunden sein soll, wird die mir wohl eh nichts bringen, da diese auf meinem aktuellen PC erstellt wurde.

Bin da nicht ganz auf dem aktuellen Stand und habe vieles nur nebenbei mal gelesen, wäre also super, wenn mir jemand sagen könnte, was nun Sache ist und ob AMD sich auch so auf Win10 verschossen hat.

Ich mag Windows 7 seit dem ersten Tag (nutze es seit Dezember 2009) und möchte einfach nicht darauf verzichten. Klar hat meine Windows 10 Version optische Anpassungen, damit es nach 7 aussieht, aber alle Programme sehen eben so kantig und altbacken aus, noch dazu der Blödsinn mit den automatischen und gezwungenen Updates und Cortana, welches man nur umständlich komplett deaktivieren kann. Aufm Laptop geht mir Win10 schon auf die Eier, wie wird das erst am Zocker PC... ich liebe die Minianwendungen welche auf meiner win10 Version aber immer rum buggen :/

Mit freundlichen Grüßen