296 Benutzer online
23. März 2019, 03:12:20

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort bing
0
Antworten
1302
Aufrufe
Neue Firefox-Version behebt Kompatibilitätsproblem mit Windows 10
Begonnen von admin
02. Mai 2018, 17:19:02
Neue Firefox-Version behebt Kompatibilitätsproblem mit Windows 10 [iurl]https://www.go-windows.de/windows/neue-firefox-version-behebt-kompatibilitaetsproblem-mit-windows-10/[/iurl]

go-windowsgo-windows windowswindows vistavista ymsyms winwin bgebge bgqbgq zwuzwu win7win7 yahooyahoo searchsearch d2sd2s zguzgu d24d24 bggbgg forumforum problemproblem d2kd2k 5818717858187178 windows7windows7 gehtgeht 8200133982001339 problemeprobleme 13555341691355534169 treibertreiber softwaresoftware funktioniertfunktioniert keinekeine keinkein windowwindow
1
Antworten
4272
Aufrufe
Windows 10 beim Herunterfahren automatisch abmelden
Begonnen von Markus
02. Mai 2018, 12:10:03
Habe das Problem, dass bei Windows 10 beim Herunterfahren und späterem herunterfahren man automatisch angemeldet ist.
Logt man sich dann mit User 2 ein und will herunterfahren, kommt die Meldung, dass noch ein anderer Benutzer angemeldet ist und Daten verloren gehen können.

[b]Lösung:
Windows-Taste => Anmeldeoptionen (eintippen/auswählen) => ganz unten bei "Meine Anmeldeinfos verwenden, um die Geräteeinrichtung bei einem Update oder Neustart automatisch abzuschließen" auf AUS stellen.[/b]
6
Antworten
5213
Aufrufe
Volles Laufwerk nach Spring Creators Update
Begonnen von ossinator
01. Mai 2018, 10:36:58
Gestern Abend habe ich noch das neue Windows Update angeschubst und wurde heute Morgen mit einer Fehlermeldung begrüßt, dass mein Laufwerk I: voll sei.

Zunächst wusste ich gar nicht, dass ich ein LW I: habe. Wurde wohl damals bei der Win 10 Installation eingerichtet und war bislang auch nicht sichtbar.

[attachimg=1]

Wie kann ich das korrigieren? Es kommt jetzt ständig die Fehlermeldung. Kann ich I: einfach löschen/formatieren?
0
Antworten
866
Aufrufe
Microsoft gibt Spring Creators Update zum Download frei
Begonnen von admin
30. April 2018, 09:50:03
Microsoft gibt Spring Creators Update zum Download frei [iurl]https://www.go-windows.de/windows/microsoft-gibt-spring-creators-update-zum-download-frei/[/iurl]
0
Antworten
973
Aufrufe
Einwegabschaltung für S-Modus unter Redstone 4 möglich
Begonnen von admin
25. April 2018, 12:01:03
Einwegabschaltung für S-Modus unter Redstone 4 möglich [iurl]https://www.go-windows.de/windows/einwegabschaltung-fuer-s-modus-unter-redstone-4-moeglich/[/iurl]
1
Antworten
1642
Aufrufe
Nützliche Tastenkürzel für Windows 10!
Begonnen von admin
04. April 2018, 08:52:02
Nützliche Tastenkürzel für Windows 10! [iurl]https://www.go-windows.de/windows/nuetzliche-tastenkuerzel-fuer-windows-10/[/iurl]
7
Antworten
3816
Aufrufe
Internet Explorer
Begonnen von Annunaki
02. April 2018, 22:38:12
Hallo zusammen, ein Problem das ich nicht lösen kann.
Habe einen älteren laptop mit win xp home ( wegen RS232 Com-Port für Autodiagnose ) und wollte mal über
LAN aus dem Internet was runterladen. Explorer 8 macht auch auf, Internetverbindung steht ohne probleme.
Ich kann nur die meisten Seiten ( z.b. Chip, pcwelt) nicht öffnen. Manche Seiten macht er auf aber nicht richtig. Habe versucht Firefox runterzuladen, was auch funktionierte auch die Installation, nur wenn ich  das Programm anklicke erscheint ein Fenster, dass Probleme mit dem program bestehen und es nicht geöffnet
werden kann. Das gleiche Spiel mit ccleaner. Jemand eine Idee?

Gruß, Gerd
0
Antworten
2137
Aufrufe
Asus VivoBook - Flunder im Vierfachmodus
Begonnen von admin
02. April 2018, 18:45:02
Asus VivoBook - Flunder im Vierfachmodus [iurl]https://www.go-windows.de/windows/asus-vivobook-flunder-im-vierfachmodus/[/iurl]
0
Antworten
3630
Aufrufe
HP 5740 druckt nicht,Windows 10,nach scannen kein drucken möglich,Fehler Fax?
Begonnen von Gast
02. April 2018, 11:15:52
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=11754.0 Fritz! Fax deinstallieren
0
Antworten
464
Aufrufe
Windows 10 1083 - S-Modus installieren und antesten
Begonnen von admin
31. März 2018, 14:08:03
Windows 10 1083 - S-Modus installieren und antesten [iurl]https://www.go-windows.de/windows/windows-10-1083-s-modus-installieren-und-antesten/[/iurl]
1
Antworten
3321
Aufrufe
Das Spring Creators Update ist fertig - mit einem Trick den Download jetzt vor allen anderen sichern!
Begonnen von admin
28. März 2018, 10:21:02
Das Spring Creators Update ist fertig - mit einem Trick den Download jetzt vor allen anderen sichern! [iurl]https://www.go-windows.de/windows/das-spring-creators-update-ist-fertig-mit-einem-trick-den-download-jetzt-vor-allen-anderen-sichern/[/iurl]
0
Antworten
2507
Aufrufe
Neue Funktionen von Windows 10 sollen das Betriebssystem zugänglicher machen
Begonnen von admin
21. März 2018, 15:49:02
Neue Funktionen von Windows 10 sollen das Betriebssystem zugänglicher machen [iurl]https://www.go-windows.de/windows/neue-funktionen-von-windows-10-sollen-das-betriebssystem-zugaenglicher-machen/[/iurl]
2
Antworten
2646
Aufrufe
Keine Ordner in Netzwerkfreigabe mehr von Linux aus anlegbar
Begonnen von zebulon
06. März 2018, 10:08:17
Moinsen!

Gegeben sei hier ein lokales Netz aus drei Rechnern. Zwei davon laufen unter XP Home - nennen wir sie mal "serverbook" und "musicbook" - der dritte unter Linux. Auf beiden Windows-Rechnern habe ich eine Freigabe Namens "music.flac" eingerichtet, die ich bis dato auch auf beiden Rechnern von Linux aus befüllen konnte.

Ohne bewusste Änderung auf "musicbook" benimmt sich dessen Freigabe seit einigen Tagen höchst sonderbar: Ich kann von Linux aus nachwievor Dateien darauf kopieren, aber keine neuen Ordner mehr anlegen. mkdir meldet "Das Argument ist ungültig". An Linux kann es nicht liegen, denn auf "serverbook" geht das nachwievor.

Was mag auf "musicbook" los sein, auf daß dort nur noch Dateien aber keine Ordner mehr (per Netzwerk. Lokal geht's)  darauf erstellt werden können? Ich darf jetzt immer Turnschuhadmin spielen, den neuen Ordner lokal auf "musicbook" anlegen, um dann von Linux aus jenen via Netzwerk problemlos füllen zu können.

Um die Geschichte noch "interessanter" zu machen: Ausgehend vom XP auf "serverbook" ist das Anlegen von neuen Ordnern auf der "musicbook"-Freigabe problemlos möglich. Ich bin mit meinem Latein am Ende. :-\

TIA,
Ulrich

P.S.: Bevor auch hier die "Du ***censored*** bist mit XP im Netz :evil:"-Vorwürfe kommen: Die beiden XP-Rechner haben keinen Zugriff aufs Internet, das macht alleine die Linux-Kiste.
1
Antworten
1218
Aufrufe
Veraltete oder fehlende Antivirus-Software führt zu Update-Stopp bei Windows 10
Begonnen von admin
01. März 2018, 07:38:48
Veraltete oder fehlende Antivirus-Software führt zu Update-Stopp bei Windows 10 [iurl]https://www.go-windows.de/windows/veraltete-oder-fehlende-antivirus-software-fuehrt-zu-update-stopp-bei-windows-10/[/iurl]
3
Antworten
2330
Aufrufe
Problem nach fehlgeschlagenem Update: PC startet neu in Endlosschleife
Begonnen von Flutschibutschi
23. Februar 2018, 12:23:25
Hallo liebe Community,

als ich nach mehrtägiger Abwesenheit gestern meinen PC starten wollte, geschah folgendes:
Es wurde automatisch ein Update installiert, das – warum auch immer – fehlgeschlagen ist. Daraufhin wurde der PC neugestartet. Es kam der Windows-Startbildschirm, soweit alles normal. Dann jedoch hieß es "Windows wird vorbereitet" und schließlich "Der Computer wird neugestartet", was dann auch passierte. Das alles wiederholt sich seitdem endlos (ich habe natürlich irgendwann aufgegeben und den Computer ausgemacht). Google spuckt durchaus auf den ersten Blick ähnliche Probleme aus, die jedoch im Endeffekt keine Lösung für mich parat halten.

Ich benutze Windows 10 und muss ehrlich sagen, ich habe kaum Ahnung davon. Von Computern bis auf ein paar Vokabeln generell nicht so, aber bei Windows 7 wusste ich zumindest, wie man das System neu aufsetzt und in den abgesicherten Modus kommt. Daran scheitere ich bei Windows 10 schon! Die Anleitungen im Internet beziehen sich nur darauf, wie man vom Desktop aus in den abgesicherten Modus wechselt. Wenn ich F8 beim Start drücke, so wie ich es von alten Windows kenne, komem ich nur ins BIOS, wo ich mich aber an nix rantraue.

Bitte helft mir, ich verzweifle wirklich! Vielen Dank vorab für eure Antworten!



PS: Hier noch meine System-Angaben, falls die nützlich sind:
- Prozessor: AMD A8-6600K APU, 4x 3900 MHz
- Prozessorkühler: Silent Kühler für Sockel AM3+ / FM1 / FM2 (leise)
- Mainboard (FM2): ASUS A68HM-PLUS, Sockel FM2+, AMD A68H FCH Chipsatz
- Arbeitsspeicher: 16384 MB DDR3-RAM, 1600 MHz
- 1. Festplatte: 1000 GB, Seagate®/Toshiba/WD®, SATA
- 2. Festplatte: 120 GB SSD Kingston HyperX FURY (500 MB/s | 500 MB/s)
- Grafik: AMD Radeon HD 8570D, 2048 MB HyperMemory, VGA, DVI, HDMI
- Gehäuse: Modell CSL 6008 schwarz
- Netzteil: 450 Watt be quiet! Netzteil (System Power), 87% Effizienz, 80 PLUS
- Tastatur/Maus: CSL BASIC wired Tastatur und Maus-Set
- Soundkarte: onBoard HD Audio 7.1
- 1. Laufwerk: 24x ASUS Multiformat DVD-Brenner
- Monitor: 60cm (24") TFT 1920x1080, ASUS VS247NR, VGA, DVI
- CardReader/Floppy: 8,89 cm (3,5") 10/1 HighSpeed CardReader / 2x USB 3.0
- WLAN/ISDN/Modem: WLAN PCIe 867 MBit/s (300 MBit/s @ 2,4 GHz), CSL PAC-867
- Betriebssystem: Windows 10 Home 64Bit + Installation
0
Antworten
874
Aufrufe
"Ultimate Perfomance Modus" von Windows 10 Insider-Previews freigeschaltet
Begonnen von admin
17. Februar 2018, 08:24:39
"Ultimate Perfomance Modus" von Windows 10 Insider-Previews freigeschaltet [iurl]https://www.go-windows.de/windows/ultimate-perfomance-modus-von-windows-10-insider-previews-freigeschaltet/[/iurl]
5
Antworten
10205
Aufrufe
Windows 10 ist sehr langsam
Begonnen von Bitcoin
06. Februar 2018, 02:32:54
Hallo, dies ist mein erster Beitrag im Forum und ich grüße euch alle!

Leider habe ich ein Problem.

Mein Rechner ist noch ziemlich neu und hat das originale Betriebssystem vom Hersteller. Ich habe nur die Festplatte unterteilt, für ein eventuelles Backup und mehrere Programme installiert.

Ich habe einen i7-Prozessor und so sollte mein Notebook eiegntlich ganz gut sein, doch das Starten und Herunterfahren dauert sehr lange. Überhaupt ist Windows 10 sehr langsam und ich kann das eigentlich nicht nachvollziehen bei den Technischen Daten des Systems.

Im laufenden Betrieb geht es. Allerdings verwende ich auch keine anspruchsvollen Programme.

Kann jemand helfen? Hat jemand einen Tipp?

Viele Grüße

Bitcoin

3
Antworten
2563
Aufrufe
Ärger mit KB 4057400
Begonnen von quaster
30. Januar 2018, 11:18:19
Hallo,
Hatte am Wochenende das optionale Update KB 4057400 installiert, das verlangte am Ende einen Neustart. Windows fuhr herunter und nach dem üblichen BIOS Check startete Windows aber nicht mehr. Es war nur noch ein graublauer Bildschirm und fertig. Hab es mehrmals versucht, auch mit F8 weiterzukommen aber nichts zu machen.
Lösen konnte ich das Problem nur indem ich von der Windows DVD bootete, Computerreparaturoptionen, und dann Systemwiederherstellung.
Dann lief Windows 7 wieder. Nach googeln fand ich diesen Lösungsansatz (unter "Bekannte Probleme"):
https://www.borncity.com/blog/2018/01/21/windows7-update-kb4057400-preview-rollup-19-1-2028/
Hab dann nach dem Registry Eintrag geschaut - steht dort wie empfohlen.

Hab nun das Update manuell von Micosoft heruntergeladen, installiert - und nach dem Neustart ging wieder nix mehr.
Also wieder DVD, Systemwiederherstellung usw. Nun hab ich das störrige Biest erst mal ausgeblendet.

Frage: Hat jemand ähnliche Erfahrung damit gemacht und vielleicht eine Löung?

Nur zu Info, Virenschutz ist das Eset AntiVirus. Glaube aber nicht das es daran liegt .....
2
Antworten
9631
Aufrufe
NAS erweitern
Begonnen von ossinator
29. Januar 2018, 09:18:56
Frage an die Netzwerker...
Ich möchte ein NAS QNAP TVS-671 mit momentan 6x 4TB HDD als RAID5 konfiguriert erweitern, bzw. Aufrüsten.
Das NAS ist zu 90% gefüllt.
Ist es möglich die 6x 4TB Platten gegen 6x 8TB Platten zu tauschen, ohne Daten irgendwie anderweitig zu sichern? Also im laufenden Betrieb 1 Platte nach der anderen tauschen.
1
Antworten
2662
Aufrufe
Versehentlich Bilder gelöscht
Begonnen von Ina Pampel
28. Januar 2018, 16:05:50
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=16113.0 Ordner "Eigene Bilder" verschwunden