357 Benutzer online
25. Februar 2017, 15:08:47

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort yahoo
1
Antworten
292
Aufrufe
Internet geht alle 5min aus
Begonnen von Tanjax
05. Februar 2017, 17:04:03
Hallo ihr Lieben,

Ich habe seit längerem ein großes Problem und leider konnte mir bisher keiner helfen:

Auf meinem Asus Laptop (1 Jahr alt) verschwindet alle 5-15min das Internet.
Manchmal habe ich Glück und kann es länger nutzen, manchmam ist es nach 1min schon wieder weg.

Dabei erscheint auf dem Wlan Zeichen  unten rechts entweder das gelbe Ausrugezeichen oder dieses Sternchen und es heisst "Nicht verbunden - Es sind Verbindungen verfügbar".
Unter meinem Wlan steht dann "Verbindung wird hergestellt" - wird sie aber nicht 😭

Erst wenn ich den laptop neustarte bekomme ich wenn ich Glück hab wieder Internet. Sobald ich einige Seiten im Browser öffne ist die Verbindung wieder weg.

Zur Info: Auf allen anderen Geräten funktioniert das Wlan einwandfrei es muss also am Laptop liegen :(

Für Hilfe wär ich sehr dankbar, bin am verzweifeln..

go-windowsgo-windows windowswindows searchsearch vistavista ymsyms winwin bgebge zwuzwu bgqbgq win7win7 zguzgu d2sd2s d24d24 bggbgg d2kd2k forumforum problemproblem 5818717858187178 windows7windows7 gehtgeht 13555341691355534169 8200133982001339 problemeprobleme bingbing softwaresoftware treibertreiber funktioniertfunktioniert windowwindow zg4zg4 keinekeine
2
Antworten
202
Aufrufe
taskleiste reagiert nicht
Begonnen von corve666
17. Januar 2017, 22:48:12
Hallo liebe Leute,
mein seit kurzem als TV & Videospieler eingerichteter TC4400 (Compaq) hat neuerdings diese Macke, daß immerwieder mal die Taskleiste nicht mehr ansprechbar ist. ich habe standardmäßig und dauernd DVBViewer 5.6. laufen, ein Firefox-fenster, TV-Browser und die Systemlautstärke.
Wenn ich dann zb den DVBViewer ins Vollbild schicken will, bemerkt man zB, daß die Taskleiste nicht ausgeblendet wird und auch nicht ansprechbar ist, und wenn man im Kleinbildmodus (des DVBV.) auf die Taskleist zugreifen will, geht das auch nicht mehr. Bisher funzt dann nur neustart, weil ich an den Klammergriff nicht herankomme (Tastatur ausgebaut, da der TC praktisch nur im Tablet-modus genutzt wird).
Das BS wurde vor nicht allzulanger Zeit neu installiert, so weit ich weiss alle Treiber komplett von der HP-Seite, online gehe ich mit dem Teil praktisch nur auf Wikipedia (um Filme nachzuschlagen), Avast, Malwarebyte & konsorten haben bisher nichts gefunden.

Irgends eine Idee, was das sein könnte?
vielen Dank,
Kevin

achja: BS ist XP SP3
1
Antworten
317
Aufrufe
Windows 10 Upgrade Probleme (0xC1900101 - 0x20017)
Begonnen von Matthias S.
11. Dezember 2016, 12:11:00
Hallo ich habe ein Problem bei dem Windows 10 Upgrade:

Ich habe momentan Windows 7 laufen auf meinem PC, alle nötigen Windows Updates und Treiber sind installiert. Nun wollte ich mit dem Windows 10 Creation Tool (oder wie es auch immer heißt^^) per USB Stick mein System auf Windows 10 upgraden. Nach einem der Neustarts wärend der Installation die gemacht werden erscheint die typische Windows 10 Flagge und danach wechslet es zu einem blauen/lilanen Bildschirm. hier bleibt er leider hängen. Ich habe 1 1/2 Stunden gewartet, doch es tat sich nichts.

Ich hab dann nach automatischer Wiederherstellung zu Windows 7 einen fehlercode bekommen: 0xC1900101 - 0x20017


Ich hab natürlich auch schon ein wenig danach gegooglet. Doch werde nicht wirklich shclau daraus. WIndows 10 hatte ich bei fast gleicher Hardware und BIOS schon auf dem PC (leider kam es dann zu einem Festplattencrash und da ich schnell ein OS aufsetzen musste habe ich die "alte" WIndows 7 DVD benutzt.) Ich habe die Log Daten des Upgrade-Versuches rausgesucht und werde sie im Folgenden hochladen. Ich hoffe ihr könnt mir helfen


setuperr:

http://textuploader.com/ddjz2


4
Antworten
506
Aufrufe
Windows startet jedesmal einfach neu
Begonnen von Musicscore
01. Dezember 2016, 04:28:26
Hallo,

brauche dringend Hilfe.
Mein Rechner startet gerne mal wieder neu.
Grad' noch bei Watch_Dogs 2 zuletzt, aber auch so startet der einfach mal neu (als wenn man den Reset Knopf drückt und unregelmäßig und bei NICHT bestimmten Situationen - Egal ob beim Zocken oder wenn der Browser auf ist).
Temps sind alle in Ordnung.
Hab den Rechner schon aufgemacht, selbst das NT und sauber gemacht. Das NT sieht aus wie neu.
memtest auch schon gemacht, über stunden und auch da ist alles in Ordnung.
Bin langsam echt Ratlos...
Platten scheinen nach sehr vielen Tests alle in Ordnung.

Schaut euch das mal bitte an.

Hier ein Link zu einem 7MB kleinem Video aus den Protokollen, denn das war mir einfacher als 100 Screenshots oder so zu machen.

http://sendvid.com/nzdkirov

FX 8320
16GB Ram
GTX1070 (auszuschließen), da es schon mit der alten aufgetreten ist.
Thermaltake Berlin 630W
Gigabyte GA970A-UD3

Anbei noch die Temps wenn die CPU gestresst wird.

Edit:. ist die CPU Spannung vllt zu hoch?
2
Antworten
474
Aufrufe
Startseite Amisites entfernen
Begonnen von Rolandbremen49
20. November 2016, 19:20:12
Seit kurzer Zeit hat sich eine unbekannte Suchmaschine in die Firefox Startseite zwangseingetragen. Name ist Amisites. Habe alles versucht in "Einstellungen" zu korrigieren oder zu deeinstallieren (Revo). Wie kann ich Amisites loswerden?
11
Antworten
1219
Aufrufe
Rechtsklick Kopieren funktioniert nicht mehr
Begonnen von max59
06. November 2016, 09:02:35
Hallo zusammen, ich habe unter Windows 7 64 bit das Problem das Rechtsklicken-Kopieren-Einfügen nicht mehr funktioniert. Ebenso auch die Variante STRG C - STRG V auch nicht. Es kommt immer die Meldung WINDOWS EXPLORER FUNKTIONIERT NICHT.

Das mysteriöse dabei ist, das es bei 2 PC´S mit Windows 7 nicht funktioniert, hier aber 1 PC komplett gelöscht wurde neu aufgespielt (inkl. allen Updates) und dasselbe Problem besteht.

Sämtliche im Netz verfügbaren Ratschläge halfen nichts.

Wer kann hier helfen ?
3
Antworten
620
Aufrufe
XP auf altes netbook installieren und aktivieren
Begonnen von sebigbos
01. November 2016, 08:34:22
Hi,

ich habe hier ein notebook Asus EEE PC 1000H mit XP professional. Das brauche ich für mobile Musikanwendungen und so, läuft klasse und absturzfrei auch bei recording-Anwendungen. Das xp habe ich mitsamt allen Programmen mittels einer norton-Anwendung von meinem vorherigen laptop portieren können.

Jetzt habe ich aber Probleme mit der Aktivierung. Zwar sagt xp, wenn ich pfad\msoobe.exe /a eingebe, daß xp bereits aktiviert ist. Aber der 30-Tage-timer läuft, ohne eine Meldung auszugeben, und lässt mich dann nach 30 Tagen tatsächlich nicht mehr rein. Ich soll dann aktivieren und wenn ich das mache, bekomme die bereits-aktiviert-Meldung und dann stehe ich wieder vor der Benutzer-Anmeldung.

Kann man dieses aktivierungs-script nicht irgendwie ganz abschalten?

danke schon mal,
s.
2
Antworten
969
Aufrufe
Avira Suite 2017 von Pearl kompatibel mit Vista?
Begonnen von Turbonix
20. Oktober 2016, 08:10:15
Hallo,
wer weiss ob die Avira Suite 2017 die von Pearl vertrieben wird kompatibel mit Vista ist.
Grüsse an alle,
Turbonix
9
Antworten
2270
Aufrufe
Boot-Dauerschleife nach Windows 10-Update
Begonnen von lobster
14. Oktober 2016, 07:50:27
seit dem letzten Update  von Windows 10 am 13.10.2016 befindet sich mein Laptop in der Boot-Endlosschleife. Der Diagnostics-Test hat keinen Fehler erkannt. Rücksetzen des PC und Wiederherstellungsversuche sind fehlgeschlagen. Aktuelles BIOS A07 ist möglicherweise nicht ACPI-kompatibel.
1
Antworten
866
Aufrufe
IPv-4 und 6 Konnektivität
Begonnen von Brancasilv
10. Oktober 2016, 13:58:29
An meinem PC funktioniert der Internetzugang manchmal problemlos.  Bei IPv6-Konnektivität steht allerdings immer: kein Internetzugriff

Mitten in einer Sitzung funktioniert plötzlich die I-Verbindung nicht mehr. Dann steht auch bei IPv4-Konnektivität kein Internetzugriff.

Manchmal dauert das nur Sekunden, manchmal Minuten und manchmal auch Stunden.

So wie das Problem gekommen ist, verschwindet es wieder von selbst.

Kenn jemanden das und weiß was ich dagegeb tun kann?
3
Antworten
985
Aufrufe
Ist mein neuer Medion-Fernseher eigentlich ein LG-TV?
Begonnen von 30000
26. September 2016, 21:32:42
Ich habe mir kürzlich für relativ billiges Geld einen von den Spezifikationen her eigentlich sehr hochwertigen Medion-Fernseher ([Url=https://www.medion.com/de/shop/tv-premium-medion-smart-tv-medion-life-x18060-md-31109-30020768a1.html?wt_mc=24942761113_118573834393&wt_kw=p_24942761113_md%2031109&gclid=CPOE3ayL8c4CFWUo0wodJzsFXA&gclsrc=aw.ds]MD 31109[/Url]) gekauft. Der Medion-Fernseher hat u. a. auch WLAN, das von [Url=http://www.nirsoft.net/utils/wireless_network_watcher.html]Nirsofts "Wireless Network Watcher"[/Url] als [i]"LG Innotek"[/i] erkannt wird (vgl. Anlage). Kann man daraus schließen, daß es sich bei meinem neuen NoName- (Medion-) Fernseher eigentlich um einen LG-TV handelt oder stammt nur das WLAN-Modul des TV von LG oder bin ich überhaupt auf dem Holzweg?
0
Antworten
1505
Aufrufe
Windows 10 Anniversary Update hängt sich auf
Begonnen von admin
19. September 2016, 06:41:02
Windows 10 Anniversary Update hängt sich auf [iurl]http://www.go-windows.de/windows/windows-10-anniversary-update-haengt-sich-auf/[/iurl]
6
Antworten
1969
Aufrufe
Durchgehend Windows Update suche - Windows Update reparieren
Begonnen von hcal
03. September 2016, 23:04:14
Hi

Mir ist bewusst dass dieses Thema oft diskutiert wurde.

Aber Weil Ich ungern eine Neuinstallation vornehmen möchte, wegen wichtige Programme
wollte Ich die fehler Irgendwie beseitigen.

Folgendes habe Ich bisher gemacht
Ich habe Tools wie SFCFix runtergeladen und auch SFC /scannow durchlaufen lassen und auch externe Programme von windows und Fremdprogramme zur UPdate Installation gestartet aber immer das gleiche.

Wenn Ich die Update suche starte, ob Programm oder Windows steht nur "Updates werden gesucht" und es passiert einfach nichts. die Updates sind wichtig für upgrade auf Windows 10 was Ich vorgehabt habe.

und bei SFCFix und SFC /scannow bekomme Ich folgendes angezeigt

Die Dateien find Ich auch nicht in Windows 7 ISO Datei zum ersetzen!

[b]SFCFix[/b]
[code]SFCFix version 3.0.0.0 by niemiro.
Start time: 2016-09-03 00:44:43.528
Microsoft Windows 7 Service Pack 1 - amd64
Not using a script file.




AutoAnalysis::
CORRUPT: C:\Windows\winsxs\amd64_microsoft-windows-s..boxgames-backgammon_31bf3856ad364e35_6.1.7600.16385_none_668d031845881638\bckgRes.dll
CORRUPT: C:\Windows\winsxs\amd64_microsoft.vc80.mfc_1fc8b3b9a1e18e3b_8.0.50727.6195_none_8448b2bd328df189\mfc80u.dll
CORRUPT: C:\Windows\winsxs\x86_microsoft.vc80.mfc_1fc8b3b9a1e18e3b_8.0.50727.6195_none_cbf5e994470a1a8f\mfc80u.dll
CORRUPT: C:\Windows\winsxs\amd64_ph6xib64c1.inf_31bf3856ad364e35_6.1.7600.16385_none_9709ad05265f64c5\Ph6xIB64.sys
CORRUPT: C:\Windows\winsxs\amd64_ph6xib64c0.inf_31bf3856ad364e35_6.1.7600.16385_none_f3eb68fc33ce478c\Ph6xIB64.sys


SUMMARY: Some corruptions could not be fixed automatically. Seek advice from helper or sysnative.com.
  CBS & SFC total detected corruption count:    5
  CBS & SFC total unimportant corruption count:  0
  CBS & SFC total fixed corruption count:        0
  SURT total detected corruption count:          0
  SURT total unimportant corruption count:      0
  SURT total fixed corruption count:            0
AutoAnalysis:: directive completed successfully.




Successfully processed all directives.
SFCFix version 3.0.0.0 by niemiro has completed.
Currently storing 0 datablocks.
Finish time: 2016-09-03 00:51:12.473
----------------------EOF-----------------------[/code]

[b]In SFC /scannow in ausgefiltert aus dem CBS.log[/b]
[code]2016-09-03 00:13:49, Info                  CSI    0000017d [SR] Cannot repair member file [l:22{11}]"bckgRes.dll" of Microsoft-Windows-Shell-MultiplayerInboxGames-Backgammon, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type neutral, TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:13:54, Info                  CSI    0000017f [SR] Cannot repair member file [l:22{11}]"bckgRes.dll" of Microsoft-Windows-Shell-MultiplayerInboxGames-Backgammon, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type neutral, TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:14:42, Info                  CSI    000001d9 [SR] Cannot repair member file [l:20{10}]"mfc80u.dll" of Microsoft.VC80.MFC, Version = 8.0.50727.6195, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope neutral, PublicKeyToken = {l:8 b:1fc8b3b9a1e18e3b}, Type = [l:10{5}]"win32", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:14:55, Info                  CSI    000001f7 [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c0.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:14:55, Info                  CSI    000001f9 [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c1.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:14:57, Info                  CSI    000001fb [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c1.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:14:57, Info                  CSI    000001fe [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c0.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:11, Info                  CSI    0000035c [SR] Cannot repair member file [l:22{11}]"bckgRes.dll" of Microsoft-Windows-Shell-MultiplayerInboxGames-Backgammon, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type neutral, TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:11, Info                  CSI    0000035e [SR] Cannot repair member file [l:20{10}]"mfc80u.dll" of Microsoft.VC80.MFC, Version = 8.0.50727.6195, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope neutral, PublicKeyToken = {l:8 b:1fc8b3b9a1e18e3b}, Type = [l:10{5}]"win32", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:12, Info                  CSI    00000360 [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c1.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:12, Info                  CSI    00000362 [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c0.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:12, Info                  CSI    00000364 [SR] Cannot repair member file [l:22{11}]"bckgRes.dll" of Microsoft-Windows-Shell-MultiplayerInboxGames-Backgammon, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type neutral, TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:12, Info                  CSI    0000036a [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c1.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:12, Info                  CSI    0000036d [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c0.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
[/code]

Ich hoffe Ihr könnt mir Helfen!
3
Antworten
842
Aufrufe
Windows Insider Preview Builds - Komische Meldung
Begonnen von quaster
03. September 2016, 12:01:29
Seit dem Anniversary Update bekomme ich unterhalb des Windows Updates immer diesen Hinweis auf das Insider Build Programm angezeigt. Habe aber nichts dergleichen ausgewählt. Wie bekomme ich das weg? Sieht angefügte Screenshots! :gruebel:
21
Antworten
6228
Aufrufe
Keine Updates mehr für Windows 7
Begonnen von fernand
10. August 2016, 10:46:38
« 1 2
Hallo an  alle Forenmitglieder,

seit ich windows 7 64 bit (Amd) Hp wieder neu installieren musste, bekomme ich keine updates mehr.
Ich habe sowohl auf der microsoftseite wie auch auf anderen  Seiten die KB-Dateien für updates heruntergeladen jedoch keine updates werden mehr gemacht. Ich habe auch die KB für service pack 2 heruntergeladen bekomme aber als Antwort diese updates sind nicht für ihr system geeignet. Wenn ich in die Systemsteuerung gehe und auf updates drücke sehe ich nur eine rote Umrahmung drücke ich auf diese
dann sucht er ohne Pause nach updates ohne jedoch solche zu finden. Ich habe mal gelesen dass Microsoft für windows 7 Nutzer keine updates mehr zur Verfügung stellt damit der Nutzer auf windows 10 umsteigen soll. Ist da was dran damit bei mir keine updates mehr geladen werden.
Vielen Dank für EureTipps.
Gruss
Fernand 
4
Antworten
695
Aufrufe
Windows 7 (32-Bit) BlueScreen: APC_INDEX_MISMATCH 0x00000001
Begonnen von AsusR556L
09. August 2016, 14:48:01
Hallo,

bekomme andauernd ein BlueScreen während ich am Notebook arbeite. Meine Treiber habe ich mit Driver Booster komplett auf dem neuesten Stand aktualisiert.
Was muss ich tun damit ich wieder normal arbeiten kann ohne das der Notebook während ich am arbeiten bin Abstürzt?

Im Anhang befindet sich die Log-Datei die ich mit BlueScreenView (Minidump) erstellt habe.

Bin am verzweifeln und würde mich freuen wenn ihr mir irgendwie weiterhelfen könntet dieses Problem zu lösen.

Lg
5
Antworten
1483
Aufrufe
Windows10 und Firewire?
Begonnen von Nicki Little
25. Juli 2016, 16:56:38
ich bin gerade ein wenig über windows 10 am verzweifeln:

folgende Situaition: ich wollte mit meiner HDV Kamera (Canon XH-A1) ein paar Videos auf den rechner übertagen, leider meldete mir der moviemaker, dass das videogerät zur zeit besetzt sei. daher habe ich einiges ausprobiert. unter anderem

[list]
[li]diverse andere treiber für die Firewire Karte ausprobiert -> keine verbesserung[/li]
[li]gleiche kamera mit gleichem kabel an Windows Vista PC -> funktioniert![/li]
[li]andere kamera (Sony TVR 520E) mit gleichem kabel am Windows 10 Rechner -> funktioniert[/li]
[li]canon kamera mit anderem (kürzerem kabel am Windows 10 Rechner -> ohne erfolg[/li]
[/list]

ich bin langsam ein wenig am verzweifeln, der canon support kann mir nicht helfen, die sagen, das wäre ein windows Problem, bei Microsoft schallt es genau anders herum....

was ich noch erwähnen sollte: das Windows System ist ein 64 Bit, das VistaSystem 32 Bit... ach ja, auf BEIDEN rechnern wird die canon als "Audio, Video und Gamecontroller" eingestuft, während die sony als Bildbearbeitungsgerät gelistet ist.

und noch ein kleiner hinweis. im Importfenster des moviemaker wird die sony als "Microsoft Bandgerät" angezeigt, wärend die Canon mit namen genannt wird (Canon XH A1)

lg, Nicki
23
Antworten
4545
Aufrufe
VISTA UPDATE - es wird nach Updates gesucht
Begonnen von AndreasGZ
22. Juli 2016, 16:15:27
« 1 2
Hallo,
seit dem 08.07.2016 macht mein Vista keine Updates mehr. Wenn ich Manuell suche, läuft es stundenlang und nichts passiert. Eingestellt ist natürlich die Automatische Suche.
Habe bereits den Browser Verlauf mit Cookies gelöscht, eine Systemwiedergerstellung durchgeführt und über Verwaltung - Dienste - Updates - Beenden (Neu starten) durchgeführt.
Hat irgendjemand eine Lösung?
Vielen Dank für jede Antwort
:))
7
Antworten
1059
Aufrufe
Neuinstallation - Acronis True Image Backup
Begonnen von fernand
15. Juli 2016, 13:40:52
Guten Tag an alle Forenmitglieder,
ich wende mich gerne an euch alle um bitte einen Lösungsvorschlag zu erhalten. Nachdem ich mein windows 7 64bit Hp
neu installieren musste, habe ich jetzt Schwierigkeiten meine Daten die ich auf eine externe Festplatte gespeichert habe wieder auf win 7 zurückzuspielen. Nachdem ich jetzt den Usb-Treiber installiert habe wird auch meine externe Festplatte erkannt, jedoch bekomme ich den hier gespeicherten backup nicht wieder auf meine Fesplatte zurückkopiert.
Ich gehe zu Systemsteuerung >Sichern und Wiederherstellen > Andere SIcherung für die Wiederherstellung auswählen >
SIcherung für die Wiederherstellung von Dateien auswählen > Aktualisieren>Netzwerkadresse durchsuchen >Durchsuchen>Netzwerk>darauf drücke ich mit der Maus jedoch nichts geschieht. Alternativ habe ich auf Alle Systemsteuerungselemente>Erweiterte Wiederherstellungsmethode gewählt und dann Verwenden Sie ein zuvor erstelltes Systemabbild, um den Computer wiederherzustellen. Bekomme hier als Antwort: Kein Systemabbild gefunden. Wie kann ich meine gespeicherten Daten wieder aufspielen? Mir fehlen übrigens noch nach Angabe des Gerätemanager die Ethernet- als auch die Netzwerkcontroller Treiber.
Vielen Dank für Eure Hilfe.
Fernand       
5
Antworten
1104
Aufrufe
Windows-Explorer Problem
Begonnen von Otto OvO
14. Juli 2016, 17:57:24
Hallo.
Ich habe neuerdings folgendes Problem. Beim speichern  (mit kopieren / einfügen von einer, oder mehreren  Dateien) erscheint die Meldung  1.) Windows-Explorer funktioniert nicht mehr. 2.) Nach einer Lösung des Problems wird gesucht. 3.) Explorer wird neu gestartet aber es geschieht nichts.
Es ist auch keine Kamerasicherung einer CD Card mehr möglich da das Brennprogramm ebenfalls nicht funktioniert. Das gleiche Problem mit einem externen Brennprogramm.
Was kann ich tun?
Gruß Ovo.