396 Benutzer online
21. Januar 2019, 14:43:30

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort yahoo
11
Antworten
11707
Aufrufe
Upgrade von Vista auf Windows 10
Begonnen von Chucky1210
09. Juli 2016, 20:51:14
Hallo zusammen.
Ich hab eine Frage.
Ich nutze auf meine PC (HP Compaq 6720s) das Betriebssystem Vista. Langsam geht dabei aber fast nichts mehr. Internet stürzt ständig ab, diverse Seiten lassen sich nicht öffenen etc.
Jetzt hab ich mal gegooglet und bin dazu gekommen, dass es am einfachsten wäre Windows 8 zu installieren und danach auf Windows 10 upgraden.
Allerdings hab ich jetzt einen Windows 10 Check gemacht welcher mir anzeigt, dass es nicht komportibel ist.
Einziger Grund wäre zuwenig Speicherplatz (Zeigt mir zur Zeit nur 1 GB freien an. insgesamt hab ich aber 65 GB - Liegt meiner Meinung nach daran das Vista den Speicherplatz belegt???).
Jetzt zu meinen Fragen:'
1. Wenn er mir nur aus diesem Grund NICHT KOMPORTIBEL anzeigt und alles andere ok ist, dann wäre ein upgrade doch sicher möglich oder??
2. Welches WIndows 8 wäre das Richtige bzw wo kann ich es günstig erwerben??
Vl kann mir jemand helfen

LG

go-windowsgo-windows searchsearch windowswindows vistavista ymsyms winwin bgebge zwuzwu bgqbgq win7win7 bingbing zguzgu d2sd2s d24d24 forumforum bggbgg problemproblem d2kd2k 5818717858187178 windows7windows7 gehtgeht problemeprobleme 13555341691355534169 8200133982001339 treibertreiber softwaresoftware funktioniertfunktioniert windowwindow keinkein keinekeine
4
Antworten
1595
Aufrufe
Windows 7 update
Begonnen von Udokallina
06. Juli 2016, 21:11:46
Habe Windows  7 Homepage premium Version gehabt. Danach habe ich über 2 Monate Windows 10 ausprobiert und gefällte mir nicht.  Habe jetzt Windows 7 neu installiert aber es klappt nicht mit Windows Updates. Habe faßt alle gängige Lösungen von Microsoft und Internet ausprobiert es klappt nicht kann jemanden mir helfen was mach ich falsch oder wie verhindert Microsoft meine offizielle System.  Danke für jeden Hilfe
6
Antworten
3933
Aufrufe
LAN Downloadrate zu niedrig
Begonnen von schococrisps
06. Juli 2016, 15:05:08
Guten Tag,

vor ein paar Wochen haben wir bei Unitymedia den Vertrag von 25 Mbit/s auf 120 Mbit/s geändert.
Kurz darauf ist mir aufgefallen das die Downloadrate an meinem PC viel zu niedrig ist. Von den mindestens 100 Mbit/s kommen bei mir an guten Tagen gerade mal 45 Mbit/s an, in der Regel noch weniger.
Sogar die Downloadrate bei WLAN-Verbindung ist fast doppelt so hoch.

Mein PC ist über die devolo dLAN 550 duo+ Adapter mit dem Router verbunden, das devolo Cockpit zeigt mir aber eine ankommende Downloadrate von ca. 100 Mbit/s an, daran kann es also nicht liegen.

Das Mainboard woran das LAN-Kabel angeschlossen ist, ist ein Gigabyte Z97n-Gaming 5, der entsprechende Treiber (Killer Network Manager) ist installiert (auch eine Neuinstallation ist schon vorgenommen worden).

Es wurde eine direkte LAN-Verbindung zwischen Router und einem anderen PC getestet und ein normales Ergebnis erzielt.

ipconfig:
[code]Windows-IP-Konfiguration


Drahtlos-LAN-Adapter WiFi:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:

Drahtlos-LAN-Adapter LAN-Verbindung* 1:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:

Ethernet-Adapter Ethernet 2:

  Verbindungsspezifisches DNS-Suffix:
  Verbindungslokale IPv6-Adresse  . : fe80::1404:a01:61c:7a4f%9
  IPv4-Adresse  . . . . . . . . . . : 192.168.0.29
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Standardgateway . . . . . . . . . : 192.168.0.1

Ethernet-Adapter Ethernet:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:

Ethernet-Adapter Bluetooth-Netzwerkverbindung 4:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:

Tunneladapter isatap.{BC0C1F22-405B-483E-9ED3-AB45FADE9F8D}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:[/code]

Ich habe bereits mehrere Lösungsansätze die ich über Google gefunden habe ohne Ergebnis versucht und bin am Ende mit meinem Latein.

Ich hoffe das mir jemand helfen kann.
Carsten
4
Antworten
4360
Aufrufe
Führt manche exe-Dateien nicht aus
Begonnen von revo
21. Juni 2016, 19:53:33
Hallo,

wir haben ein komisches Problem mit unserem Win Vista. Vista startet manche exe-Dateien nicht, z.B. vom Adobe Flash-Player, Avira. Andere Exe-Dateien wie z.B. Teamviewer führt er wiederrum aus. Es ist auch egal, ob ich es als Administrator ausführe oder nicht.

Kann wer helfen bitte 
42
Antworten
5962
Aufrufe
Keine Anmeldung, kein Netzwerk
Begonnen von hdh68945
01. Juni 2016, 18:56:28
« 1 2 3
Hallo, bin neu hier, kam bisher ohne Hilfen zurecht.
Probleme erst seit uninstall von ESET Security, so was ähnliches wie Antivir und das soll angeblich sicherer sein.

Nunja, ich löschte das ESET Programm per ESET-Uninstaller und seitdem bekomme ich keine Tastaturfunktionen mehr ab Anmeldebildschirm von Win7 und kann die üblichen Mainboardtreiber für Audio und Netzwerk-Controller nicht neu installieren.

Es funktioniert weder eine PS2 Tastatur noch eine USB Tastatur ab Anmeldebildschirm. Kann mich zwar über Bildschirmtastatur anmelden, aber sonst keine Eingaben mehr machen. Kann nicht mal Registrymanager per Tastenkombi aufrufen oder einen Registrycleaner installieren.

ESET ist weder telefonisch erreichbar, noch antwortet dieser Hersteller auf Mails.
versuchte Win7 Reparaturoptionen, nichts half.

Ausgerechnet dieses stabil laufende Win7 mit vielen installierten Programmen macht jetzt Probleme.
Habe zwar eine Neuinstallation aktiv, möchte aber meine vorherige wieder lauffähig bekommen.

Was tun, Vorschläge?
9
Antworten
2934
Aufrufe
Zwei Probleme 1: sfc /scannow fehler. Nr. 2 Fehler beim installieren
Begonnen von Lukas93
29. Mai 2016, 19:38:24
Hallo, ich bin neu und habe leider 2 Probleme bei dem ihr mir hfftl. helfen könnt.

Also sfc /scannow hat Dateien entdeckt die es nicht reparieren kann, aber ich blick bei der CBS Datei nicht mehr durch. Konnte nur eine datei erfolgreich finden und ersetzen.... CBS TXT is im Anhang.

Dann noch: Auf das angegebene Gerät, bzw. den Pfad oder die Datei kann nicht zugegriffen
werden. Sie verfügen eventuell nicht über ausreichende Berechtigungen, um auf das
Element zugreifen zu können.

Ich hab ja Kaspersky Internetsecurity, hab den laufen lassen. Genauso Malwarebytes. Nix gefunden. Und dann noch Hijackthis. Aber das Programm kannte ich halt garnicht. Aber da scheinen auch Dateien zu fehlen wenn ich mir den log durch schau. Und bevor ich noch mehr rumprobiere, wollte ich mal hier um Hilfe bitten. :-\

Viele Grüße

Lukas
0
Antworten
1065
Aufrufe
Sammel-Update für Windows 7
Begonnen von admin
20. Mai 2016, 16:53:03
Sammel-Update für Windows 7 [iurl]http://www.go-windows.de/windows/sammel-update-fuer-windows-7/[/iurl]
5
Antworten
3899
Aufrufe
Google-Suchergebnisse öffnen extrem langsam
Begonnen von 30000
20. Mai 2016, 08:42:53
Ich habe ein Problem mit Google. Die Google-Suche funktioniert mit meinem FF noch einigermaßen schnell. Wenn ich dann allerdings auf Suchergebnisse klicke um diese zu öffnen, dauert das manchmal ewig. Dabei ist mir aufgefallen, dass Google offenbar nicht das Suchergebnis direkt zum Öffnen anbietet, sondern mit einem ganz speziellen Google-Drumherum.

Ich suche z. B. in Google [i]"screenshot teile entfernen"[/i]. Das pure Ergebnis eines gefundenen realen Links lautet dann z. B. so:
[code]http://www.computerbild.de/download/Sicher-Loeschen-4615294-screenshots.html[/code]
Der Link, auf den man in den Google-Suchergebnissen klickt, lautet (mit Rechtsklick ermittelt) aber ganz anders, nämlich:
[code]https://www.google.de/url?sa=t&rct=j&q=&esrc=s&source=web&cd=1&cad=rja&uact=8&ved=0ahUKEwiW0f7og-jMAhWIWRQKHfOYAjoQFggcMAA&url=http%3A%2F%2Fwww.computerbild.de%2Fdownload%2FSicher-Loeschen-4615294-screenshots.html&usg=AFQjCNGF2-755C0Y0HrJ2s4cuFeUU3CvtA[/code]
Der Link öffnet also nicht direkt, sondern via Google! Und wer weiß, wie überlastet etc. Google ist und was Google da überhaupt mit dem gewünschten Link treibt? Kein Wunder, dass das Öffnen eines derart komplizierten und überfrachteten Links übermäßig lange dauert!

Bei BING gibt es übrigens keinerlei Verzögerungen. Da entspricht der reale Link auch dem mit Rechtsklick ermittelten Link, wird also mit keinerlei Bing-Drumherum verunstaltet

Weiß jemand eine Lösung? Ich überlege tatsächlich, von meinem jahrzehntelang benutzten Google auf einen anderen Suchanbieter, z. B. Bing umzusteigen! So geht das jedenfalls nicht weiter...  :-\

[b]Verschwörungstheorie[/b]
Könnte es sein, dass Google da (heimlich still und leise) eine neue Strategie verfolgt und nicht mehr nur Werbetreibende zahlen lassen will, sondern bezweckt, demnächst ggf. auch ganz normale Seitenbetreiber für ein schnelles und ungehindertes Öffnen ihrer Webseiten zahlen zu lassen?  :grübel  Das wäre einerseits möglicherweise eine Goldader für Google, andererseits aber wohl auch ein Verfahren, das die Web-Gemeinde nicht mehr mitmachen würde, denke ich.
12
Antworten
3015
Aufrufe
PC trennt sich von Internetverbindung.
Begonnen von KtheCap
14. Mai 2016, 20:40:01
Hallo erstmal.
Mein PC trennt sich regelmäßig von der Interntetverbindung seitdem ich einen neuen Router habe.
Und das Internet funktioniert erst dann wieder wenn ich mich vom WLAN trenne und dann wieder damit verbinde.
Das komische ist aber das das bei meinen Familienmitgliedern anscheinend nicht so ist.
Ich hab keine Ahnung was da los ist denn bevor ich den neuen Router hatte funktionierte alles perfekt.
Ich hoffe das ihr mir auf irgendeiner Weise helfen könnt.
Danke
:)) 
6
Antworten
1836
Aufrufe
Ich kann überhaupt nichts installieren !!
Begonnen von kerem6513
13. Mai 2016, 15:45:39
Hallo,

Ich besitze einen HP Pavilion g6 Notebook, 64Bit, 2,5 GHz, 4 RAM.

Nun komme ich zum Problem.

Ich kann es wie im Titel wiederholen " Ich kann überhaupt nichts installieren ( Auch keine Windows Updates Konfigurieren bzw. installieren ), und hab es mittlerweile wirklich satt.

Habe den sfc /scannow Befehl benutzt, aber jedoch ohne Erfolg.

Wie die meisten Leute sagen " Windows CD einlegen " >> Habe garkeine.

Ich fechte jetzt bestimmt schon seit einem halben Jahr mit diesem Dreck, und es gewinnt jeden Duell.

Nun warte ich auf eure Hilfe.

Die letzte Hilfe für mich und die Beste ist der Forum, sonst kann man kein support kriegen, weil ich schon jede verdammte seite durchsucht habe, aber nichts passt meinen angaben.

MfG
kerem6513
0
Antworten
694
Aufrufe
Windows 10 ab August kostenpflichtig
Begonnen von admin
12. Mai 2016, 07:27:03
Windows 10 ab August kostenpflichtig [iurl]http://www.go-windows.de/windows/windows-10-ab-august-kostenpflichtig/[/iurl]
4
Antworten
1700
Aufrufe
Synology DS216j NAS - Dateienfreigabe an externe Personen
Begonnen von Guitarking
11. Mai 2016, 17:20:17
Hallo liebe Community,

ich möchte mir eine NAS zum Sichern von meinem BS und meinen Fotos zulegen. Derzeit nutze ich zudem Dropbox zum Weitergeben von Fotos an Kunden. Ich möchte meinen kostenpflichtigen Dropbox-Account mit einer NAS ersetzen. Ist es nun möglich Dateien von meine NAS an externe Kunden freizugeben, via Link o.ä.? Vielleicht sogar mit Logindaten? Bitte um Hilfe! :)

LG
7
Antworten
5178
Aufrufe
Windows 10 Datenträger nicht erkannt
Begonnen von Stefan98
24. April 2016, 13:53:26
Schönen Tag allerseits.
Seitdem ich Windows 7 auf Windows 10 geupgradet habe erkennt mein PC keine CDs und DVDs mehr.
Ich habe CDs und DVDs sowohl in ein internes als auch ein ein externes Laufwerk eingelegt, um herauszufinden, ob das Laufwerk eventuell kaputt ist. Da der Fehler jedoch sowohl beim internen also auch beim externen Laufwerk (welches ich davor und danach bei meinem Laptop testete, es funktioniert also) muss es an Windows oder dem PC liegen. Da der Fehler erst seit dem Update von Windows 7 auf Windows 10 vorliegt, denke ich, dass es an Windows liegt.
Im Link ist ein Screenshot der Meldung, das komische daran ist nur, dass es keine Fehlermeldung ist, sondern Windows nur "Legen Sie einen Datenträger ein" schreibt.
Hat irgendjemand hier bereits Erfahrungen mit diesem Problem? Suche bereits seit einer Woche im Internet nach Lösungen, habe bisher allerdings keine gefunden.
Vielen Dank bereits im Vorhinein.
[url=http://puu.sh/otQkN/9e61016913.png]http://puu.sh/otQkN/9e61016913.png[/url]
Stefan

UPDATE: Interessanterweise erkennt er den Datenträger, wenn ich das Laufwerk abstecke, die CD/DVD einlege und dann das Laufwerk mit der eingelegten CD wieder an den PC anstecke... Die Fehlermeldung kommt also nur dann, wenn ich einen Datenträger in das laufende Laufwerk einlege.
6
Antworten
7358
Aufrufe
Nur ipv6 Konnektivität bei einem Rechner im Netzwerk
Begonnen von Iggy
23. April 2016, 13:19:04
Guten Tag!

Ich habe gerade folgendes Problem. Vor etwa einem Monat habe ich auf meinem Desktoprechner Win 10 installiert. Die ersten zwei Tage lief alles reibungslos. Dann war eines Morgens einfach die ipv4 Konnektivität weg. Nur noch ipv6 Seiten waren aufrufbar. Mein Notebook (zu dem Zeitpunkt Win 7) und mein Telefon hatten zur selben Zeit im selben Netzwerk keine Probleme. Nach etwas Suchen habe ich im hier bei euch im Forum den Tip gefunden doch mal den DNS Server von Google (8.8.8.8 oder 8.8.8.4) auszuprobieren. Das hat dann auch tatsächlich funktioniert und mein Problem war vorerst behoben.

Vor zwei Wochen hatte ich dann das selbe Problem auf meinem Notebook. Diese Mal kannte ich die Lösung ja bereits und hab einfach fix den DNS Server umgestellt und mir nichts weiter gedacht, außer was die bei der Telekom für schlechte DNS Server haben :P

Nun mache ich heute meinen Desktoprechner an, und die ipv4 Konnektivität ist wieder weg. Trotz Google DNS Server! Ich hab zur Sicherheit auch noch ein paar andere Nameserver durchprobiert aber leider bekomme ich dennoch nichts rein. Das Problem besteht wiederum nur bei einem Rechner im Netzwerk. Mein Notebook (mittlerweile auch Win 10) und mein Telefon funktionieren einwandfrei. Ich bin nicht einmal sicher ob das Problem überhaupt bei mir liegt oder nicht von der Telekom her kommt.

Ich hänge mal ein paar Dinge an, die vielleicht helfen das Problem einzugrenzen. Falls ihr noch mehr Infos braucht liefere ich die natürlich gerne nach.

[code]Microsoft Windows [Version 10.0.10586]
(c) 2015 Microsoft Corporation. Alle Rechte vorbehalten.

C:\Users\Str>ipconfig/all

Windows-IP-Konfiguration

  Hostname  . . . . . . . . . . . . : Str-PC
  Primäres DNS-Suffix . . . . . . . :
  Knotentyp . . . . . . . . . . . . : Hybrid
  IP-Routing aktiviert  . . . . . . : Nein
  WINS-Proxy aktiviert  . . . . . . : Nein

Ethernet-Adapter LAN-Verbindung:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
  Physische Adresse . . . . . . . . : D8-CB-8A-32-BA-F1
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2003:71:4f28:fae1:8ddd:7166:875:404e(Bevorzugt)
  Temporäre IPv6-Adresse. . . . . . : 2003:71:4f28:fae1:d08:1262:1b73:cf00(Bevorzugt)
  Verbindungslokale IPv6-Adresse  . : fe80::8ddd:7166:875:404e%3(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 192.168.1.100(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Lease erhalten. . . . . . . . . . : Samstag, 23. April 2016 12:28:43
  Lease läuft ab. . . . . . . . . . : Samstag, 23. April 2016 14:40:07
  Standardgateway . . . . . . . . . : fe80::1%3
                                      192.168.1.1
  DHCP-Server . . . . . . . . . . . : 192.168.1.1
  DHCPv6-IAID . . . . . . . . . . . : 249088906
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1C-94-F8-1E-D8-CB-8A-32-BA-F1
  DNS-Server  . . . . . . . . . . . : fe80::1%3
                                      213.239.212.77
                                      8.8.8.8
                                      8.8.8.4
  NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Tunneladapter isatap.{43AB2328-A98A-441B-A6F4-ED98289A5EF9}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft ISATAP Adapter
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:6ab8:303b:336a:3f57:fe9b(Bevorzugt)
  Verbindungslokale IPv6-Adresse  . : fe80::303b:336a:3f57:fe9b%5(Bevorzugt)
  Standardgateway . . . . . . . . . :
  DHCPv6-IAID . . . . . . . . . . . : 218103808
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1C-94-F8-1E-D8-CB-8A-32-BA-F1
  NetBIOS über TCP/IP . . . . . . . : Deaktiviert


C:\Users\Str>ipconfig /renew

Windows-IP-Konfiguration


Ethernet-Adapter LAN-Verbindung:

  Verbindungsspezifisches DNS-Suffix:
  IPv6-Adresse. . . . . . . . . . . : 2003:71:4f28:fae1:8ddd:7166:875:404e
  Temporäre IPv6-Adresse. . . . . . : 2003:71:4f28:fae1:d08:1262:1b73:cf00
  Verbindungslokale IPv6-Adresse  . : fe80::8ddd:7166:875:404e%3
  IPv4-Adresse  . . . . . . . . . . : 192.168.1.100
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Standardgateway . . . . . . . . . : fe80::1%3
                                      192.168.1.1

Tunneladapter isatap.{43AB2328-A98A-441B-A6F4-ED98289A5EF9}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:6ab8:303b:336a:3f57:fe9b
  Verbindungslokale IPv6-Adresse  . : fe80::303b:336a:3f57:fe9b%5
  Standardgateway . . . . . . . . . :


C:\Users\Str>ipconfig /flushdns

Windows-IP-Konfiguration

Der DNS-Auflösungscache wurde geleert.

C:\Users\Str>[/code]

Bildmaterial vom Desktoprechner:
http://fs5.directupload.net/images/160423/e7tcso8l.png
http://fs5.directupload.net/images/160423/k2undafz.png

Zur gleichen Zeit auf dem Notebook:
http://fs5.directupload.net/images/160423/m7t46dke.png


P.s. Have you tried turning if off and on again? Yes! Netzwerktreiber sind auch auf dem neusten Stand.


Gruß Iggy
18
Antworten
6102
Aufrufe
Nach Upgrade von Windows 8.1 auf Windows 10 - Festplatte RAW Formatiert
Begonnen von AlisD
01. April 2016, 21:50:03
« 1 2
Hallo,
bei einem neuen Laptop, der mit Windows 8.1 ausgeliefert wurde, habe ich auf Kundenwunsch ein Upgrade auf Windows 10 gemacht. Nach gut 10 Tagen unregelmäßiger Nutzung kam nun die Fehlermeldung beim booten, es sei kein Bootmedium vorhanden. Im Bios wird die SSD erkannt. Ich habe sie ausgebaut und sie wird ohne technische Probleme erkannt. Windows möchte sie natürlich gleich formatieren, da sie sich im RAW-Format befindet. Mit ein wenig googlen fand ich ein Tool namens M3 Data Recovery. Es gab eine kurze Liste diverser Programme, die es alle schaffen sollen die Daten gegen ein entsprechendes Entgeld zu retten. Was ich bestätigen kann ist auf jeden Fall, dass die Partiton nach einer Suchphase gefunden und auch klar dargestellt wird. Eine rekalibrierung des Dateisystems ist jedoch - mit diesem Programm - nicht möglich und es wird eine Datensicherung vorgeschlagen. Aber ohne 70$ kann man die Daten leider nicht zurücksichern.

Was mich nun eigentlich interessiert, kennt jemand das Problem?
Wie kann ich die Partition wieder auf NTFS zurückführen, um eine Neuinstallation zu umgehen?!

Ich teste in den nächsten Tagen weitere Recoveryprogramme die ich mir im Laufe der Zeit zugelegt habe und werde mal von den Ergebnissen berichten.

Wäre aber auf jeden Fall für Hilfe dankbar.
2
Antworten
2800
Aufrufe
Windows startet nicht mehr
Begonnen von Hans1234
28. März 2016, 18:19:35
Hey,

habe folgendes Problem: Mein Windows 10 startet einfach nicht mehr. Kommt nur Bluescreen... Kann mir jemand weiterhelfen?

Gruß
3
Antworten
2934
Aufrufe
Windows 10 Hardware Problem Realtek Sound
Begonnen von Balou9926
03. März 2016, 10:02:03
Hallo erst mal, mein neues PC System mit Windows 10 64 bit,ASUS Z170 Board, Intel Chipsatz und Prozessor, usw. hat Probleme mit dem onboard Realtek Soundsystem. Soundsystem lässt Games abstürzen o. den PC einfrieren. Hab schon auf ASUS Sites nach Updates bzw, neusten Treibern gesucht aber nichts gefunden. Ärgerlich.
0
Antworten
1117
Aufrufe
Taskleiste ausblenden
Begonnen von Dachspeter
29. Februar 2016, 17:29:44
Hallo zusammen,
seit einigen Tagen habe ich das Problem, daß meine Taskleiste ständig present ist. Das Häkchen für das automatische Ausblenden ist gesetzt. Hat jemand einen Tip für mich?
Vielen Dank im voraus.
Dachspeter
5
Antworten
3935
Aufrufe
Computer startet nach Herunterfahren neu
Begonnen von SchneeLeo
27. Februar 2016, 21:44:39
Mein Lenovo ThinkPad x230t starten neu wenn ich ihn herunterfahre. Dies geschieht nur wenn ich vorher einmal im Standby-Modus von Windows war. (Windows 7 Professional)

Weiß jemand was man da einstellen muss im UEFI Bios oder in Windows selbst um das kleine Problem zu beheben.

Ich hab schon versucht

Systemeigenschaften>Start und Systemwiederherstellung> den Haken unter Systemfehler automatisch Neustarten durchführen zu entfernen

Mir die Logs anzuschauen und eine Batch von Microsoft auszuführen: Microsoft Fixit 50688 bei einer Sache die mir aufgefallen war und nach einem möglichen Fehler aussah.

Auch im UEFI Bios hab ich schon mal geschaut ob es was einzustellen gibt um das Problem zu lösen. Bin jedoch nicht fündig geworden.

Vielleicht kann mir ja jemand von euch helfen? Danke schon mal im Voraus!
2
Antworten
1557
Aufrufe
Zum hundertsten Mal das Touchpad deinstalliert, PC macht sich selbstständig.
Begonnen von ichHASSEdasTOUCHPAD
27. Februar 2016, 19:17:58
ICH HASSE DAS TOUCHPAD, und bin so cirka auf 100, weil mein PC sich selbstständig macht und ich als moderner Analphabet und ANTI-Digital-Native dem Müll vollkommen ausgeliefert bin.
Wieso braucht mein PC eines heiteren Tages die 20-fache Zeit zum hochfahren, bleibt nach dem Anmelden schwarz, und setzt bei brutal-Neustart (jede Stromzufuhr gekappt) wieder alle meine persönlichen Einstellungen außer Kraft?

Am schlimmsten ist das Touchpad. (PC ist ein Laptop, ich verwende lieber eine externe Maus).
ICH HASSE ES. Wer es erfunden hat möge 3000 Jahre in der Hölle schmoren. Nicht einmal diesen Text hier lässt mich das verdammte ScheiXX-Ding in Ruhe schreiben. Jede zweite Zeile, alle 30 Sekunden kommt der Daumen wieder irgendwo am Touchpad an und bringt den Cursor an eine andere Stelle mitten im Text, oder man klickt mit dem Hauch des Daumens während dem Schreiben einen anderen Tab im Browser an und steht wie nach dem Urknall vor einem Rätsel, was wohl gerade passiert ist, weiß nie ob man jetzt den gesammten Text verloren hat, oder wo man sich plötzlich befindet.

Ich schreibe diesen Text mit einem Kopf-Kissen neben mir, in das ich alle 5 Minuten hinein brülle, um die Nachbarn zu schonen. Meine Nerven sind jedenfalls durch. Ich deinstalliere das "Pad des Todes" einmal alle 2 Monate, bis es sich von selbst wieder installiert, irgendwann aus heiterem Himmel, ohne Vorwarnung beginnt es einen zu plagen. Und das schlimmste daran ist: Die Deinstallation läuft jedesmal anders ab, sich dauert jedesmal einen vollen Tag, weil es unmöglich ist herauszufinden wie man es tatsächlich (!) deinstalliert. Nach jedem Deinstallations-Vorgang taucht es unter einem anderen Namen wieder auf. Anfangs ließen sich tolle Funktionen einstellen wie zB., dass es nur funktioniert solange keine externe Mouse in Betrieb ist. Mittlerweile unterscheidet es sich namentlich nicht mehr von meiner Maus, ich trau es mich in Folge nicht weiter zu bearbeiten, aus Angst das falsche Gerät zu deinstallieren.
Achtung es folgt der dramaturgische Höhepunkt meines 111-elf-Textes (ich dresche dabei mit der Faust mitten aufs Keyboard):
WIESOOOOOOOOOOOOOOOO SCHAFFGT EFDSXHIJVXCGHZUGXFZHGH
wieso schafft es Windows im Jahr 2016 nicht meine Wünsche zu akzeptieren und einfach mein Touchpad EIN FÜR ALLE MAL

AAAAAAAAAAAA
UUUUUUUUUUU
SSSSSSSSSSS
SSSSSSSSSSS
EEEEEEEEEEEEE
RRRRRRRRRRRR

(AUSSER) Betrieb zu lassen?

Wieso will mir Windwows diese Text-Vernichtungs-Maschine aufzwingen.

Kurz: Muss ich das Touchpad aus dem PC raus-löten um es loszuwerden, muss ich meiner Intuition folgen und den Vorschlaghammer auf den Laptop anwenden (ungern, ist ein gutes Gerät an sich), oder gibt es doch noch eine vernünftige Lösung die Windows irgendwo in einem Safe unter geheim-Verschluss hält?

Danke für die Hilfe schon mal.