245 Benutzer online
17. Juni 2021, 06:50:01

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort yahoo
4
Antworten
4112
Aufrufe
USB3 sehr langsam, Fehlermeldung von Windows
Begonnen von 84ck80n3
06. Mai 2018, 22:01:58
Hallo!
Meine USB3-Sticks sind sehr langsam. Keine Veränderung gegenüber USB2.
Nach mehreren Anleitungen im Netz, mache ich folgendes:
Ich öffne [i]Systemsteuerung - Geräte-Manager - Laufwerke - USB-Stick - Eigenschaften - Richtlinen - Bessere Leistung[/i]
Dort aktiviere ich das Feld: [b]Schreibcache auf dem Gerät aktivieren.[/b]
Dann erscheint folgende Meldung:
[b]Die Schreibcacheeinstellungen für das Gerät konnten nicht geändert werden.
Dieses Feature oder das Ändern der Einstellung
wird von dem Gerät möglicherweise nicht unterstützt.[/b]
Egal welchen Stick ich nehme, verschiedene Anbieter, es kommt immer die Meldung, und auch nach Neustart oder nur Aktivierung der "besseren Leistung" sind die Sticks nicht schneller.
Hat dazu jemand eine Lösung?
Danke und Gruß!

go-windowsgo-windows searchsearch windowswindows vistavista ymsyms winwin bgebge zwuzwu win7win7 bgqbgq bingbing zguzgu d2sd2s d24d24 forumforum bggbgg problemproblem d2kd2k 5818717858187178 gehtgeht windows7windows7 problemeprobleme 13555341691355534169 8200133982001339 treibertreiber softwaresoftware funktioniertfunktioniert windowwindow keinkein keinekeine
4
Antworten
10092
Aufrufe
Windows 10 beim Herunterfahren automatisch abmelden
Begonnen von Markus
02. Mai 2018, 12:10:03
Habe das Problem, dass bei Windows 10 beim Herunterfahren und späterem herunterfahren man automatisch angemeldet ist.
Logt man sich dann mit User 2 ein und will herunterfahren, kommt die Meldung, dass noch ein anderer Benutzer angemeldet ist und Daten verloren gehen können.

[b]Lösung:
Windows-Taste => Anmeldeoptionen (eintippen/auswählen) => ganz unten bei "Meine Anmeldeinfos verwenden, um die Geräteeinrichtung bei einem Update oder Neustart automatisch abzuschließen" auf AUS stellen.[/b]
2
Antworten
3461
Aufrufe
Keine Ordner in Netzwerkfreigabe mehr von Linux aus anlegbar
Begonnen von zebulon
06. März 2018, 10:08:17
Moinsen!

Gegeben sei hier ein lokales Netz aus drei Rechnern. Zwei davon laufen unter XP Home - nennen wir sie mal "serverbook" und "musicbook" - der dritte unter Linux. Auf beiden Windows-Rechnern habe ich eine Freigabe Namens "music.flac" eingerichtet, die ich bis dato auch auf beiden Rechnern von Linux aus befüllen konnte.

Ohne bewusste Änderung auf "musicbook" benimmt sich dessen Freigabe seit einigen Tagen höchst sonderbar: Ich kann von Linux aus nachwievor Dateien darauf kopieren, aber keine neuen Ordner mehr anlegen. mkdir meldet "Das Argument ist ungültig". An Linux kann es nicht liegen, denn auf "serverbook" geht das nachwievor.

Was mag auf "musicbook" los sein, auf daß dort nur noch Dateien aber keine Ordner mehr (per Netzwerk. Lokal geht's)  darauf erstellt werden können? Ich darf jetzt immer Turnschuhadmin spielen, den neuen Ordner lokal auf "musicbook" anlegen, um dann von Linux aus jenen via Netzwerk problemlos füllen zu können.

Um die Geschichte noch "interessanter" zu machen: Ausgehend vom XP auf "serverbook" ist das Anlegen von neuen Ordnern auf der "musicbook"-Freigabe problemlos möglich. Ich bin mit meinem Latein am Ende. :-\

TIA,
Ulrich

P.S.: Bevor auch hier die "Du ***censored*** bist mit XP im Netz :evil:"-Vorwürfe kommen: Die beiden XP-Rechner haben keinen Zugriff aufs Internet, das macht alleine die Linux-Kiste.
2
Antworten
2930
Aufrufe
Problem Treiber für Smartphone
Begonnen von selvado
27. Februar 2018, 15:42:27
Hallo, wenn ich mein Samsung S4 Smartphone mit dem PC (Windows7) verbinde, bekomme ich im Gerätemanager unter Tragbare Geräte eine Anzeige des Smartphones mit einem gelben Ausrufungszeichen.
Nur wenn ich das Gerät dann im Gerätemanager deinstalliere, das USB-Kabel abziehe und wieder einstecke wird das Gerät neu installiert und funktioniert. Da muss beim Hochfahren von Windows7 immer ein falscher Treiber vorab installiert werden. Wie kann ich das verhindern?
3
Antworten
3777
Aufrufe
Problem nach fehlgeschlagenem Update: PC startet neu in Endlosschleife
Begonnen von Flutschibutschi
23. Februar 2018, 12:23:25
Hallo liebe Community,

als ich nach mehrtägiger Abwesenheit gestern meinen PC starten wollte, geschah folgendes:
Es wurde automatisch ein Update installiert, das – warum auch immer – fehlgeschlagen ist. Daraufhin wurde der PC neugestartet. Es kam der Windows-Startbildschirm, soweit alles normal. Dann jedoch hieß es "Windows wird vorbereitet" und schließlich "Der Computer wird neugestartet", was dann auch passierte. Das alles wiederholt sich seitdem endlos (ich habe natürlich irgendwann aufgegeben und den Computer ausgemacht). Google spuckt durchaus auf den ersten Blick ähnliche Probleme aus, die jedoch im Endeffekt keine Lösung für mich parat halten.

Ich benutze Windows 10 und muss ehrlich sagen, ich habe kaum Ahnung davon. Von Computern bis auf ein paar Vokabeln generell nicht so, aber bei Windows 7 wusste ich zumindest, wie man das System neu aufsetzt und in den abgesicherten Modus kommt. Daran scheitere ich bei Windows 10 schon! Die Anleitungen im Internet beziehen sich nur darauf, wie man vom Desktop aus in den abgesicherten Modus wechselt. Wenn ich F8 beim Start drücke, so wie ich es von alten Windows kenne, komem ich nur ins BIOS, wo ich mich aber an nix rantraue.

Bitte helft mir, ich verzweifle wirklich! Vielen Dank vorab für eure Antworten!



PS: Hier noch meine System-Angaben, falls die nützlich sind:
- Prozessor: AMD A8-6600K APU, 4x 3900 MHz
- Prozessorkühler: Silent Kühler für Sockel AM3+ / FM1 / FM2 (leise)
- Mainboard (FM2): ASUS A68HM-PLUS, Sockel FM2+, AMD A68H FCH Chipsatz
- Arbeitsspeicher: 16384 MB DDR3-RAM, 1600 MHz
- 1. Festplatte: 1000 GB, Seagate®/Toshiba/WD®, SATA
- 2. Festplatte: 120 GB SSD Kingston HyperX FURY (500 MB/s | 500 MB/s)
- Grafik: AMD Radeon HD 8570D, 2048 MB HyperMemory, VGA, DVI, HDMI
- Gehäuse: Modell CSL 6008 schwarz
- Netzteil: 450 Watt be quiet! Netzteil (System Power), 87% Effizienz, 80 PLUS
- Tastatur/Maus: CSL BASIC wired Tastatur und Maus-Set
- Soundkarte: onBoard HD Audio 7.1
- 1. Laufwerk: 24x ASUS Multiformat DVD-Brenner
- Monitor: 60cm (24") TFT 1920x1080, ASUS VS247NR, VGA, DVI
- CardReader/Floppy: 8,89 cm (3,5") 10/1 HighSpeed CardReader / 2x USB 3.0
- WLAN/ISDN/Modem: WLAN PCIe 867 MBit/s (300 MBit/s @ 2,4 GHz), CSL PAC-867
- Betriebssystem: Windows 10 Home 64Bit + Installation
5
Antworten
11370
Aufrufe
Windows 10 ist sehr langsam
Begonnen von Bitcoin
06. Februar 2018, 02:32:54
Hallo, dies ist mein erster Beitrag im Forum und ich grüße euch alle!

Leider habe ich ein Problem.

Mein Rechner ist noch ziemlich neu und hat das originale Betriebssystem vom Hersteller. Ich habe nur die Festplatte unterteilt, für ein eventuelles Backup und mehrere Programme installiert.

Ich habe einen i7-Prozessor und so sollte mein Notebook eiegntlich ganz gut sein, doch das Starten und Herunterfahren dauert sehr lange. Überhaupt ist Windows 10 sehr langsam und ich kann das eigentlich nicht nachvollziehen bei den Technischen Daten des Systems.

Im laufenden Betrieb geht es. Allerdings verwende ich auch keine anspruchsvollen Programme.

Kann jemand helfen? Hat jemand einen Tipp?

Viele Grüße

Bitcoin

3
Antworten
3398
Aufrufe
Ärger mit KB 4057400
Begonnen von quaster
30. Januar 2018, 11:18:19
Hallo,
Hatte am Wochenende das optionale Update KB 4057400 installiert, das verlangte am Ende einen Neustart. Windows fuhr herunter und nach dem üblichen BIOS Check startete Windows aber nicht mehr. Es war nur noch ein graublauer Bildschirm und fertig. Hab es mehrmals versucht, auch mit F8 weiterzukommen aber nichts zu machen.
Lösen konnte ich das Problem nur indem ich von der Windows DVD bootete, Computerreparaturoptionen, und dann Systemwiederherstellung.
Dann lief Windows 7 wieder. Nach googeln fand ich diesen Lösungsansatz (unter "Bekannte Probleme"):
https://www.borncity.com/blog/2018/01/21/windows7-update-kb4057400-preview-rollup-19-1-2028/
Hab dann nach dem Registry Eintrag geschaut - steht dort wie empfohlen.

Hab nun das Update manuell von Micosoft heruntergeladen, installiert - und nach dem Neustart ging wieder nix mehr.
Also wieder DVD, Systemwiederherstellung usw. Nun hab ich das störrige Biest erst mal ausgeblendet.

Frage: Hat jemand ähnliche Erfahrung damit gemacht und vielleicht eine Löung?

Nur zu Info, Virenschutz ist das Eset AntiVirus. Glaube aber nicht das es daran liegt .....
1
Antworten
3682
Aufrufe
Versehentlich Bilder gelöscht
Begonnen von Ina Pampel
28. Januar 2018, 16:05:50
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=16113.0 Ordner "Eigene Bilder" verschwunden
1
Antworten
4131
Aufrufe
Windows 10 Update Fehlgeschlagen Boot Loop
Begonnen von Crendx
11. Januar 2018, 17:38:14
Hallo,ich habe gestern meinen Acer Aspire Laptop ganz normal heruntergefahren dabei wollte dich der Laptop ein Update ziehen. Nur dieses wurde nie fertig. Nach ca. 4 Stunden habe ich den Laptop ausgeschalten mit der Powetaste und ein Neustart versucht. Jedoch bleibt er wieder bei der Updateanzeige hängen und nichts passiert. Daraufhin habe ich versucht eine Systemwiederherstellung durchzuführen ohne Erfolg. Also habe ich im Bootmenü Windows 10 Neuformatiert, nun allerdings hängt er beim Acer Logo mit der Aufschrift "Änderungen werden rückgängig gemacht" und er lädt nicht weiter.

Alles andere e blieb auch erfolglos.

Jemand eine Idee?
5
Antworten
8714
Aufrufe
Intel Coffee Lake mit Windows 7
Begonnen von TheGU
02. Januar 2018, 03:39:59
Hallo, habe vor meinen PC etwas aufzufrischen und war begeistert, dass Intel nun mehr und mehr Richtung 6 Kerner geht.

Habe mir jetzt Mainboard, Ram und CPU rausgesucht und würde jetzt bestellen wollen. Allerdings machte mich eine Bewertung stutzig, da diese sagte, dass man leider für einen i5 8400 Windows 10 benötige.

Bei der 7000er Reihe war ja schon was mit Windows 10, aber da ging es ja dann wohl doch mit 7.

Aufgrund des Preises bin ich am überlegen ob gleich den 8700K oder erstmal den 8400 zu nehmen. Ansich aber egal, mir gehts nur drum ob ich ernsthaft von Intel gezwungen werde ganz auf Windows 10 zu wechseln. Habe zwar eine SSD mit Windows 10 im Schrank rumfliegen, aber da Windows 10 Hardwaregebunden sein soll, wird die mir wohl eh nichts bringen, da diese auf meinem aktuellen PC erstellt wurde.

Bin da nicht ganz auf dem aktuellen Stand und habe vieles nur nebenbei mal gelesen, wäre also super, wenn mir jemand sagen könnte, was nun Sache ist und ob AMD sich auch so auf Win10 verschossen hat.

Ich mag Windows 7 seit dem ersten Tag (nutze es seit Dezember 2009) und möchte einfach nicht darauf verzichten. Klar hat meine Windows 10 Version optische Anpassungen, damit es nach 7 aussieht, aber alle Programme sehen eben so kantig und altbacken aus, noch dazu der Blödsinn mit den automatischen und gezwungenen Updates und Cortana, welches man nur umständlich komplett deaktivieren kann. Aufm Laptop geht mir Win10 schon auf die Eier, wie wird das erst am Zocker PC... ich liebe die Minianwendungen welche auf meiner win10 Version aber immer rum buggen :/

Mit freundlichen Grüßen
2
Antworten
5810
Aufrufe
Schwarzer Bildschirm, Windows 7
Begonnen von Emely
27. Dezember 2017, 21:36:21
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=17155.0 Bildschirm bleibt nach Start von Windows 7 dunkel
Bei mir ist es aber so, dass auch kein Mauszeiger oder Ton da ist. Sämtliche Tastenkombinationen Helfen nicht, auch kein Ausschalten,nichts.Ich hatte mir vorher etwas heruntergeladen, bin dann in die Küche Mittag Essen gegangen und habe den Laptop in einem anderem Zimmer stehen gelassen, damit er fertig downloaden kann. Als ich dann wieder kam war der Bildschirm schwarz. Bitte Helfen!
6
Antworten
6889
Aufrufe
fehlender Treiber "USB serial converter"
Begonnen von Gast
16. Dezember 2017, 10:07:36
Eine neu gekaufte HW benötigt einen USB serial converter. Auf meinem Windows 7 PC wurde er sofort mit Anschluss der HW und Start eines Programms automatisch nachgeladen. Das Programm kommuniziert mit der neuen HW.
Bei meinem Windows XP Notebook sucht das System den Treiber endlos. Eine Windows XP CD wurde mir beim Kauf nicht mitgeliefert. Was kann ich tun? Wo bekomme ich den Treiber im Internet (eine exe-Datei)? Ist der Treiber überhaupt auf der CD vorhanden, wenn ich mir eine besorgen würde?  Ich bin ratlos.
1
Antworten
2182
Aufrufe
Sound steigt langsam aus
Begonnen von Rumpeldidu
15. Dezember 2017, 17:01:46
Hallo zusammen

Seit einiger Zeit passiert folgendes wenn ich ein Game auf meinem Laptop starte: Der Sound ist zuerst normal. Nach einiger Zeit (Zeitspanne variert von Game zu Game) fängt der Sound an zu rauschen. Das rauschen wird immer stärker bis der Sound ganz ausfällt. Wenn ich das Spiel dann beende, passiert das umgekehrte. Die Lautsprecher fangen an zu rauschen, wonach langsam der Sound wieder kommt.

Das passiert nur bei Games, weder bei Filmen noch bei Youtube oder sonst etwas. Es passiert auch wenn ich mit Kopfhörern spiele oder externe Boxen einstecke. Habe auch versucht von Windows 10 zu Windows 8 zurück zu wechseln. Hat nichts gebracht. Gesamte Festplatte geleert, Betriebssystem neu installiert und alle Treiber neu installiert, hat auch nichts gebracht.

Mein Laptop ist: MSi GT70 2PE Dominator Pro

Spezifikationen: [url=https://ch.msi.com/Laptop/GT70-2PE-Dominator-Pro/Specification]https://ch.msi.com/Laptop/GT70-2PE-Dominator-Pro/Specification[/url]

Prozessor: Intel Core i7-4810MQ CPU @ 2.80GHz

RAM: 16 GB

Betriebssystem: Windows 10 Home 64-Bit


Bin euch sehr dankbar für eure Hilfe. Hoffe ich hab alle notwendigen Infos gegeben.
2
Antworten
9829
Aufrufe
Verschiedene Großbuchstaben/Zeichen funktionieren nicht mehr.
Begonnen von texos
04. November 2017, 14:39:44
Hallo,

seit gestern Abend funktionieren irgendwie manche Zeichen und Großbuchstaben nicht mehr.

ACDEFGHIJKLMOPQRSUVWXYZ !"§$%&/()=?``'ÄÖ:;

unterstrich, stern...
- + b n t...

Auf der bildschirmtastatur funktionieren sie wie gewohnt. Das Kleinformat passt auch wunderbar

Habe bereits eine Wiederherstellung gemacht, ohne erfolgt. sfc /scannow und chkdsk hab ich auch erledigt, ohne erfolgt. Jedoch wurde bei restorehealth Fehler 87 angezeigt.

Win 7 Ultimate 64bit
1
Antworten
7997
Aufrufe
LAN Verbindung funktioniert, aber PC zeigt: ,,Kein Internet"
Begonnen von Daniel K
16. Oktober 2017, 00:08:41
Hallo,
seit kurzem ist mein Laptop (Win10) in meiner Studentenwohnung per eingebautem LAN mit dem Internet verbunden.
Allerdings zeigt das System trotz aktiver, funktionierender Verbindung ,,[b]kein Internetzugriff[/b]" an.
Das wäre jedoch wichtig für mich, da ich nur so einen Hotspot einrichten kann, um auch mit Mobilgeräten ins Internet zu kommen.
Gibt es dafür eine Lösung, um diesen Fehler vom PC zu beheben, oder könnte das auch Absicht vom Netzbetreiber sein, dass man die Internetverbindung nicht teilen kann?

Danke schonmal für Antworten,
Daniel
8
Antworten
9115
Aufrufe
hyperlink aus excel datei funktioniert nicht mehr
Begonnen von autowilli51
10. September 2017, 19:26:16
W7-64 Prof.
Nach dem letzten Firefox-Update öffnen sich die hyperlinks nicht mehr. Weder unter Firefox noch unter IE8.
Es gibt folgende Fehlermeldung:
3
Antworten
4369
Aufrufe
Windows 7 stürzt bei Bluescreen (Stop 0x0000009A) immer ab! (Siehe Bild)
Begonnen von Linda94
20. August 2017, 16:29:50
Bekomme seit heute diesen Bluescreen angezeigt. Windows stürzt danach immer sofort ab, auch im abgesicherten Modus! Systemreparatur hat nichts gebracht und eine Systemwiederherstellung war auch nicht möglich. Im Internet finde ich nichts hilfreiches zu dem Code. Habe gestern Abend noch neue updates installiert, vielleicht liegt es daran? Wer kann mir helfen? :(
1
Antworten
27589
Aufrufe
Warnung vor Ping Anrufen
Begonnen von ossinator
18. August 2017, 14:26:04
Die Masche ist nicht neu, aber in den letzten Monaten häufen sich Beschwerden bei der Bundesnetzagentur über Anrufe, bei denen Auslandsrufnummern oder Rufnummern aus globalen Satellitensysteme angezeigt wurden. Derzeit treten diese Rufnummern häufig im Zusammenhang mit sog. Ping Anrufen in Erscheinung, um einen kostenpflichtiger Rückruf zu provozieren, was mit sehr hohen Kosten verbunden ist.

Zu welchen Rufnummern in diesem Zusammenhang bereits Rechnungslegungs- und Inkassierungsverbote ergangen sind, kann in der Maßnahmenliste der Bundesnetzagentur unter [url=http://www.bundesnetzagentur.de/Massnahmenliste]http://www.bundesnetzagentur.de/Massnahmenliste[/url] eingesehen werden.

Da ich in dieser Woche bereits 2 solcher Nummern in meiner Anrufliste gefunden habe, möchte ich euch dazu sensibilisieren.
5
Antworten
1743
Aufrufe
Suche Explorer-Ersatz mit Tool-Tip-Kommentar-Anzeige
Begonnen von XP-Junkee
18. August 2017, 07:16:59
Hallo Leute,

ich suche einen Ersatz für den Windowsexplorer der es mir ermöglicht Dateien nach Art des Tool-Tipps Texte zuzuordnen
die automatisch angezeigt werden wenn man mit dem Mauszeiger auf dem Dateinamen zeigt.

Gibt es so ein Tool
und wer kann mir den Programmnamen nennten?
2
Antworten
4403
Aufrufe
Mail-Versand an GMX und web.de gestört
Begonnen von Markus
12. August 2017, 19:29:55
Aktuell akzeptiert GMX und web.de keine Mails vom Forum.
Ich bin mit web.de und dem Hoster in Kontakt.
Das Problem besteht schon mehrere Tage. Wann das Problem behoben ist, ist noch nicht abzusehen.

Grüße
Markus

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen