321 Benutzer online
17. Juni 2019, 04:34:06

Windows Community



Bewertung:
Zum Thema Fritz.Box als Mesh Repeater verwenden, Probleme - Von meinem Internetanbieter habe ich neue Hardware bekommen (neu Fritz.Box 7530, alt Fritz.Box 7362).Da beide Boxen Mesh unterstützen, habe ich die 7530 als Mes... im Bereich Netzwerk Forum
Autor Thema:

Fritz.Box als Mesh Repeater verwenden, Probleme

 (Antworten: 15, Gelesen 6282 mal)

  • Global Moderator
  • Windows XP
  • Beiträge: 5885
Fritz.Box als Mesh Repeater verwenden, Probleme
« am: 17. Januar 2019, 20:11:45 »

Von meinem Internetanbieter habe ich neue Hardware bekommen (neu Fritz.Box 7530, alt Fritz.Box 7362).
Da beide Boxen Mesh unterstützen, habe ich die 7530 als Mesh Master und die 7362 als Mesh Repeater eingerichtet (viel gibt es da nicht einzustellen). An der 7362 blinkt jetzt dauerhaft die WLAN LED. Keine Ahnung warum. Ich kann die 7362 im WLAN auswählen und bekomme auch einen Internetzugang. Allerdings bekommen Geräte, die per LAN an der 7362 hängen keinen Zugang (Sat-Receiver und TV).


Hat jemand einen Tipp? Und warum blinkt diese WLAN LED dauerhaft?

(auto)bot

  • Global Moderator
  • Windows XP
  • Beiträge: 5885
« Antwort #1 am: 17. Januar 2019, 20:17:29 »

[ Für Gäste keine Dateianhänge sichtbar]


Das ThinkPad scheint via Mesh über die 7362 angebunden. Es sollte aber ein Mesh Symbol an der Verbindung erscheinen.

  • Windows 98SE
  • Beiträge: 963
« Antwort #2 am: 17. Januar 2019, 20:44:32 »
Das Blinken scheint jedenfalls bis zu einem bestimmten Zeitpunkt in Odnung zu sein, vgl. hier...

  • Global Moderator
  • Windows XP
  • Beiträge: 5885
« Antwort #3 am: 18. Januar 2019, 05:56:37 »
Genau nach der Anleitung, die du verlinkt hast, habe ich die Einrichtung vorgenommen.
Ich hatte gestern keine Lust mehr weiterzumachen. Nach einer längeren Zeit kam zum Blinken noch die dauerleuchtende rote INFO LED dazu. Und das ist gewiß nicht in Ordnung.
« Letzte Änderung: 18. Januar 2019, 05:59:39 von ossinator »

  • Global Moderator
  • Windows XP
  • Beiträge: 5885
« Antwort #4 am: 18. Januar 2019, 17:34:35 »

Ich weiß auch nicht was ich noch machen soll. Habe jetzt nochmals die 7362 auf Werkeinstellungen zurückgesetzt (und das ist schon ein Krampf, weil ich keinen Zugriff auf die Box bekomme).
Wie in der Anleitung beschrieben als Repeater eingerichtet und versucht beide Boxen zu verbinden. An der 7362 blinkt die WLAN LED und ich kann die WLAN Taste 3 Tage lang drücken, die Bestätigungs-LED INFO leuchtet nicht auf.
Irgendwann kommt dann zur blinkenden WLAN LED noch die rot leuchtende INFO LED hinzu.


Im Heimnetzwerk (Oberfläche der 7530) taucht die 7362 nicht auf. In der Mesh-Übersicht steht sie unter der 7530 wird aber nicht eingebunden, wie in der Anleitung dargestellt.


Somit wird mein Sat Receiver wohl ohne Internetanbindung bleiben  :-\

  • Global Moderator
  • Windows XP
  • Beiträge: 5885
Re: Fritz.Box als Mesh Repeater verwenden, Probleme
« Antwort #5 am: 18. Januar 2019, 19:51:42 »

Ich bin begeistert....


[ Für Gäste keine Dateianhänge sichtbar]


Also die 7362 liegt seit 1h stromlos im Karton. In der Fritz.Box Oberfläche wird sie stur aufgeführt und online angezeigt.

  • Windows 98SE
  • Beiträge: 963
« Antwort #6 am: 18. Januar 2019, 20:27:45 »
Herzlichen Glückwunsch! Jedes Genie besteht zu 10% Inspiration und 90% Transpiration. Oder: Was lange währt, wird endlich gut.

  • Global Moderator
  • Windows XP
  • Beiträge: 5885
« Antwort #7 am: 19. Januar 2019, 08:54:47 »
Schön wäre gewesen, wenn du eine Idee hättest, wie ich die 7362 wieder aus der Konfiguration bekomme.

  • Windows 98SE
  • Beiträge: 963
« Antwort #8 am: 20. Januar 2019, 11:58:12 »
Vielleicht solltest Du "die 7362" aus Deinem "Heimnetz->Heimnetzübersicht" löschen, bzw. zurücksetzen, sofern das Gerät dort noch gelistet sein sollte...

  • Global Moderator
  • Windows XP
  • Beiträge: 5885
« Antwort #9 am: 20. Januar 2019, 12:51:19 »
Vielleicht solltest Du "die 7362" aus Deinem "Heimnetz->Heimnetzübersicht" löschen, bzw. zurücksetzen, sofern das Gerät dort noch gelistet sein sollte...

Das ist ja mein Ziel. Aber wie? Es gibt keinen Button "Löschen" oder "Entfernen".
So soll es aussehen, wenn alles richtig eingebunden ist. https://avm.de/service/fritzbox/fritzbox-7530/wissensdatenbank/publication/show/3384_Fehlerhafte-Eintraege-in-der-Mesh-Uebersicht/

  • Windows 98SE
  • Beiträge: 963
Re: Fritz.Box als Mesh Repeater verwenden, Probleme
« Antwort #10 am: 20. Januar 2019, 14:39:06 »
Ich denke, bei meiner FritzBox und meinem Fritz-OS würde es, wie aus den beigefügten Bildern ersichtlich, funktionieren...

  • Global Moderator
  • Windows XP
  • Beiträge: 5885
« Antwort #11 am: 21. Januar 2019, 05:37:28 »
Die alte 7362 wird gar nicht in der Liste aufgeführt. Sie steht im Mesh Netzwerk nur unterhalb der 7530. Und da kann nichts weiter anklicken.
[ Für Gäste keine Dateianhänge sichtbar]

[ Für Gäste keine Dateianhänge sichtbar]
Wenn ich ein anderes Gerät auswähle, kann ich das schon zurücksetzen. Aber wie gesagt, die 7362 steht nicht in der Liste.

  • Global Moderator
  • Windows XP
  • Beiträge: 5885
« Antwort #12 am: 21. Januar 2019, 17:05:12 »
Langsam nährt sich der Gedanke AVM und der Fritz!Box den Rücken zu kehren.Habe heute die 7362 via LAN an die 7530 angeschlossen.
[ Für Gäste keine Dateianhänge sichtbar]
So weit, so gut... leider fehlt immer noch das Mesh-Symbol. Außerdem werden bei der 7362 verbundene Geräte angezeigt, die es so nicht gibt (die 2 iPad und das iPhone). Man kann diese nicht entfernen oder zurücksetzen.
[ Für Gäste keine Dateianhänge sichtbar]
Wenn ich dann an der 7362 WLAN aktiviere, wird die komplette Internetverbindung gekappt. Deaktiviere ich WLAN an der 7362 ist das Internet wieder da und die 7362 via LAN verbunden.

  • Global Moderator
  • Windows XP
  • Beiträge: 5885
« Antwort #13 am: 21. Januar 2019, 17:07:16 »
Ich denke, bei meiner FritzBox und meinem Fritz-OS würde es, wie aus den beigefügten Bildern ersichtlich, funktionieren...

Ach übrigens, durch das "Zurücksetzen" kannst du lediglich einen neuen Namen vergeben.

  • Global Moderator
  • Windows XP
  • Beiträge: 5885
« Antwort #14 am: 21. Januar 2019, 18:31:02 »
Fragt mich nicht wie.... jetzt scheint es so zu laufen, wie es soll.

[ Für Gäste keine Dateianhänge sichtbar]
Jetzt muss ich meinen ganzen Versuchsaufbau nur abbauen und an dem ursprünglichen Standort wieder zum Laufen bringen.
« Letzte Änderung: 21. Januar 2019, 18:33:10 von ossinator »

probleme problem wlan keine lan zugreifen vodafone fritzbox funktioniert netzwerk
findet verbindung zugriff box yahoo einrichten fritz verbindungsprobleme info verwenden
Danke