349 Benutzer online
19. Oktober 2019, 19:04:02

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort fritzbox
15
Antworten
6794
Aufrufe
Fritz.Box als Mesh Repeater verwenden, Probleme
Begonnen von ossinator
17. Januar 2019, 20:11:45
« 1 2

Von meinem Internetanbieter habe ich neue Hardware bekommen (neu Fritz.Box 7530, alt Fritz.Box 7362).
Da beide Boxen Mesh unterstützen, habe ich die 7530 als Mesh Master und die 7362 als Mesh Repeater eingerichtet (viel gibt es da nicht einzustellen). An der 7362 blinkt jetzt dauerhaft die WLAN LED. Keine Ahnung warum. Ich kann die 7362 im WLAN auswählen und bekomme auch einen Internetzugang. Allerdings bekommen Geräte, die per LAN an der 7362 hängen keinen Zugang (Sat-Receiver und TV).


Hat jemand einen Tipp? Und warum blinkt diese WLAN LED dauerhaft?

windowswindows go-windowsgo-windows vistavista ymsyms win7win7 winwin problemeprobleme problemproblem bgebge internetinternet forumforum zwuzwu gehtgeht bgqbgq keinekeine keinkein netzwerknetzwerk treibertreiber funktioniertfunktioniert wlanwlan fritzfritz softwaresoftware windows7windows7 hilfehilfe zguzgu yahooyahoo fehlerfehler d2sd2s searchsearch bingbing
6
Antworten
7324
Aufrufe
Kein Internetzugriff trotz Verbindung
Begonnen von Ditt
24. Januar 2017, 12:42:23
Hi Leute,
ich habe hier einen PC von einem Freund, bei dem plötzlich
kein Internetzugriff mehr möglich ist.
PC hängt an einer Fritz-Box.
Die Netzwerkverbindung zum NAS ist Ok.
Auch Abrufen von E-mails funktioniert.
WLAN ist auch ok.
Nur über die Browser geht nichts.
Keine Fehlermeldung. Nur Warteschleife.

Ich habe schon alle möglichen Reparaturversuche aus diversen Foren probiert,
aber nichts hat geholfen.
Hier das Ergebnis von IPCONFIG /all:

Microsoft Windows XP [Version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Dokumente und Einstellungen\Dieter>ipconfig /all

Windows-IP-Konfiguration

        Hostname. . . . . . . . . . . . . : Home-PC
        Primäres DNS-Suffix . . . . . . . :
        Knotentyp . . . . . . . . . . . . : Unbekannt
        IP-Routing aktiviert. . . . . . . : Nein
        WINS-Proxy aktiviert. . . . . . . : Nein
        DNS-Suffixsuchliste . . . . . . . : fritz.box

Ethernetadapter LAN-Verbindung 3:

        Verbindungsspezifisches DNS-Suffix: fritz.box
        Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
        Physikalische Adresse . . . . . . : 00-30-67-54-93-57
        DHCP aktiviert. . . . . . . . . . : Ja
        Autokonfiguration aktiviert . . . : Ja
        IP-Adresse. . . . . . . . . . . . : 192.168.178.28
        Subnetzmaske. . . . . . . . . . . : 255.255.255.0
        Standardgateway . . . . . . . . . : 192.168.178.1
        DHCP-Server . . . . . . . . . . . : 192.168.178.1
        DNS-Server. . . . . . . . . . . . : 192.168.178.1
        Lease erhalten. . . . . . . . . . : Dienstag, 24. Januar 2017 11:07:06
        Lease läuft ab. . . . . . . . . . : Freitag, 3. Februar 2017 11:07:06

Ich hoffe jemand kann mir weiterhelfen.
Schon mal recht vielen Dank.
MfG Ditt
1
Antworten
2024
Aufrufe
Kein Internet/Netzwerkidentifizierung schließt nicht ab
Begonnen von L234
25. August 2016, 12:07:28
Hallo,

Ich habe das problem, dass ich meinen rechner(windows 7) nicht mit dem internet verbinden kann. Ich bin umgezogen und wollte meinen rechner mit dem internet verbinden. Per Lan kabel bekomme ich jedoch keine Netzwerkverbindung. Die netzwerkidentifizierung läuft, schließt aber nie ab. Mit einem fritz! Wlan stick habe ich es auch versucht. Dieser findet sofort meine fritzbox, aber sobald ich den wlan schlüssel eingegeben habe, schlägt die verbindung fehl. In der alten wohnung hatte ich eine funktionierende Lan verbindung. Alle anderen geräte funktionieren sowohl per lan als auch per wlan problemlos. Ich kenne mich auf diesem gebiet leider nicht wirklich gut aus und wäre sehr dankbar, wenn mir jemand wieterhelfen könnte
12
Antworten
7242
Aufrufe
Keine Verbindung mit dem Netzwerk möglich
Begonnen von Dieeswe
30. November 2015, 21:13:51
Obwohl die WLAN-Lampe an meinem Modem (FritzBox) leuchtet, kann mein Laptop sich nicht damit verbinden. Beim Klick auf das Modem erhalte ich die Meldung "Keine Verbindung mit dem Netzwerk möglich". Fn + F5 hab ich schon probiert, hat nichts gebracht, Moden neu starten auch nicht. Kann mir jemand sagen, wie ich die Verbindung herstelle? Danke!
7
Antworten
2866
Aufrufe
LAN-Verbindung hat kein Zugriff mehr, wenn Browser geöffnet wird
Begonnen von Esspie
30. September 2015, 05:17:24
Hi Leute,

bei meinem Laptop hat die Lan-Verbindung keine Netzwerkzugriff mehr, aber nur wenn ich einen Browser öffne. Ich kann stundenlang online spielen und nebenbei in Skype, TS, Steam, Origin u.ä. online sein und die Lan Verbindung bricht nicht ab. Wenn ich Browser öffne, habe ich nach unbestimmer Zeit kein Netzwerkzugriff mehr. Das kann beim öffnen des Browsers passieren, das kann aber auch 2 Stunden oder 5 Stunden später passieren (aber nur wenn der Browser noch offen ist). Die WLan Verbindung bricht dabei aber nicht ab, die bleibt dauerhaft bestehen. Wenn ich das Lan-Kabel dann rausziehe steht bei mir in Windows immer noch das ich über Lan nur begrenzten Zugriff habe, obwohl das Kabel gar nicht angeschlossen ist. Sobald ich meinen Laptop neu starte geht das Lan wieder. Treiber sind auf dem neuesten Stand.
16
Antworten
28130
Aufrufe
PC unterbricht in unregelmäßigen Abständen LAN-Verbindung
Begonnen von buni38
15. August 2015, 18:03:25
« 1 2
Mein Rechner unterbricht ständig in unregelmäßigen Abständen die LAN-Verbindung. Den Grund dafür habe ich leider noch nicht gefunden und hoffe das ihr mir helfen könnt. Andere Geräte im Netzwerk funktionieren problemlos. Um die Verbindung wieder herzustellen muss ich meinen PC immer neu starten. LAN Kabel an anderes Gerät gesteckt was auch funktioniert hat.
PC-Daten:
Windows 10 Pro 64 Bit
Intel Core i3 540 3.07 Ghz
4 Gb Ram
AMD Radeon HD 5670
1
Antworten
6293
Aufrufe
Drucker an Fritzbox und USB-Fernanschluss von Druckersoftware nicht erkannt
Begonnen von Roman.J
14. Dezember 2014, 02:40:47
[b]Hallo Zusammen[/b]

Auf der  Suche nach einer Problemlösung, bin ich über dieses Forum gestolpert, hab allerdings nicht die richtige Lösung gefunden daher meine Frage:

Ich habe anfang des Jahres eine Fritzbox 7170 geschenkt bekommen und habe diese als Repeater eingerichtet, Basisstation war die 7122. Fritzbox USB-Fernanschluss installiert und einen Epson SX100 an den Repeater angeschlossen.

Das hat alles fast ein Jahr wuderbar funktioniert, bis meine Basisstation angefangen hat sich immer wieder aufzuhängen. Laut Expertenaussage war die 7112 defekt. Also neue besorgt und im Netzwerk neu angemeldet. Ich mußte die IP-Adressen neu eingeben schon haben sich die Gerätschaften untereinander wieder erkannt. USB-Fernanschluss neu installiert. Der Fernanschluss verbindet sich auch mit dem USB-Drucker.

Jetzt kommt aber das Seltsame, wo ich nicht mehr weiterkomme: Bei der Installation der Treibersoftware des Druckers wird die Schnittstelle neu erfolgreich konfiguriert. Doch wenn ich dann die Software starte kann diese sich nicht mit dem Drucker verbinden, obwohl der Fernanschluss eine dauerhafte Verbindung anzeigt, Internetverbindung geht auch.

Folgendes habe ich dann ausprobiert. Beide Fritzboxen geflasht und komplett neu konfiguriert. Neueste Firmware draufgespielt, neueste Treiber auf den Rechner aufgespielt. Hat trotzdem nicht funktioniert.

In meiner Verzweiflung habe ich die Basisstation entfernt und den Repeater Fritzbox 7170 als Basisstation umkonfiguriert und wieder nix.

Was  mir allerdings aufgefallen ist, im Gerätemanager werden folgende Trieber bemängelt:
Bei den Netzwerkadaptern: Microsoft Tun-Miniportadapter und Microsoft-ISATAP-Adapter und bei den USB-Controllern USB-Verbundgerät / Ort: Pfad 2 (ROMAN-WLAN 7170 ). Zeigen alle ein gelbes Warndreieck an mit der Meldung Das Gerät kann nicht gestartet werden. (Code 10)

Diese Treiber habe ich auch deinstalliert und neu draufgeladen, ohne Erfolg. Mit Winfix probiert, konnte das Problem auch nicht lösen. Hier das Protokol von Winfix:
[hr]
[i]In Windows funktionieren Hardwaregeräte nicht oder werden nicht erkannt
Gefundene Probleme
Treiberproblem bei isatap.fritz.box
Neuinstallation des Gerätetreibers
Treiberproblem bei Teredo Tunneling Pseudoflnterface
Neuinstallation des Geratetreibers
Treiberproblem bei USB†Verbundgerät
Neuinstallation des Gerätetreibers
Hardwareänderungen wurden möglicherweise nicht erkannt
Nach zuletzt vorgenommenen Hardwareänderungen suchen
Überprüfte Probleme
Ihr Geräteklassenfilter wurde nicht erkannt
Ihr Gerät wurde nicht erkannt
Windows Update ist so konfiguriert, dass keine Treiber aktualisiert
Gefundene Probleme
I Treiberproblem bei isa\ap.fritz.box
Bei dem Treiber für isatap.fritz.box ist ein Problem aufgetreten. Der Treiber
muss erneut installiert werden.
Neuinstallation des Gerätetreibers
Es gibt ein Problem, das sich auf den Treiber für isatap.fritz.box auswirkt.
I Treíberproblem bei Teredo Tunneling Pseudo-Interface
Bei dem Treiber für Teredo Tunneling Pseudo-Interface ist ein Problem
aufgetreten. Der Treiber muss erneut installiert werden.
Neuinstallation des Gerätetreibers
Es gibt ein Problem, das sich auf den Treiber für Teredo Tunneling Pseudo-
Interface auswirkt.
I Treiberproblem bei USB-Verbundgerät
Bei dem Treiber für USB-Verbundgerät ist ein Problem aufgetreten. Der Treiber
muss erneut installiert werden.
Neuinstallation des Gerätetreibers
Es gibt ein Problem, das sich auf den Treiber für USB-Verbundgerat auswirkt.
I Hardwareänderungen wurden möglicherweise nicht erkannt
Hardwareänderungen wurden möglicherweise nicht erkannt.
Nach zuletzt vorgenommenen Hardwareänderungen suchen
Bei der Suche werden möglicherweise neue, an den Computer angeschlossene
Geräte gefunden und ggf. installiert.

Überprüfte Probleme
I Ihr Geräteklassenfilter wurde nicht erkannt
Ihr Gerät wird moglichenıiıeise nicht erkannt, wenn Sie es an einen USB-
Anschluss an Ihrem Computer anschließen. Dieses Problem kann auftreten,
wenn in der Registrierung obere und untere Filter verwendet werden.
Obere und untere Filter für tragbare Geräte entfernen
Dieses Problem kann durch das Entfernen der oberen und unteren Filter aus
der Registrierung behoben werden.
I Ihr Gerät wurde nicht erkannt
Ihr Gerät wird möglicherweise nicht erkannt, wenn Sie es an einen USB-
Anschluss an Ihrem Computer anschließen. Dieses Problem kann auftreten,
wenn in der Registrierung obere und untere Filter verwendet werden, die
beschädigt sind.
Obere und untere Filter für tragbare Geräte entfernen
Dieses Problem kann durch Entfernen der oberen und unteren Filter aus der
Registrierung behoben werden.
I Windows Update ist so konfiguriert. dass keine Treiber aktualisiert werden.
Treiberupdates werden nicht automatisch installieit, wenn sie von Windows
Update erkannt werden. Ihre Gerätetreiber können daher veraltet sein.
Treiberupdates in Windows Update erlauben
Ändern Sie die Windows Update-Einstellungen so, dass Treiberaktualisierungen
automatisch heruntergeladen und installiert werden.
Erkennungsdetails
Gesammelte Informationen
Computername: ROMANLAPTOPPC
Windows»Version: 6_0
Architektur: X86
Uhrzeit 13.122014 21:30:35
[/i]

[hr]
Ich konnte mit dem Protokol, allerdings nicht viel anfangen.

Mein letzter Versuch war die Registrie bereinigen und Fernanschluss sowie Druckersoftware erneut installieren, ohne Erfolg. Schließe ich den Drucker direkt am Laptop an, funktioniert dieser einwandfrei.

Also ich weiss nimmer weiter. Hab schon ´ne ganze Woche damit verbraten, mit hin und her installieren und im Internet nach Lösungen suchen.

Wenn hier jemand ist, der mir hier helfen kann, wäre das echt eine Erlösung.

[b][u]Jetzt noch ein paar Systeminfos:[/u][/b]

[i]Betriebssystemname Microsoft® Windows Vista™ Home Basic
Version 6.0.6002 Service Pack 2 Build 6002
Zusätzliche Betriebssystembeschreibung Nicht verfügbar
Betriebssystemhersteller Microsoft Corporation
Systemname ROMANLAPTOPPC
Systemhersteller Acer
Systemmodell Extensa 5230
Systemtyp X86-basierter PC
Prozessor Genuine Intel(R) CPU            585  @ 2.16GHz, 2161 MHz, 1 Kern(e), 1 logische(r) Prozessor(en)
BIOS-Version/-Datum Phoenix Technologies LTD V1.30, 19.03.2009
SMBIOS-Version 2.5
Windows-Verzeichnis C:\Windows
Systemverzeichnis C:\Windows\system32
Startgerät \Device\HarddiskVolume2
Gebietsschema Deutschland
Hardwareabstraktionsebene Version = "6.0.6002.18005"
Benutzername ROMANLAPTOPPC\Roman
Zeitzone Mitteleuropäische Zeit
Installierter physikalischer Speicher (RAM) 3,00 GB
Gesamter realer Speicher 2,93 GB
Verfügbarer realer Speicher 1,25 GB
Gesamter virtueller Speicher 4,79 GB
Verfügbarer virtueller Speicher 3,02 GB
Größe der Auslagerungsdatei 1,95 GB
Auslagerungsdatei C:\pagefile.sys

Drucker Epson sx100
Fritzbox 7170[/i]

Sollten noch andere Angaben notwendig sein (Netzwerkadapter und Protokolle oder dergleichen), bitte melden.

Bin für jede Hilfe dankbar.

Gruss Roman
2
Antworten
3333
Aufrufe
Fritzbox 7490
Begonnen von angry_birds_19
08. Oktober 2014, 11:35:22
Hallo zusammen! Ich habe eine Fritzbox 7490 (im Keller installiert), die mir sehr gute Internetverbindungen für das ganze Wohnzimmer bietet (Erdgeschoss). Jetzt würde ich diese gern bis ins Kinderzimmer (Obergeschoss) erweitern, aber die Verbindung reicht bis dorthin nicht. Was soll ich in diesem Fall beachten? Ich habe über ein Unternehmen [url=http://www.expertiger.de]www.expertiger.de[/url]gelesen, die auf verschiedene Probleme im Verbindung mit Computern spezialisiert sind, aber per Fernwartung. Wäre es möglich, bei denen einen Vorort-Service zu erhalten, um mein WLAN zu erweitern? ich kenne mich nicht damit aus und will nicht unbedingt den Nachbarn wieder um einen Gefallen bitten. Danke an euch alle!
3
Antworten
2886
Aufrufe
Windows Fax und Scann
Begonnen von Monkee
01. September 2014, 18:53:59
Hallo Leute,
Habe Windows 8.1 und mit Fritzbox von Kabeldeutschland mit dem Internet verbunden.
An  Fon2 der Fritzbox habe ich ein externes USB-Faxmodem (Conexant USB CX93010 ACF Modem)an den PC angeschlossen.Habe mir selbst ein Fax geschickt...war in Ordnung.
Das war am 09.08.
Neurdings kommt die Fehlermeldung (Von GMX...Teilnehmer nicht erreichbar)
Und wenn ich selbst ein Fax abschicken möchte ....Fehlermeldung ...keine Entsprechung für die Nummer gefunden.
Im Gerätemanager wird das Modem als betriebsbereit angezeigt.
Wo ist mein Fehler?
Gruß Monkee
5
Antworten
10975
Aufrufe
Windows 7 Heimnetzwerkgruppe Netzwerkerkennung funktioniert nicht
Begonnen von eurobrit
30. August 2014, 11:32:27
Hallo zusammen,
kann jemand mir bitte helfen? Ich habe ein Heimnetzwerkgruppe basiert auf ein Win 7 Professional Tower-PC, mit W-LAN verbunden an einem Fritz!Box 7270 zum Internet. Meine Frau hat ein Laptop mit Win 7 Home Ed, auch mit W-LAN an diesem Fritz!Box verbunden. Beide Maschine haben einwandfreien Internet Zugang.

Ich kann das Laptop meiner Frau nicht pingen und kann es auch nicht sehen mit "net view". Ich habe festgestellt dass ihr Netzwerkerkennung lässt sich nicht einschalten. Wenn ich versuche und speichern kehrt es wieder ausgeschaltet. Bie ihr sind die Dienste DNS-Client, Funktionssuche-Ressourceenveröffentlichung, SSDP-Suche und UPnP-Gerätehost alle automatisch gestartet.

Umgekehrt vom Laptop zum PC funkionieren ping und net view.

Da ich ein USB-verbunden Drucker an meinem PC habe, möchte dieser Drucker als Netzwerk-Drucker für beide PCs freigeben.

Ich werde sehr dankbar wenn jemand mir ein Hinweis geben könnte.
2
Antworten
41900
Aufrufe
AVM warnt vor aktuellen Angriffen auf Fritz!Box'en
Begonnen von ossinator
07. Februar 2014, 10:30:37
In mehreren Fällen ist es Tätern gelungen über die Fernzugriff-Funktion der Fritz!Box über das Internet Zugang zur Box zu bekommen und Telefongespräche via VOIP zu führen.
Momentan scheint es so, dass die Täter Zugangsdaten zu den Boxen besaßen. Wie sie an die Daten gelangten ist bislang nicht bekannt.

AVM empfielt seinen Nutzern bis auf weiteres diese Funktion zu deaktivieren (standartmäßig deaktiviert).
Dazu öffnet man das Kontrollcenter der Fritz!Box, wechselt in den Bereich [i]Internet[/i], dort zu [i]Freigaben[/i] und zu dem Reiter [i]Fritz!Box-Dienste[/i]. Hier entfernt man den Haken bei: "Internetzugriff auf die FRITZ!Box über HTTPS aktiviert".

Weiterhin sollte man die Funktion "Calltrough" deaktivieren. Dazu in den Bereich [i]Telefonie[/i] wechseln, dort den Punkt [i]Rufumleitung[/i] anwählen und dort unter dem Reiter [i]Calltrough[/i] den Haken bei "Calltrough aktivieren" entfernen.

Zur Sicherheit wechselt man unter [i]Telefonie[/i] zu dem Punkt [i]Telefoniegeräte[/i] und schaut, ob unbekannte Geräte eingetragen sind. Diese löschen.
Sollten unbekannte Geräte eingetragen sein ist es ratsam alle Kennwörter (egal für welche Anwendung) zu ändern. Bislang ist unbekannt, ob durch diesen Angriff weiterer Zugriff auf den PC möglich ist.


Der Angriff hat allerdings nur jene Anwender getroffen, welche den Fernzugriff aus dem Internet auf ihre Fritz-Box freigeschaltet haben - beispielsweise über den MyFritz-Dienst. Standardmäßig sind diese Funktionen nicht eingeschaltet, einige Nutzer verwenden sie aber, um auch von Unterwegs auf Daten im heimischen Netzwerk zugreifen zu können.

Als vorübergehende Sicherheitsmaßnahme empfiehlt AVM allen Fritz-Box-Anwendern, die den Internetzugriff auf über HTTPS (Port 443) aktiviert haben, diesen abzuschalten. Eine entsprechende Anleitung - auch zu weiteren Diensten innerhalb der Fritz-Box - ist auf den AVM-Sicherheitsseiten veröffentlicht.

Nach der Deaktivierung der Fernzugriffs-Möglichkeit sind Fritz-Box-Dienste wie MyFritz und das Fritz-NAS sowie die Benutzeroberfläche fritz.box von unterwegs nicht mehr erreichbar. Allerdings könnten die Anwender trotzdem weiterhin aus dem lokalen Netz heraus weiter auf diese zugreifen, hieß es.
2
Antworten
2935
Aufrufe
Meine neue Cloud und *.mta-Dateien
Begonnen von ossinator
28. November 2013, 20:55:01
Ich habe mir eine WD My Cloud (NAS LW) mit 3TB zugelegt. Dieser hängt via LAN an meiner Fritz!Box und ich nutze diese hauptsächlich als Mediaspeicher im WLAN-Netzwerk.
Nun wurde beim Kopieren der Videodateien zu jedem Videofile eine mta-Datei (gleicher Dateiname wie die Videodatei; z.B.: [i]Der rasende Hase.avi.mta[/i]) mit angelegt und auch beim Abruf auf anderen Geräten in der Verzeichnisstruktur mit angezeigt.

Wozu benötige ich diese Datei? Benötige ich diese überhaupt? Kann ich diese Dateien Löschen?

Google bringt mir unzählige Einträge dazu, die irgendwie mit Samsung All Share zu tun haben. Samsung All Share nutze ich aber nicht.
7
Antworten
31005
Aufrufe
Netzwerk Kennwort im Windows 7 DEaktivieren
Begonnen von patigan
30. September 2013, 23:07:40
Guten Abend an alle !
Bin neu hier, habe aber viel in diesem Forum gelesen was mir sehr geholfen habe !
Allerdings habe ich jetzt selber ein Problem:
Ich habe heute mein Fritzbox 7390 von 1und1 bekommen...läuft alles prima BIS auf eins.
Wenn ich den Router ansprechen will kommt immer diese "windows Sicherheit" Fenster hoch und verlangt
von mir ein Benutzername und Passwort. Das will ich nicht !
Ich bin auch als administrator (wir hier sehr gut beschrieben) in die Systemsteuerung und habe das Kennwortgeschütztes Freigeben ausgeschaltet...DAS HILFT BEI MIR NICHT !!! Er will nach wie vor ein
Benutzername und Passwort (passwort kenne ich da selber vergeben aber der Benutzername nicht)
Was mache ich bloss falsch ???
Danke im Voraus für eure Hilfe! Liebe Grüße
Patigan
22
Antworten
15107
Aufrufe
Fritz Box Überhitzt 1&1 7141
Begonnen von Windows 7 Ultimate
03. August 2013, 21:38:19
« 1 2
Was kann man da machen das die Fritz box nicht überhitzt die ist sau heiß :grübel
Meine hängt schon an der Wand.
Aber nen Ventilator davor stellen ist bestimmt keine Dauerlösung.
15
Antworten
16325
Aufrufe
nicht identifiziertes Netzwerk
Begonnen von fernand
14. Juni 2013, 13:49:02
« 1 2
Hallo an alle Forenmitglieder,

Ich komme momentan nicht ins Internet.  Ein gelbes Ausrufezeichen besagt nicht identifiziertes Netzwerk (windows 7 HP). Bei Offnen des Freigabecenter steht dann noch nicht identifiziertes Netzwerk Offentliches Netzwerk dies aber ohne mein Zutun. Oben steht noch ein gelbes Ausrufezeichen nicht identifiziertes Netzwerk und ein rotes Kreuz. Habe den Netzwerkadapter deinstalliert und nach Neustart wurde er wieder automatisch installiert. Hat aber nichts geändert, ins I-net komme ich nicht. Hat jmd eine Idee wie man hier am Besten vorgehen kann. Ich bedanke mich für jeden Vorschlag.
Fernand


6
Antworten
18045
Aufrufe
Fritzbox 7330
Begonnen von Lennart
08. Januar 2013, 20:33:14
Hey Leute. Mir ist vorhin aufgefallen das meine neue Fritzbox 7330 anscheinend Probleme mit den angeschlossenen rechnern hat.
In meinem Netzwerk sind zwei PC´s, ein iMAC und ein Windows 7 pc. Nun ist es so das wenn beide PC´s im Netzwerk sind und KEINER von beiden irgendwas im Internet macht trozdem hohe Pingzeiten zu verzeichnen sind (So zwischen 150-3000)! Das ist natürlich fatal da der einer von beiden PC´s nach ein paar minuten durch die hohen pings einen Timeout bekommt und aus dem Netz fliegt. Nun wollte ich fragen woran das liegen könnte.
Also ich hab gehört das sowas passiert wenn die beiden PC die gleiche Statische IP haben oder so. Dem ist aber nicht so.
Könnte mir da vielleicht einer helfen?
43
Antworten
13961
Aufrufe
Kein Internetzugang mehr (DNS-Server)
Begonnen von Knax
05. Januar 2013, 13:26:03
« 1 2 3
Guten Tag,

mit meinem Laptop komme ich nicht mehr ins Internet. Zwar erreiche ich noch die Fritzbox, aber ansonsten erscheint der Hinweis "Server nicht gefunden". Firma 1&1 meinte, dass evtl. der DNS-Server defekt sei.
Kennt jemand eine Möglichkeit, diesen zu reparieren? Den Treiber für die Netzwerkkarte habe ich neu installiert.

Das Webinterface der Fritzbox kann ich noch aufrufen. Ich bin per dLan über USB-Schnittstelle verbunden und benutze dynamische IP's per DHCP.

Über IP-Adresse (173.194.44.55) ist Google erreichbar. Eingaben auf dieser Seite sind jedoch nicht möglich. (Fehler: Server nicht gefunden).


Windows-IP-Konfiguration:

Hostname. . . . . . . . . . . . . : [Name]
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : fritz.box

Ethernetadapter LAN-Verbindung 5:
Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : National Semiconductor Corp. DP83815/816 10/100 MacPhyter PCI Adapter
Physikalische Adresse . . . . . . : 00-03-0D-0D-53-3E


Ethernetadapter Devolo USB:
Verbindungsspezifisches DNS-Suffix: fritz.box
Beschreibung. . . . . . . . . . . : MicroLink dLAN USB
Physikalische Adresse . . . . . . : 00-0B-3B-6F-C5-A0
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.178.24
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.178.1
DHCP-Server . . . . . . . . . . . : 192.168.178.1
DNS-Server. . . . . . . . . . . . : 192.168.178.1
Lease erhalten. . . . . . . . . . : Freitag, 4. Januar 2013 21:09:37
Lease läuft ab. . . . . . . . . . : Montag, 14. Januar 2013 21:09:37


Vielen Dank für Hilfe.
13
Antworten
5361
Aufrufe
auf einmal kein internet mehr - wg. repeater??
Begonnen von hrmod
03. Januar 2013, 19:17:55
Wir haben heute einen Fritz!Repeater installiert. So weit, so gut.
Alle Notebook funktionieren einwandfrei. Nur der "alte" mit XP.

Er hat zwar eine "hervorragende" Verbindung - was ja auch der Sinn und Zweck er Investition war.
Aber komischerweise öffnet keine Internetseite. Egal, ob ich mit Explorer oder mit Opera reingehe. Auch mit Outlook kommen beim Mailabruf Fehlermeldungen.

Im Repeater ist der Rechner zu sehen.


Hab' ich was bei den Einstellungen übersehen?



Danke im Voraus.
1
Antworten
5731
Aufrufe
Windows 8 erkennt USB-Gerät nicht
Begonnen von ossinator
03. Januar 2013, 18:38:30
Bei meinem Auto wurde mal wieder eine Fehlermeldung ausgelöst (Anomalie Abgasanlage). Ein weltweit bekanntes Problem bei Peugeot-Fahrzeugen ohne 100%ige Fehlerlösung und schon mehrfach bei meinem aufgetreten. Problem dabei ist, dass die Motorelektronik auf Notprogramm geht und der Motor keine Leistung mehr bringt, da die Steuerzeiten nicht richtig sind.

Aus diesem Grunde hatte ich mir vor 2 Jahren ein Diagnosegerät, Diamex DX35 (USB), zugelegt, um damit den Fehler auszulesen und im Steuergerät zu löschen. Hat bislang auch immer bestens geklappt. Bislang!

Nun habe ich Windows 8 auf dem Laptop und dieses will den Diagnosestecker nicht erkennen. Für das Gerät gibt es Treiber für XP, Vista und Win7. Bei der Treiberinstallation gab es schon Probleme. Am Ende meldete das System aber diese als installiert. Der Diagnosestecker wird im Gerätemanager auch korrekt angezeigt.

Nun habe ich VMLite für XP-Mode installiert, um damit den "XP-Mode für Windows 7" zum Laufen zu bringen (hat Windows 8 ja nicht). Hat auch bestens funktioniert. Software und Treiberinstallation hat auch funktioniert. Allerdings wird mir das USB-Gerät (der Diagnosestecker) beim XP-Mode lediglich als auf dem Windows 8-System angezeigt ((C:)Diamex DX35). Beim XP-Mode (auf meinem System als D: gekennzeichnet) steht: Keine USB-Geräte installiert.

Hat jemand eine Idee?

Spaßeshalber habe ich das Ganze auf meinem Windows 7 Desktop installiert, hier wird alles erkannt und läuft problemlos (Software läuft, Diagnosestecker wird erkannt, ich werde aufgefordert die Zündung einzuschalten). Nun möchte ich meinen kompletten Desktop-PC aber nicht abbauen und in der Garage wieder aufbauen.
1
Antworten
8737
Aufrufe
Wlan Verbindung unterbricht ständig
Begonnen von DominicMoret
29. Dezember 2012, 20:47:07
Hallo,

Ich hatte nie Verbindungsprobleme mit meinem WLan aber seit neustem wird die Verbindung mehrmals pro Stunde unterbrochen (als Begrenzt angezeigt) und nichts geht mehr. Dann kann ich ganz einfach die Verbindung trennen und neu Verbinden und dann gehts wieder. Ob es automatisch nach einiger Zeit wieder geht weiss ich nicht, war immer zu ungeduldig.
Es kann aber kein Problem mit dem Router sein, da die Probleme nur auf meinem Laptop auftreten, Handys und andere Laptops laufen top.

Das Problem ist aufgetaucht nachdem ich ein automatisches VPN-Einrichtungsprogramm von der Uni ausgeführt habe (war für Windows 7 gedacht aber ich hab Windows 8....).
Das VPN hat aber gut funktioniert. Nachdem das Problem aufgetaucht ist hab ich das VPN Netzwerk wieder gelöscht, aber hat nichts gebracht.

Ich weiss es sind sehr wenig Informationen aber ich weiss nicht so recht was Ihr an Informationen braucht um mir zu helfen, also fragt einfach!

Gibt es einfach irgend eine Möglichkeit die ganzen Netzwerkeinstellungen wieder zurückzustellen? Ich glaube fast das würde reichen....

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen