293 Benutzer online
28. Mai 2017, 10:30:02

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort zgu
1
Antworten
1500
Aufrufe
pc zu langsam, Festplatte reinigen welches programm
Begonnen von sharkbiker
05. Juni 2015, 19:42:36
Hallo meine Festplatte bzw das system läuft zu langsamz.B. beim schreiben ist die schrift verzögert
was kann man tun wenn möglich so kosztengünstig wie möglich

danke sharkbiker

go-windowsgo-windows windowswindows ymsyms bgebge bgqbgq zwuzwu vistavista winwin win7win7 d2sd2s d24d24 bggbgg 5818717858187178 d2kd2k 8200133982001339 13555341691355534169 problemproblem forumforum yahooyahoo windows7windows7 searchsearch gehtgeht problemeprobleme zg4zg4 5715546957155469 8064206380642063 6292240162922401 softwaresoftware funktioniertfunktioniert treibertreiber
9
Antworten
5533
Aufrufe
PC fährt nicht runter
Begonnen von rulex87
19. Mai 2015, 10:36:27
Hallo,
ich habe ein Problem mit meinem PC. Ich musste vor ein paar Monaten die Festplatte (C:) austauschen, da die alte den Geist aufgegeben hat. Es handelt sich um eine 120GB SSD Festplatte, Typ  NTFS, Kingston SV300S37A120G, falls das irgendwas zur Sache tut.

Seitdem ich diese Festplatte drinne habe, habe ich folgendes problem:

-Der PC fährt hoch, sobald er strom bekommt, ohne das ich ihn einschalte.
-Der PC schaltet sich nicht komplett aus, nachdem er runter gefahren ist. Es ist zwar alles schwarz und er arbeitet nicht mehr, jedoch geht er nicht endgültig aus. Ich muss erst den Stecker ziehen oder den Power Schalter benutzen.

Das ist zwar alles nicht so dramatisch, aber trotzdem störend. Vor allem wenns schnell gehen soll muss ich immer erst warten, bis ich ihn wirklich ausmachen kann. Ich habe natürlich schon nach einer lösung gegoogled aber das hilft mir nicht weiter. Im BIOS möchte ich ungern einfach auf "verdacht" rumfummeln. Wäre mir lieber, mir könnte jemand sagen wie ich dieses Problem auf jeden fall lösen kann. In den normalen Windows Energieeinstellungen kann ich nichts auffälliges finden.

Gruß
2
Antworten
1699
Aufrufe
Windows Software Development Kit (SDK) für Windows 8.1 deutsche Dokumentation
Begonnen von SteffiStefan
15. Mai 2015, 12:56:52
Hallo,
(wo) gibt es eine deutsche Dokumentation des Windows Software Development Kit (SDK) für Windows 8.1?
Schöne Grüße
S&S
9
Antworten
4258
Aufrufe
stop: 0x000000f7,Bluescreen
Begonnen von rulex87
14. Mai 2015, 20:52:31
Hallo liebe Leute,

ich wende mich ein wenig verzweifelt an euch. Dies ist mein erster Beitrag in diesem Forum, ich hoffe es mag mir "trotzdem" jemand helfen.  :wink Wie im Betreff schon zu lesen, habe ich das Problem, dass der PC unregelemäßig aber immer häufiger "abschmiert". Ich bin nicht ganz unwissend was das Thema PC angeht, habe also schon sachen gemacht wie: Wiederherstellung eines früheren Zeitpunktes, Hijackthis ausgeführt und "analysiert", Virenprogramm laufen lassen u.ä. doch nichts bringt mir die erhoffte lösung. Da ich jetzt ehrlich gesagt vergessen habe mir die Foren Regeln durch zu lesen und ich auch nur bei "Themen" nach meinem Fehler gesucht habe und nicht fündig geworden bin, weiß ich jetzt garnicht ob ich das .log einfach posten darf. Wäre nett wenn mir jemand hilfsbereites schreiben würde, was für Angaben er braucht um mir evtl helfen zu können.
10
Antworten
4016
Aufrufe
Vorbildliches Deutsch und jede Menge Kohle
Begonnen von 30000
14. Mai 2015, 09:56:02
Aus einer E-Mail:
"Vom Master xxxxxx xxxxxx
Cote d'Ivoire Westafrika

liebe

Gestatten Sie mir informieren Sie meiner Begierde gehen in Geschäftsbeziehung mit Ihnen, Mein Name ist Master xxxxxx xxxxxx der einzige Sohn von spät Herr und Frau xxxxxx xxxxxx ich bin 17 Jahre alte Mein Vater war ein sehr wohlhabend Cocoa Kaufmann in Cote d’Ivoire in Westafrika

Mein Vater war Schuss während des politische Krise in Cote d’Ivoire im Jahr 2011 aber er wurde ins Krankenhaus gebracht, aber er tat es nicht überleben den Schussverletzungen und starb, vor seinem Tod Er erzählte mir, dass er hinterlegt die Summe von (USD $10,000,000.00 Zehn Millionen Dollar) in einer Sicherheitsfirma hier in Accra, Ghana welche er Paket in einem Kofferraum-Box und als registriert Familie Schatz mit dem Security-Unternehmen, da er will nicht die Sicherheitsfirma wissen der Gehalt des Kofferbox für die Sicherheit des Geldes.

Ich will, dass du mir helfen sichern dies mein Erbe aus dem Security-Unternehmen wie mein verstorbener Vater ausländischen Geschäftspartner weil meine Mutter starb Als ich vier Jahre alt. auch wissen, helfen Sie mir zu kommen und weiter meine Ausbildung in Ihrem Land, während Sie das Geld in ein gutes Geschäft zu investieren für mich till i abzuschließen mein Studium.

Ich habe mit dem Security-Unternehmen gegangen hier und bestätigen Sie die Kaution Ich bin jetzt in Ghana hier für die Freilassung der Kofferbox zu Ihnen. Ich werde Sie mit 30% des gesamten Geld entschädigen wenn Sie mir helfen zu sichern dieses Feld von der Sicherheitsfirma hier. Ich hoffe, Sie werden nicht verraten, das Vertrauen, ich habe auf dich denn dieses Geld ist meine einzige überlebende Hoffnung in diesem Leben.

Ich kann Ihnen versichern, es besteht kein Risiko beinhalten das Geld ist mein Erbe von meinem verstorbenen Vater.

Ich erwarte, von Ihnen zu hören bald.

Danken
xxxxxx xxxxxx"
4
Antworten
1848
Aufrufe
Outlook 2013
Begonnen von begradigt
07. Mai 2015, 10:51:21
Wenn ich meine Emails über einen Browser öffnen möchte kommt immer der Hinweis
"der Datei ist kein Programm zum Ausführen dieser Aktion zugeordnet. Installieren sie ein entsprechendes Programm, oder erstellen Sie in der Systemsteuerung unter Standartprogramme eine Zuordnung, wenn bereits ein Programm installiert ist.
Bin absoluter Anwender Laie und komme nicht weiter. :backtopic:
3
Antworten
2600
Aufrufe
PC am Netzwerk macht nach Anmeldung neustart
Begonnen von Ollezippe1984
29. April 2015, 09:30:33
Hallo

bin neu in einer Firma, habe mir ein neues Profil angelegt funktionierte auch alles normal.
Seit ein paar Wochen muss ich aber bevor ich Ihn starte das Netzwerkkabel ziehen mich anmelden und dann wieder anschließen. wenn ich ihn mit Netzwerkkabel starte dann startet er nach der Anmeldung neu.
Egal welches Profil ich wähle er verhält sich immer gleich. Ich habe einen Tipp bekomme das eine Benutzerrichtlinie vom Server schuld sein könnte. Es ist kein Virus da sich nur mein Rechner so verhält alle anderen Rechner im Netzwerk haben dieses Problem nicht.
wie kann ich diese Benutzerrichtlinie finden oder was kann ich machen damit das Problem nicht mehr auftritt.

Windowssystem ist XP
1
Antworten
3906
Aufrufe
Adware Clara Updater entfernen möglich?
Begonnen von Rolandbremen
25. April 2015, 10:08:20
Seit einiger Zeit meldet mein "Startup Manager (von Computer Advaned System / IO Bit) dass im Autostart eine mir unbekannte Datei Claraupdater.exe sitzt. Angeblich Aware. Kann ich die Datei bzw. den Eintrag unter C\Programme\Common Files\Clara Updater\claraupdater.exe gefahrlos löschen ?
1
Antworten
8761
Aufrufe
Chrome 42 - kein Silverlight-Plugin mehr für Sky Go, Maxdome und Co.
Begonnen von Markus
20. April 2015, 19:05:47
Mit der neuesten Chrome-Version (Chrome 42) hat Google den Support für das Silverlight-Plugin deaktiviert, dadurch kann bspw. Sky Go oder Maxdome nicht mehr damit laufen.

siehe http://blog.chromium.org/2014/11/the-final-countdown-for-npapi.html
Hat mich etwas Zeit gekostet vor ein paar Wochen um das zu finden :-)

[quote]In April 2015 NPAPI support will be disabled by default in Chrome and we will unpublish extensions requiring NPAPI plugins from the Chrome Web Store. Although plugin vendors are working hard to move to alternate technologies, a small number of users still rely on plugins that haven’t completed the transition yet. We will provide an override for advanced users (via chrome://flags/#enable-npapi) and enterprises (via Enterprise Policy) to temporarily re-enable NPAPI while they wait for mission-critical plugins to make the transition.[/quote]

Mittels chrome://flags/#enable-npapi kann das Feature aber noch bis September 2015 aus Kompatibilitäts-Gründen aktiviert werden - danach soll Silverlight gar nicht mehr mit Chrome laufen.
Mittlerweile gibt es neuere Techniken, wie HTML5, die auch Video-Wiedergabe ohne Silverlight problemlos ermöglichen.

Durch die Deaktivierung des NPAPI-Supports soll Chrome noch schneller und stabiler laufen..
7
Antworten
3935
Aufrufe
GTA V für PC - Läuft es überhaupt irgendwo?
Begonnen von AlisD
16. April 2015, 22:39:57
Na hat sich vielleicht noch jemand dazu entschlossen, das Spiel zu erwerben?

Meine ersten Eindrücke.

1 Versuch: Win 8.1

Gestern 60GB gedownloaded... entpackt installiert (auf 2. Platte, da mein System auf einer SSD liegt und da keine 60GB frei sind für ein einziges Spiel)... Startbild kommt, verschwindet und das war es.

- Social Club manuell installiert, auf Laufwerk C, allerdings startet dieser nicht, er hat auch keine .exe Datei im Ordner. (ich kannte es noch von Max Payne 3 usw., dass dieses Programm sich auch starten lies und Daten haben wollte) im Netz fand ich dazu aber auch nichts hilfreiches.

Vielleicht lag das Problem ja an den Verschiedenen Partitionen... wer weiß.

Online laß ich, dass es am Benutzernamen liegen kann. Ich legte - wie Rockstar es beschrieb - ein weiteres Adminkonto an mit dem Namen "A" an, dieser Buchstabe wurde von Rockstar für gut befunden und sollte wohl Erfolg garantieren. Nichts da, selbes Problem. Was nun? Online laß ich von einem DAYONEPATCH nur konnte ich den wohl erst laden, nachdem ich das Spiel starten konnte. Ein Downlod war jedenfalls nicht möglich. Auch war auf der Herstellerseite nichts davon zu lesen.

Neuer Tag neues Glück. Win7 64 bit

Da mich Windows 8.1 langsam mehr und mehr nervte, beschloss ich ein Windows 7 64bit auf die SSD zu knallen. 4 Stunden Später waren alle Updates gemacht und ich hatte mein System in ein 64Bit Windows 7 gewandelt.

Spieldaten installiert, abermals auf D, Fehlermeldung beim installieren von Direct X und VCred, der Socialclub wurde installiert (wieder ohne erkennbare Funktion und oder Exe-Datei im lokalen Verzeichnis). Das mit Direct X und dem VCred lag an Kaspersky. Nach einer kurzen Deaktivierung klappte alles bestens. Dem spielen stand also nichts mehr im Wege...

Denkste... ENDLICH DAS BILD GTA 5 hatte sowas wie einen Ladebalken... Pling Fehlermeldung (immerhin etwas) - xinput1_3.dll wurde nicht gefunden - VERDAMMT !!! WAS IST DAS==???==

Ein kurzer Besuch bei Google erklärte mir, dass ich diese DLL nachinstallieren kann bzw. einfach downloaden und in das Windows\system32 Verzeichnis werfen soll.
Danach startete der Bildschirm ohne Ladebalken und es kam keine Meldung aber es passierte auch nichts.

Ich hoffe ja morgen kommt mal sowas wie ein Patch?! ^^

Tag 3

Ich werde es spaßenshalber doch mal auf die SSD legen und schauen ob es wirklich an dem Fehler liegt, zu glauben, dass diese Programierer es schaffen, Laufwerke zu überwinden.

In den WindowsLogs steht übrigens, dass die Datei GTA5 Launcher nicht mehr funktioniert  8o. Und ich dachte schon ich würde was falsch verstehen ^^

Hat noch jemand Erfahrung mit dem Spiel auf PC gemacht?

Achja zu meinem System falls jemand denkt es läge an der Hardware ^^

I7 CPU I7-3632QM @ 2,2 GHz
Nvidia GT635m -aktuellster Treiber inkl. GTA5 einstellungen ist installiert
8GB DDR 3 RAM
120GB SSD
1TB HDD
7
Antworten
3870
Aufrufe
Permanenter Absturz des Windows Explorer
Begonnen von Benjamin
25. März 2015, 22:17:59
Hallo Zusammen,

Ich habe ein Problem, das nicht sehr selten zu sein scheint: permanente Abstürze des Windows Explorer. Nun habe ich schon einige Beiträge im Internet bezüglich dieses Problems gelesen, auch welche aus diesem Forum, aber leider konnte ich noch keine passende Lösung finden.

Die Problematik sieht wie folgt aus:

Die meisten Desktop Icons (z.B. Firefox, iTunes, Thunderbird etc.) reagieren nicht auf einen Doppelklick. Rechtsklick = Absturz

Im Explorer kann ich mich zwar durch die Ordner klicken, eine Datei zu Öffnen, egal welchen Formats, bleibt mir jedoch verwehrt. Rechtsklick = Absturz

Nun hab ich im Internet gefunden man solle die Systemdateien mittels dem "sfc/ scannow" Befehl überprüfen. Auch dies bleibt mir verwehrt, da mir die nötigen Berechtigungen fehlen und ich die Eingabeaufforderung nicht als Administrator ausführen kann, da auch hier gilt: Rechtsklick = Absturz

Auch Microsoft Fix-It hat nichts gebracht.

Nun bin ich ziemlich ratlos. Weiss jemand, woran das liegen könnte oder wie man das Problem lösen könnte?

Gruss
14
Antworten
7475
Aufrufe
Fehlgeschlagene Updates - was tun?
Begonnen von Pechvogel123
13. März 2015, 15:12:33
Hallo,
folgende Updates schlugen leider fehl, was soll ich nun tun?

[attachimg=1]
12
Antworten
6255
Aufrufe
Im Bootmenü wird 2x Windows 7 zur Auswahl angezeigt
Begonnen von Pechvogel123
13. März 2015, 09:29:43
Hallo,
ich habe ein Problem beim Booten von Windows 7.

Beim Bootmenü wird 2x Windows 7 zur Auswahl angezeigt, obwohl es momentan nur 1x auf der Festplatte installiert ist:
[url=http://www.fotos-hochladen.net][img width=640 height=302]http://img4.fotos-hochladen.net/uploads/windows7bootmek86j3vzfq1.png[/img][/url]
(sorry für das miese Bild, der obere Eintrag wurde nachgearbeitet, da er nicht lesbar war)

Wenn ich einfach warte, oder das obere "Windows 7" auswähle und Enter drücke, startet Windows ganz normal.

Wähle ich das untere "Windows 7" aus, kommt folgende Fehlermeldung:
[quote]
Windows-Start-Manager

Fehler beim Start von Windows. ...

1. Legen Sie die Windows CD ein...
2. Wählen Sie Spracheinstellungen aus...
3. Klicken Sie "Computer reparieren...

...
Datei: \Windows\system32\winload.exe
Status: 0xc000000e
Info: ...konnte nicht geladen werden, da die Anwendung fehlt oder beschädigt ist
[/quote]

Scheinbar wird die winload.exe gesucht und nicht gefunden (auf einer anderen Festplatte?)

Vorgeschichte:

Von der Festplatte des PC wurde eine Kopie auf eine 2. identische Platte geklont, die dann ausgebaut und im Schrank als Backup verwahrt werden soll.
Nach Erstellung der geklonten Platte trat der oben beschriebene Fehler auf.

Ich würde gerne das komplette Bootmenü überspringen, so daß Windows wieder ohne Rückfrage "durchbootet".

Was muß ich tun?
2
Antworten
6315
Aufrufe
Problem mit Avira free
Begonnen von windowsnutzer15
12. März 2015, 09:56:40
Hallo, die Avira free-Version will nicht auf meinem Laptop laufen (Windows XP). Kaum gestartet schon kommt die Fehlermeldung. Ich bekomm das Programm überhaupt nicht zum Laufen. Auf W7 arbeitet die free-Version ohne Probleme. Ich habe auch schon mehrmals versucht beim Chat der Avira Seite Hilfe zu bekommen, doch plötzlich antworten sie nicht mehr. Und für die Freeversion gibt es keinen Support.
7
Antworten
3137
Aufrufe
Akku DELL XPS L501x Notebook OHNE Akku betreiben?
Begonnen von schmutzig
06. März 2015, 11:53:11
Hallo,
grundsätzliche Frage: Kann jedes Notebook auch OHNE Akku, also nur per Netzteil betrieben werden?
Der Grund dafür ist, dass mein altes DELL XPS L501x plötzlich abschaltet, wenn ich das Netzteil anschließe. Danach muss ich den Akku rausnehmen, wieder einsetzen und kann wieder anschalten, aber nur wenn das Netzteil NICHT angeschlossen ist. Nun habe ich vorher nie probiert, ob es auch ohne Akku laufen würde. Jetzt funktioniert´s jedenfalls NICHT!
Welcher Dell -Besitzer kann mir da weiterhelfen???
Oder sollte man nur sehr hochwertige dieser Batterien kaufen?
5
Antworten
3921
Aufrufe
Systemzeit verstellt sich immer
Begonnen von jarnold
18. Februar 2015, 08:16:37
Ich habe ein kleines Problem mit Windows Vista. Es ist auf einem Laptop Acer Aspire installiert. Wenn das Laptop nicht am Strom angeschlossen ist, verstellt sich immer die Systemzeit. Nun ist es jedoch nicht so, dass es sich wie bei einer leeren BIOS Batterie immer wieder zurück auf das selbe Datum stellt. Es stellt sich vielmehr in die Zukunft. Der Tag stellt sich immer um einen Tag zurück - z.B. heute ist der 18.2., es stellt sich auf den 17.2.. Die Uhrzeit stellt sich immer irgendwo zwischen 1 und 2 Uhr morgens. Das Jahr verstellt sich immer ohne System weit in die Zukunft. Ich hatte schon Jahre 2092, 2075, 2053, 2045.
Bei diesen hohen Jahreszahlen funktioniert noch nicht einmal der manuelle Abgleich mit einem Zeitserver aus dem Internet. Erst wenn ich das Datum in die Nähe des richtigen Datums stelle, funktioniert es. Ein Viren-, Malware- und Rootkitscan brachte keine Ergebnisse, zumal das ganze System vor 2 Monaten komplett neu aufgesetzt wurde.
Hat irgendjemand eine Idee?
7
Antworten
9479
Aufrufe
Schriftdarstellung verändert
Begonnen von Homero
11. Februar 2015, 18:09:04
Hallo Forum,
habe ein massives Problem mit der Darstellung der Schrift.
Habe bereits gesucht und einige Beiträge umgesetzt.
- Alle Schrfitarten neu installiert
- Windows Standard Schrift eingestellt, über Destop > Anpassen > Darstellungeinstellungen.
- System runter gefahren und neu gestartet.
Keine Änderung.
Irgendwann im Laufe des Tages hat sich plötzlich, erst unbemerkt, die Darstellung der Schrift verändert.
Die Schrift wirkt bei einigen Prgrammen, als ob etwas am oberen Teil fehlt.
Habe ein Bild von Screenshots anbei gepackt.
Und die Schrift unter Windows System (z.B Ordner) wirkt irgendwie merckwürdig dünn.
Screenshot-Fragmente-Sammlung aus Firefox und Chrome und einem Programm.
Teilweise lässt sie sich nicht mehr sauber bzw. eindeutig lesen.
Hatte unter anderem diesen Beitrag schon durchgearbeitet.
http://www.go-windows.de/forum/windows-vista/vista-schriftart-nderung-massiv-brauche-hilfe!/
In dem grünem Bildteil steht z.B. "namen.txt", den Ts fehlen die Querstriche.
Hoffe, jemand kann helfen.
Vielen Dank für das Lesen
Holger
1
Antworten
1977
Aufrufe
Windows Anmeldung Passwort entfernen
Begonnen von wahsi
05. Februar 2015, 21:40:08
Hallo,
muß meinen Rechner zur Reparatur geben. Das Passwort bei der Anmeldung/W7) soll entfernt werden. Wenn das über "Systemsteuerung" ausgeführt wird kommt folgenden Meldung: "Das Kennwort kann nicht entfernt werden. Kennwort-bzw. Kontorichtlinien erfordern, dass das Konto über ein Kennwort verfügt."
Es wird mit dem Administratorkonto gearbeitet. Ein weiters Benutzerkonto ist nicht angelegt.
Kann mir wer weiterhelfen? 
Danke
2
Antworten
2489
Aufrufe
XP sperrt Emailversand von 1und1 Account
Begonnen von WOchmann
03. Februar 2015, 10:50:28
Habe das Problem, dass ich mit allen meinen 1und1 email Accounts nicht senden kann, Empfang geht, andere Accounts wie freenet und googlemail funktionieren auch. Auf meinem anderen Rechner funktioniert aber auch alles tadellos, liegt also nicht an 1und1. Habe testweise Mozilla Thunderbird runtergeladen und die Konten importiert, da funktioniert auch alles, liegt also nicht an den Einstellungen. Denke dass Windows selbst den Versand von 1und1 sperrt, aber nur bei Live Mail und Outlook Express, beides geht nicht. Firewall ist deaktiviert, Avira habe ich auch deinstalliert, selbst das Einspielen eines 6 Monate alten Images hat keine Änderungen gebracht, bin mit meinem Latein am Ende. Muss aber irgenwie an Windows XP liegen, denn nach einer Neuinstallation von Windows XP über mein System ging wieder alles. Das ist aber keine Lösung für mich, Aufwand zu gross. Vielleicht weiss ja Jemand Rat oder kennt ein Analysetool welches zeigt warum geblockt wird.
6
Antworten
2201
Aufrufe
Kauftipp: Samsung NX3000 + Samsung Tab 3 7"
Begonnen von ossinator
30. Januar 2015, 08:49:07
Ich hätte da einen kleinen Kauftipp für euch. Momentan bietet der Saturn das Bundle [url=http://www.saturn.de/mcs/product/SAMSUNG-NX-3000-16-50mm-TAB-3-7%27%27Lite-schwarz,48352,555015,1457836.html?langId=-3]SAMSUNG NX 3000+16-50mm+TAB 3 7''Lite schwarz[/url] für 279 Euro an (in der Bucht gibt es das Bundle für 269€ bei einem anderen Anbieter).

Nun ist die Kamera nicht unbedingt das neueste und beste Modell. Und das Tab 3 zählt auch eher zum Durchschnitt. Aber das angebotene OIS Objektiv 16-50mm ist einen Blick wert (natürlich nur für diejenigen, die bereits ein Modell der Samsung NX-Reihe besitzen). Es hat eine sehr kompakte Bauform, wenn man im Vergleich das Samsung NX Standart-Objektiv 18-55mm sieht und ist einzeln sehr schwer und wenn, sehr teuer zu bekommen.
Für eine Systemkamera (hat bereits WLAN und NFC) + Objektiv + 7" Tab ein guter Preis.