266 Benutzer online
01. März 2021, 05:41:05

Windows Community



Zum Thema XP sperrt Emailversand von 1und1 Account - Habe das Problem, dass ich mit allen meinen 1und1 email Accounts nicht senden kann, Empfang geht, andere Accounts wie freenet und googlemail funktionieren auch.... im Bereich Windows XP Forum
Autor Thema:

XP sperrt Emailversand von 1und1 Account

 (Antworten: 2, Gelesen 3538 mal)

  • Windows 1.0
  • Beiträge: 2
XP sperrt Emailversand von 1und1 Account
« am: 03. Februar 2015, 10:50:28 »
Habe das Problem, dass ich mit allen meinen 1und1 email Accounts nicht senden kann, Empfang geht, andere Accounts wie freenet und googlemail funktionieren auch. Auf meinem anderen Rechner funktioniert aber auch alles tadellos, liegt also nicht an 1und1. Habe testweise Mozilla Thunderbird runtergeladen und die Konten importiert, da funktioniert auch alles, liegt also nicht an den Einstellungen. Denke dass Windows selbst den Versand von 1und1 sperrt, aber nur bei Live Mail und Outlook Express, beides geht nicht. Firewall ist deaktiviert, Avira habe ich auch deinstalliert, selbst das Einspielen eines 6 Monate alten Images hat keine Änderungen gebracht, bin mit meinem Latein am Ende. Muss aber irgenwie an Windows XP liegen, denn nach einer Neuinstallation von Windows XP über mein System ging wieder alles. Das ist aber keine Lösung für mich, Aufwand zu gross. Vielleicht weiss ja Jemand Rat oder kennt ein Analysetool welches zeigt warum geblockt wird.

(auto)bot

  • Windows 98SE
  • Beiträge: 981
« Antwort #1 am: 03. Februar 2015, 15:15:51 »
Zitat
Denke dass Windows selbst den Versand von 1und1 sperrt
Höchst unwahrscheinlich, eigentlich unmöglich. An Live Mail und Outlook Express könnte es natürlich schon liegen. Irgendwo stimmt irgendwie Deine Konto-Konfiguration nicht. Hast Du schon mal ein bißchen herumgespielt? Schau mal hier. Was passiert, wenn Du senden willst? Bitte genaue Fehlerbeschreibung incl. aussagekräftigen Screenshots...
« Letzte Änderung: 03. Februar 2015, 15:18:56 von 30000 »

  • Windows 1.0
  • Beiträge: 2
« Antwort #2 am: 04. Februar 2015, 00:06:48 »
Hallo 30K, habe selbstverständlich schon alle möglichen Einstellungen ausprobiert und auch auf der 1und1 Seite war ich auch schon. Wie geagt, selbe Kontoeinstellungen funktionieren auf dem anderen Rechner und bei Thunderbird geht es auch, wennn ich die Kontodaten importiere.
Leider gibt es keine Fehlermeldung, nichts. Einzig das Fenster geht auf mit der Aufforderung Benutzernamen und Passwort einzugeben. Diese stimmen aber, funktioniert ja auch bei Thunderbird und auf dem anderen Rechner

windows probleme funktioniert e-mail mail live senden account freenet bing
go-windows zgu zwu bgq 85142067 87519884 99556055 Versand 
 

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen