190 Benutzer online
24. April 2017, 15:09:12

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort 80642063
3
Antworten
1867
Aufrufe
Akku Acer Aspire 7730ZG
Begonnen von auflosung
01. Dezember 2014, 13:37:07
Ich habe gerade mal 3 Wochen ein Acer Aspire 7730ZG Laptop. Was mich sehr wundert ist die geringe Akkulaufzeit. Wenn der Akku voll aufgeladen ist hält er auch bei normalen Office Anwendungen(also keine 3D-Spiele oder anderes aufwendiges Zeug) gerade einmal 1 Stunde und 45 Minuten. Ist das nicht zu wenig? Ein vergleichbarer Acer Laptop hält erfahrungsgemäß bestimmt drei Stunden! Wie sind eure Erfahrungen wenn ihr auch dieses Modell habt? Wie länge hält er bei euch? Ist der Akku jetzt schon dahin? Ich will*einen neuen Akku kaufen ~~~Darüber hinaus habe ich ein Läden gefunden, eine Laptop-Batterie kaufen, www.powerakkus.com/acer-aspire-7730zg-akku.html ,
Oder haben Sie eine bessere Idee?

dank!

go-windowsgo-windows windowswindows zwuzwu bgqbgq ymsyms bgebge zguzgu d2sd2s vistavista d24d24 winwin bggbgg win7win7 d2kd2k 5818717858187178 8200133982001339 13555341691355534169 yahooyahoo searchsearch zg4zg4 5715546957155469 6292240162922401 5956812159568121 problemproblem 5512311555123115 bingbing windows7windows7 gehtgeht 7867747478677474 7788078677880786
6
Antworten
3644
Aufrufe
Tipp: Undefinierbares Rauschen im HiFi-Verstärker
Begonnen von Mostrich
30. November 2014, 08:58:43
Ich hatte mir vor einigen Monaten eine (billige) neue HiFi-Anlage angeschafft. Seitdem hatte ich das Problem eines undefierbaren Rauschens (nicht Brummens!) bei leisen Stellen oder am CD/DVD-Eingang, wenn nichts eingelegt war. Ich habe alle möglichen Cinchkabel gewechselt, alle angeschlossenen Geräte aus- und wo anders wieder eingestöpselt etc. Es half nichts.

Dann habe ich, weil wirklich gar nichts half, alles ausgesteckt, was irgendwie möglich war, auch Sachen, die mit HiFi überhaupt nichts zu tun hatten. Und siehe da: das Rauschen war plötzlich weg! Und dann habe ich festgestellt: es war die in der Nähe befindliche Basis meines [b]DECT-Telefons[/b] und eine davon wohl ausgehende Störstrahlung! Jetzt habe ich das DECT-Telefon 2 m weiter entfernt aufgestellt und das Rauschen im HiFi-Verstärker ist weg. Hätten Sie's gewußt?  :kaffee
2
Antworten
1460
Aufrufe
Neuinstallation Treiber kein Bootvorgang mehr
Begonnen von Robert123
27. November 2014, 21:24:45
Hallo liebe Leute,

ich habe folgendes Problem: Mein Asus X55C hat Windows8 64bit vorinstalliert. Nun habe ich Windows 7 Home 64bit
problemlos installiert mit neuen Lizenzschlüssel. Soweit alles gut.
Danach habe ich alle Treiber aus www.Driverasus.com runtergeladen. Diese allesamt rasch installiert und zum Schluss ein Neustart durchgeführt.

Danach meldet das otebook,das eine falsche Treiberkomponente installiert wurde und nicht mehr gestartet werden kann! Selbst mit Starthilfe geht der danach wieder aus.

Habe probiert, mit der selbstgebrannten Booth DVD Windows7 nochmal neu zu installlieren.
Aber das Laufwerk sagt "nein" ,also cannot run,code 5-----

Ich weiss nicht mehr weiter, habt ihr noch Vorschläge was man machen kann.
Vielleicht habe ich etwas vergessen zu erwähnen etc... :kaffee

Besten dank vorraus, Robert  ?(
0
Antworten
847
Aufrufe
Windows-10-Media-Player wird FLAC-Dateien unterstützen
Begonnen von admin
27. November 2014, 21:08:04
Windows-10-Media-Player wird FLAC-Dateien unterstützen [iurl]http://www.go-windows.de/windows/windows-10-media-player-wird-flac-dateien-unterstuetzen/[/iurl]
1
Antworten
3383
Aufrufe
tsstcorp cddvdw ts-l632h ata device driver download
Begonnen von cantaro1961
27. November 2014, 10:09:45
Das Laufwerk erkennt keine DVD mehr, die Scheiben laufen ohne Erkennung, war bei dem Vorgängerlaufwerk genauso (Mathitsa im HP Compaq 6720s)
4
Antworten
2466
Aufrufe
FTP Ordner unter Windows 8.1
Begonnen von Mrbond007
25. November 2014, 22:06:48
Hi!

Ich kann leider keinen FTP Netzwerkordner erstellen. Habe den Assisten "Netzwerkadresse hinzufügen" durchgespielt, leider ohne Erfolg.

Beim Host gebe ich den richtigen FTP Hostnamen ein, danach den FTP Usernamen. Danach wird mir der Ordner unter "Netzwerkadresse" angezeigt. Wenn ich darauf doppelklicke, wird aber kein Passwort abgefragt, sondern es kommt die Fehlermeldung "Auf diesen Ordner kann nicht zugegriffen werden....Die Serververbindung konnte nicht hergestellt werden."
5
Antworten
4413
Aufrufe
Windows 95 unter Windows 8.1 benutzen
Begonnen von Monkee
23. November 2014, 21:19:30
Hallo Leute,
habe ein altes DOS-Programm zum Sprachen lernen.
Habe die DOSBOX installiert. und das DOS-Programm auf einem USB-Stick Namens "lernen" kopiert.
Das Dos-Programm Themen1d startet auch, wenn ich dann eine Lektion öffnen will kommt die Fehlermeldung [i]Datei nicht gefunden in Modul DATAFK an Adresse 035E:00A8[/i]
Nun habe ich auch noch dasselbe Programm als Windows 95 Version.
Wo bekomme ich eine verständliche Anleitung in deutsch her, wie ich Windows 95 in der Dosbox installieren kann.  Gegoogelt habe ich...leider nichts gefunden was ich verstehe.
Wo ist mein Fehler....äh bin kein Experte.
Habe Windows 8.1(64)
Allerdings habe ich auch kein Windows 95 ....gibt es das irgendwo im Netz?
Oder kann ich Windows 98 benutzen, das habe ich noch.
Gruß Monkee
1
Antworten
1212
Aufrufe
So sucht man mit Google noch besser
Begonnen von Mostrich
22. November 2014, 07:27:11
Winfuture hat in Zusammenarbeit mit [Url=http://www.whoishostingthis.com/blog/2014/08/08/google-pro/]WhoIsHostingThis[/Url] hilfreiche und interessandte Tipps zur Suche mit Google zusammengestellt, vgl:
http://goo.gl/t4CO5k
3
Antworten
1139
Aufrufe
Mein neues Projekt
Begonnen von ossinator
21. November 2014, 15:17:17
Da es draußen recht kalt und nass ist, habe ich mir eine neue Beschäftigung gesucht. Von meiner Frau gibt es eine Vielzahl von Super 8 Filmen von Geburt bis zum 10. Lebensjahr (dann ist leider ihr Opa und Filmograph gestorben). Ich weiß nicht nicht genau, wann sie die Filme zuletzt gesehen hat, es dürften mittlerweile sicher fast 20 Jahre vergangen sein. Sie soll es dann zu Weihnachten bekommen (ihre Eltern natürlich auch).

Zur Digitalisierung nutze ich einen Bauer T50 Filmprojektor (hätte noch einen besseren Bolex Projektor, allerdings passen dort die 180m Spulen nicht), der sein Bild auf einen Hama Telescreen projeziert und von einer Sony PMW-350 abgefilmt wird. Die Sony Kamera habe auf 25p, den ND Filter auf 1/4, der Blendenmodi ist auf die Systemfrequenz 25p gestellt.

Das Videoformat habe ich auf 1920x1080 belassen und beschneide das Video später in Edius auf 720x576.
Den Ton greife ich über den 5-pol. Kopfhörerausgang am Projektor ab und spiele in separat über Line In auf die SD-Karte.

Bin bislang mit dem Ergebnis sehr zufrieden.

[attachimg=1]

[attachimg=2]
7
Antworten
3976
Aufrufe
Kann mir einer sagen wo ich einen günstigen Handy Vertrag finden kann ?
Begonnen von serj
18. November 2014, 22:43:40
Huhuu Leute ;)

Ich habe lange darüber nachgedacht aber bin dann zum Entschluss gekommen dass ich mir einen Handy Vertrag abschließen will. Doch da es auch mein erster ist und auch keine Ahnung habe, wollte ich euch fragen :D
Kann ja sein dass ihr einen günstigen Tarif kennt und mir diesen empfehlen könnt ? Es ist wirklich sehr wichtig denn ich habe keine Lust irgendeinen abzuschließen welcher teuer ist |-( Aus diesem Grund würde es mich freuen wenn ihr mir einen Anbieter raten könnt ? ^^

Lieben Dank
0
Antworten
974
Aufrufe
i-Onik Windows-Tablet erscheint in Deutschland
Begonnen von admin
18. November 2014, 20:04:04
Windows-Tablet erscheint in Deutschland
[iurl=http://www.go-windows.de/windows/windows-tablet-erscheint-in-deutschland/]http://www.go-windows.de/windows/windows-tablet-erscheint-in-deutschland/[/iurl]
5
Antworten
5769
Aufrufe
Linpus Linuxs löschen Windows 7 installieren
Begonnen von xwk
18. November 2014, 19:03:26
Hey,

Ich habe folgendes Problem:
Ich habe mir einen Acer Aspiree5-511-P7AT gekauft, mit vorinstalliertem Linpus Linux.
Mein Problem besteht darin, das ich es nicht gebacken bekomme Linux zu deinstallieren bzw. irgendwie zu löschen um dann Win7 zu istallieren.

Ich habe es schon Probiert mit der Original Win7 64 bit Home Premium CD die hängt sich bei dem Screen Startin Windows auf.
Dann habe ich einen USB Stick Bootfähig gemacht und es nochmals probiert..... selbes Ergebnis.
Anscheinend versteht Linuxs bzw. das BIOS durch den Linux mist die 64bit dateien nicht.... mein nächster Schritt war es das ganze nocheinmal zu probieren diesesmal allerdings mit Win7 32 bit klappt nicht da er den USB nicht erkennt (bei CD ist es übrigens das selbe)...
Lassen wir uns noch weiter hinab und versuchen es mit Vista und Win XP SP3 wer hätte es gedacht es kommt das selbe bei raus.
Da ich ja eine z.b. HDD über eine andere Formatieren kann, sprich ich lade mir mein Win 7 64 bit auf eine externe HDD mache diese Bootfähig. Mit einem anderen PC sprich Rechner nicht Laptop ist da kein Problem es läuft einwandfrei. Gescheitert bin ich mal wieder am Laptop aufgrund desssen das er die Externe HDD nicht erkennt somit fällt diese idee es umgehens auch wieder flach...
auf FAT32 GPT etc hab ich alles geachtet (auch mit MBR getestet) ich weiß einfach nicht mehr weiter....
Eine Idee hab ich noch dafür müsste ich mir Win XP SP3 Original als CD kaufen vieleicht erkennt er diese..... aber seien wir mal ehrlich es muss auch einen anderen Weg geben dieses verdammte Linuxs deinstalliert zu bekommen!
(Laptop aufschrauben HDD nehmen, mit einem anderen PC Formatieren, WIn 7 draufspielen und dann den rest von Linuxs im BIOS enfernen (GUBRU oder wie das dreckzeugs heißt)

Aber jetzt mal die Frage an euch hat noch jemand eine ideee bevor ich zum schraubendreher greifen muss...?
3
Antworten
1390
Aufrufe
Ist denn schon wieder ein Jahr rum? Happy Birthday Netzmonster.
Begonnen von ossinator
14. November 2014, 06:06:50
Happy Birthday :flowers

Das Zeit-Raum-Kontinuum muss verschoben sein, anders kann ich mir diesen Umstand, dass du doch erst letzten Monat Geburtstag hattest nicht erklären.

Ich wünsche Dir alles Liebe und Gute zu Deinem Ehrentag. Viel Gesundheit, Erfolg und die Ruhe und Gelassenheit die man in dieser hektischen und zeitlosen Epoche benötigt.
0
Antworten
825
Aufrufe
Ebay-Verkäufer muss Schadenersatz leisten
Begonnen von ossinator
12. November 2014, 17:34:02
Heute wurde nun das höchstrichterliche Urteil gefällt, bzw. bestätigt.

[url=http://www.tagesschau.de/wirtschaft/ebay-103.html]Ebay-Verkäufer zu Entschädigung verurteilt[/url]
5
Antworten
2238
Aufrufe
Vista Installationsdvd erstellen
Begonnen von Vistarne
12. November 2014, 12:49:36
Hallo,

ich hab von meiner Mutter einen Vista Laptop bekommen, arbeite sonst eigentlich mit Ubuntu, würde aber für ein paar alte Spiele, sowie meinen Scanner gerne auch einen XP Rechner haben.
Also will ich XP auch den Vista-Laptop aufsetzen.
Jedoch hat meine Mutter diesen Laptop mit vorinstalliertem Vista gekauft, dazu gabs keine DVD.
Ich will jetzt XP aufsetzen, aber nicht Vista einfach wegschmeißen. Bei meinem letzten Windows Rechner, den ich hatte, konnte man eine Installationsdvd erstellen, die automatisch installieren konnte, ohne dass man noch einen Key eingeben musste, der war dann in der Installation drin.

Ist es jetzt irgendwie möglich, dass ich so eine DVD für dieses Vista erstelle?

Habe bereits vLite und WAIK installiert, dachte, das kann man damit machen. Nun möchte vLite das Verzeichnis, in dem sich die Installationsdateien von Vista befinden. Das habe ich nicht, bzw. weiß ich nicht, wo die sich aufhalten, wüsste auch nicht, wie ich die erkennen sollte.

Hoffe mir kann jemand helfen.

Mit freundlichen Grüßen,
Vistarne
5
Antworten
2761
Aufrufe
Google.de mach Probleme
Begonnen von 84ck80n3
09. November 2014, 04:34:43
Hallo Forum!
Rufe ich im Browser Google.de auf, erhalte ich Warnungen.

[img]http://250kb.de/u/141109/j/t/iJDNsHvirdCx.gif[/img]

Die Meldungen sind vom Chrome, Opera und Firefox.

Kann mir jemand sagen, woher die auf einmal kommen und was zu tun ist?

Gruß!
4
Antworten
6994
Aufrufe
IPv6-Konnektivität: kein Internetzugriff (nur manche Websites lassen sich öffnen
Begonnen von PCNoob
06. November 2014, 22:24:57
Hallo zusammen,

bis gestern Abend konnte ich noch ganz normal auf alle Websites zugreifen, seit heute morgen geht das nicht mehr. Ich kann z.B. die Startseite von GMX öffnen, wenn ich mich aber einloggen will bekomme ich: "Diese Website ist nicht verfügbar.". Ich kann auch nichts mehr googlen, weil ich immer diese Fehlermeldung bekommen, gebe ich aber manuell eine URL ein, so funktioniert das.

Nach etwas Nachforschung habe ich rausgefunden, dass ich bei IPv6-Konnektivität: kein Internetzugriff habe.
Probiert hab ich schon: Netzwerkkarte deaktiviert und wieder aktiviert, IPv6 Protokoll ausgestellt. Auch Access-Point reseten, Kabel tauschen etc. habe ich versucht.

Noch kurz zu meinem Setup: Ich wohne in einem Wohnheim und beziehe meine LAN-Verbindung "direkt aus der Dose", habe also keinen Router o.ä. angeschlossen. Lediglich einen Access-Point habe ich angeschlossen (um WLAN für mein Handy zu haben). Ich habe es auch schon versucht ohne den Access-Point anzuschließen - ohne Erfolg.

Noch zur Info mein ipconfig/all


Windows-IP-Konfiguration

  Hostname  . . . . . . . . . . . . : Muuf
  Primäres DNS-Suffix . . . . . . . :
  Knotentyp . . . . . . . . . . . . : Hybrid
  IP-Routing aktiviert  . . . . . . : Nein
  WINS-Proxy aktiviert  . . . . . . : Nein
  DNS-Suffixsuchliste . . . . . . . : glc

Ethernet-Adapter Ethernet:

  Verbindungsspezifisches DNS-Suffix: glc
  Beschreibung. . . . . . . . . . . : Intel(R) Ethernet Connection I217-V
  Physische Adresse . . . . . . . . : 74-D4-35-FA-A4-3C
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::d193:e6f8:33c2:c246%3(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 192.168.50.14(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.248.0
  Lease erhalten. . . . . . . . . . : Donnerstag, 6. November 2014 22:05:11
  Lease läuft ab. . . . . . . . . . : Montag, 11. Mai 2015 22:05:11
  Standardgateway . . . . . . . . . : 192.168.50.254
  DHCP-Server . . . . . . . . . . . : 192.168.50.254
  DHCPv6-IAID . . . . . . . . . . . : 57988149
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1B-E1-7A-0E-74-D4-35-FA-A4-3C
  DNS-Server  . . . . . . . . . . . : 192.168.50.254
  NetBIOS über TCP/IP . . . . . . . : Aktiviert

Tunneladapter isatap.glc:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix: glc
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:6ab8:34aa:1973:3f57:cdf1(Bevorzugt)
  Verbindungslokale IPv6-Adresse  . : fe80::34aa:1973:3f57:cdf1%5(Bevorzugt)
  Standardgateway . . . . . . . . . : ::
  DHCPv6-IAID . . . . . . . . . . . : 134217728
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1B-E1-7A-0E-74-D4-35-FA-A4-3C
  NetBIOS über TCP/IP . . . . . . . : Deaktiviert


Bitte habt Nachsehen wenn irgendetwas nicht ganz verständlich ist, kenne mich mit der Materie nicht sehr gut aus.

Danke schon mal für eure Antworten!
3
Antworten
1438
Aufrufe
Pc startet aus unerklärlichen Gründen nicht mehr
Begonnen von LinkinSunrise
04. November 2014, 01:56:18
Hallo liebe Community,

ich habe ein riesiges Problem und weiß leider auch nicht, wie ich dieses genau beschreiben kann... Der Pc von meinem Freund startet seit heute nicht mehr und ich kann mir nicht erklären warum...Er bekommt beim hochfahren immer eine Blue-Screen Meldung, die ich hier auch mit angehängt habe...vielleicht kann mir einer helfen, denn wir sind am verzweifeln...

Ich danke euch im vorraus

LinkinSunrise
4
Antworten
1969
Aufrufe
Pc nach Neuinstalation total langsam auch Internet
Begonnen von Zmaster
03. November 2014, 00:33:20
Hallo habe am 31.10 mein PC neu installiert und seit dem muckt der PC er Fährt länger hoch, Internetseiten laden sich stückweise und 2 USB Ports Können nicht Installiert werden.

Was kann ich machen um die Probleme zu finden die Mein PC hat.

Gruß Zmaster


4
Antworten
5237
Aufrufe
Wie formatiere ich einen Schreibgeschützten stick?
Begonnen von 1miau1
02. November 2014, 16:38:11
Wenn ich meinen USB-Stick einstecke, will Windows 7 sofort dass ich meinen neueren USB-Stick formatiere
[attach=1]

Ich habe es versucht und bin darauf gestoßen:

[attach=2]

Ich habe es sogar in der Datenträgerverwaltung probiert.

[attach=3]

Ich hab es sogar mit format und diskpart probiert!

[code]C:\Windows\System32>E:
Auf dem Datenträger befindet sich kein erkanntes Dateisystem.
Stellen Sie sicher, dass alle benötigten Dateisystemtreiber geladen sind und das
s der Datenträger nicht beschädigt ist.

C:\Windows\System32>format E:
Legen Sie eine neue Diskette in Laufwerk E: ein,
und drücken Sie die EINGABETASTE.
Der Typ des Dateisystems ist RAW.
Das neue Dateisystem ist FAT32.
Überprüfung von 7906 MB
Das Volume kann nicht formatiert werden. Es ist schreibgeschützt.

C:\Windows\System32>format E:
Legen Sie eine neue Diskette in Laufwerk E: ein,
und drücken Sie die EINGABETASTE.
Der Typ des Dateisystems ist RAW.
Das neue Dateisystem ist FAT32.
Überprüfung von 7906 MB
Das Volume kann nicht formatiert werden. Es ist schreibgeschützt.

C:\Windows\System32>format E:
Legen Sie eine neue Diskette in Laufwerk E: ein,
und drücken Sie die EINGABETASTE.
Der Typ des Dateisystems ist RAW.
Das neue Dateisystem ist FAT32.
Überprüfung von 7906 MB
Das Volume kann nicht formatiert werden. Es ist schreibgeschützt.

C:\Windows\System32>
[/code]

[code]DISKPART> list disk

  Datenträger ###  Status        Größe    Frei    Dyn  GPT
  ---------------  -------------  -------  -------  ---  ---
  Datenträger 0    Online          465 GB      0 B
  Datenträger 1    Online          76 GB      0 B
  Datenträger 2    Online        7914 MB      0 B
  Datenträger 3    Kein Medium        0 B      0 B
  Datenträger 4    Kein Medium        0 B      0 B
  Datenträger 5    Kein Medium        0 B      0 B
  Datenträger 6    Kein Medium        0 B      0 B

DISKPART> select disk 2

Datenträger 2 ist jetzt der gewählte Datenträger.

DISKPART> attributes disk clear readonly

Die Datenträgerattribute wurden erfolgreich gelöscht.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> attributes disk clear readonly

Die Datenträgerattribute wurden erfolgreich gelöscht.

DISKPART> attributes disk clear

Die für diesen Befehl angegebenen Argumente sind ungültig.
Geben Sie HELP ATTRIBUTES DISK ein, um weitere Informationen zu diesem Befehl zu
erhalten.

DISKPART> help attributes disk

    Dient zum Anzeigen, Festlegen oder Löschen der Datenträgerattribute für den
    ausgewählten Datenträger.

Syntax:  ATTRIBUTES DISK [SET | CLEAR] [READONLY] [NOERR]

    SET        Legt das angegebene Attribut für den ausgewählten Datenträger
                fest.

    CLEAR      Löscht das angegebene Attribut für d. ausgewählten Datenträger.

    READONLY    Gibt an, dass der Datenträger schreibgeschützt ist.

    NOERR      Nur für Skripting. Wenn ein Fehler auftritt, setzt DiskPart
                die Verarbeitung von Befehlen fort, als sei der Fehler nicht
                aufgetreten.
                Ohne den Parameter NOERR wird DiskPart bei einem Fehler mit dem
                entsprechenden Fehlercode beendet.

    Mit diesem Befehl kann der Benutzer die Attribute
    für einen Datenträger festlegen, löschen oder anzeigen. Wenn der Befehl
    ohne Parameter aufgerufen wird, werden mit dem Befehl die aktuellen
    Datenträgerkennzeichen angezeigt. READONLY ist derzeit das einzige
    Datenträgerkennzeichen, das geändert werden kann. Das Attribut BOOT DISK
    kennzeichnet den Datenträger, der zum Starten verwendet wird.
    Für ein dynamisches gespiegeltes Volume wird das Attribut BOOT DISK
    für den Datenträger angezeigt, der das Startplex des gespiegelten
    Startvolumes beinhaltet.

Beispiele:

Mit dem folgenden Befehl können Sie die Attribute für den ausgewählten
Datenträger anzeigen:
ATTRIBUTES DISK

Mit dem folgenden Befehl können Sie das Attribut für den ausgewählten
Datenträger als schreibgeschütztes Attribut festlegen:
ATTRIBUTES DISK SET READONLY

Mit dem folgenden Befehl können Sie das schreibgeschützte Attribut für den
ausgewählten Datenträger löschen:
ATTRIBUTES DISK CLEAR READONLY

DISKPART> attributes disk clear readonly

Die Datenträgerattribute wurden erfolgreich gelöscht.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART>

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART>
[/code]

Ich weiß nicht mehr weiter.

:(