281 Benutzer online
25. April 2019, 04:23:39

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort 78677474
4
Antworten
2468
Aufrufe
Pc nach Neuinstalation total langsam auch Internet
Begonnen von Zmaster
03. November 2014, 00:33:20
Hallo habe am 31.10 mein PC neu installiert und seit dem muckt der PC er Fährt länger hoch, Internetseiten laden sich stückweise und 2 USB Ports Können nicht Installiert werden.

Was kann ich machen um die Probleme zu finden die Mein PC hat.

Gruß Zmaster



go-windowsgo-windows zwuzwu windowswindows bgqbgq bgebge ymsyms d2sd2s zguzgu d24d24 winwin vistavista bggbgg 8200133982001339 d2kd2k 5818717858187178 win7win7 bingbing 8064206380642063 yahooyahoo searchsearch 13555341691355534169 5715546957155469 zg4zg4 6292240162922401 5956812159568121 7788078677880786 7323134473231344 5512311555123115 7013858870138588 8597051985970519
4
Antworten
6433
Aufrufe
Wie formatiere ich einen Schreibgeschützten stick?
Begonnen von 1miau1
02. November 2014, 16:38:11
Wenn ich meinen USB-Stick einstecke, will Windows 7 sofort dass ich meinen neueren USB-Stick formatiere
[attach=1]

Ich habe es versucht und bin darauf gestoßen:

[attach=2]

Ich habe es sogar in der Datenträgerverwaltung probiert.

[attach=3]

Ich hab es sogar mit format und diskpart probiert!

[code]C:\Windows\System32>E:
Auf dem Datenträger befindet sich kein erkanntes Dateisystem.
Stellen Sie sicher, dass alle benötigten Dateisystemtreiber geladen sind und das
s der Datenträger nicht beschädigt ist.

C:\Windows\System32>format E:
Legen Sie eine neue Diskette in Laufwerk E: ein,
und drücken Sie die EINGABETASTE.
Der Typ des Dateisystems ist RAW.
Das neue Dateisystem ist FAT32.
Überprüfung von 7906 MB
Das Volume kann nicht formatiert werden. Es ist schreibgeschützt.

C:\Windows\System32>format E:
Legen Sie eine neue Diskette in Laufwerk E: ein,
und drücken Sie die EINGABETASTE.
Der Typ des Dateisystems ist RAW.
Das neue Dateisystem ist FAT32.
Überprüfung von 7906 MB
Das Volume kann nicht formatiert werden. Es ist schreibgeschützt.

C:\Windows\System32>format E:
Legen Sie eine neue Diskette in Laufwerk E: ein,
und drücken Sie die EINGABETASTE.
Der Typ des Dateisystems ist RAW.
Das neue Dateisystem ist FAT32.
Überprüfung von 7906 MB
Das Volume kann nicht formatiert werden. Es ist schreibgeschützt.

C:\Windows\System32>
[/code]

[code]DISKPART> list disk

  Datenträger ###  Status        Größe    Frei    Dyn  GPT
  ---------------  -------------  -------  -------  ---  ---
  Datenträger 0    Online          465 GB      0 B
  Datenträger 1    Online          76 GB      0 B
  Datenträger 2    Online        7914 MB      0 B
  Datenträger 3    Kein Medium        0 B      0 B
  Datenträger 4    Kein Medium        0 B      0 B
  Datenträger 5    Kein Medium        0 B      0 B
  Datenträger 6    Kein Medium        0 B      0 B

DISKPART> select disk 2

Datenträger 2 ist jetzt der gewählte Datenträger.

DISKPART> attributes disk clear readonly

Die Datenträgerattribute wurden erfolgreich gelöscht.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> attributes disk clear readonly

Die Datenträgerattribute wurden erfolgreich gelöscht.

DISKPART> attributes disk clear

Die für diesen Befehl angegebenen Argumente sind ungültig.
Geben Sie HELP ATTRIBUTES DISK ein, um weitere Informationen zu diesem Befehl zu
erhalten.

DISKPART> help attributes disk

    Dient zum Anzeigen, Festlegen oder Löschen der Datenträgerattribute für den
    ausgewählten Datenträger.

Syntax:  ATTRIBUTES DISK [SET | CLEAR] [READONLY] [NOERR]

    SET        Legt das angegebene Attribut für den ausgewählten Datenträger
                fest.

    CLEAR      Löscht das angegebene Attribut für d. ausgewählten Datenträger.

    READONLY    Gibt an, dass der Datenträger schreibgeschützt ist.

    NOERR      Nur für Skripting. Wenn ein Fehler auftritt, setzt DiskPart
                die Verarbeitung von Befehlen fort, als sei der Fehler nicht
                aufgetreten.
                Ohne den Parameter NOERR wird DiskPart bei einem Fehler mit dem
                entsprechenden Fehlercode beendet.

    Mit diesem Befehl kann der Benutzer die Attribute
    für einen Datenträger festlegen, löschen oder anzeigen. Wenn der Befehl
    ohne Parameter aufgerufen wird, werden mit dem Befehl die aktuellen
    Datenträgerkennzeichen angezeigt. READONLY ist derzeit das einzige
    Datenträgerkennzeichen, das geändert werden kann. Das Attribut BOOT DISK
    kennzeichnet den Datenträger, der zum Starten verwendet wird.
    Für ein dynamisches gespiegeltes Volume wird das Attribut BOOT DISK
    für den Datenträger angezeigt, der das Startplex des gespiegelten
    Startvolumes beinhaltet.

Beispiele:

Mit dem folgenden Befehl können Sie die Attribute für den ausgewählten
Datenträger anzeigen:
ATTRIBUTES DISK

Mit dem folgenden Befehl können Sie das Attribut für den ausgewählten
Datenträger als schreibgeschütztes Attribut festlegen:
ATTRIBUTES DISK SET READONLY

Mit dem folgenden Befehl können Sie das schreibgeschützte Attribut für den
ausgewählten Datenträger löschen:
ATTRIBUTES DISK CLEAR READONLY

DISKPART> attributes disk clear readonly

Die Datenträgerattribute wurden erfolgreich gelöscht.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART>

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART>
[/code]

Ich weiß nicht mehr weiter.

:(

1
Antworten
3396
Aufrufe
BSOD durch ntoskrnl.exe
Begonnen von DogeLawl
02. November 2014, 10:22:28
sfc /scannow und eine Re-Installation(Win7 neu aufsetzen) haben nicht geholfen.
Mein System:
Da ich keine weiteren Anhänge machen kann.
CPU: AMD-FX-8350 8-Kerne
Graka:AMD Radeon HD 7800 Series
3
Antworten
2687
Aufrufe
windows recovery image partition
Begonnen von Rocco Gierschner
01. November 2014, 09:07:54
Hallo leute. Ich habe einen pc mit Windows xp drauf.
da der pc kein Laufwerk hat wollte och folgendes machen.
eine recovery Partition erstellen und dort ein windows xp setup drauf schieben, welches sich über das Boot menu aufrufen lässt.
Dazu wollte ich dass wenn dieses setup fertig ist, dass meine Treiber schon installiert sind. Also so wie die pc Hersteller das machen. Noch besser wäre wenn man am Anfang ne f taste drücken kann und man so den pc wieder zurück setzen kann wie ich es gesichert hab oder wie man es nennt "werkszustand" so wie bei pc Hersteller halt.

Ist sowas möglich ?
Bitte keine Sachen wie acronis oder so. Der pc kommt mot Linux basierenden Sachen nicht klar
4
Antworten
15695
Aufrufe
Löschen von Emails bei GMX löscht Emails in Outlook (2013)
Begonnen von Guitarking
30. Oktober 2014, 20:22:38
Hallo!
Ich habe nichts dergleichen gefunden, was meinem Problem entspricht.
Wie gesagt habe ich das gravierende Problem, dass wenn ich Mails auf GMX online lösche, diese auch auf all meinen Konten (PC, Laptop, Handy [Android]) gelöscht werden!!
Ich habe nur den 1GB freien Speicher, der ist nun voll. Da ich meine Emails alle auf meine Geräte synchronisiere und herunterlade, brauch ich sie nicht mehr auf GMX online, hab ich mir gedacht.
Wieso wird auf meinen Geräten denn alles gelöscht, wenn ich das auf GMX mache???
Das gleiche ist anders herum, wenn ich z.B. (wie zuletzt) eine Email wieder herstellen möchte, sprich meine gesicherte .pst Datei neu lade, befinden sich plötzlich alle Emails wieder auf GMX!! Wieso??

Ich will doch nur meine Mails abrufen, herunterladen und wenn ich sie nicht mehr brauche auf GMX löschen um dort wieder Speicherplatz zu schaffen. Aber nur dort!!
Bitte um Hilfe!! :(
15
Antworten
5802
Aufrufe
Häufiger Absturz unter Win 8.1
Begonnen von Dirk28
28. Oktober 2014, 10:54:09
« 1 2
Hallo,
immer wieder erhalte ich die Meldung:
IRQL_NOT_LESS_OR_EQUAL  (ohne weitere Details)
und der Rechner (Win 8.1) macht einen Restart.

Häufige Ursache lt. Foren: Veraltete Treiber.
Aber meine sind aktuell.
Was kann es sonst noch sein?

Im Ereignisprotokoll steht:

[i]
Protokollname: System
Quelle:        Microsoft-Windows-WER-SystemErrorReporting
Datum:        28.10.2014 10:30:34
Ereignis-ID:  1001
Aufgabenkategorie:Keine
Ebene:        Fehler
Schlüsselwörter:Klassisch
Benutzer:      Nicht zutreffend
Computer:      Medion2013
Beschreibung:
Der Computer wurde nach einem schwerwiegenden Fehler neu gestartet. Der Fehlercode war: 0x0000000a (0xffffc000fd0e6c18, 0x0000000000000002, 0x0000000000000001, 0xfffff80333653ba8). Ein volles Abbild wurde gespeichert in: C:\WINDOWS\MEMORY.DMP. Berichts-ID: 102814-23812-01.
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Microsoft-Windows-WER-SystemErrorReporting" Guid="{ABCE23E7-DE45-4366-8631-84FA6C525952}" EventSourceName="BugCheck" />
    <EventID Qualifiers="16384">1001</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x80000000000000</Keywords>
    <TimeCreated SystemTime="2014-10-28T09:30:34.000000000Z" />
    <EventRecordID>64503</EventRecordID>
    <Correlation />
    <Execution ProcessID="0" ThreadID="0" />
    <Channel>System</Channel>
    <Computer>Medion2013</Computer>
    <Security />
  </System>
  <EventData>
    <Data Name="param1">0x0000000a (0xffffc000fd0e6c18, 0x0000000000000002, 0x0000000000000001, 0xfffff80333653ba8)</Data>
    <Data Name="param2">C:\WINDOWS\MEMORY.DMP</Data>
    <Data Name="param3">102814-23812-01</Data>
  </EventData>
</Event>
[/i]
3
Antworten
6290
Aufrufe
Unerklärliche Fehler im Ereignisprotokoll
Begonnen von Neuling5
24. Oktober 2014, 15:30:41
Hallo,
kann mir jemand die nachfolgenden Fehler erklären und möglichst eine Abhilfe vorschlagen:

[i]
1.
Protokollname: System
Quelle:        Microsoft-Windows-WLAN-AutoConfig
Datum:        24.10.2014 13:55:25
Ereignis-ID:  10000
Aufgabenkategorie:Keine
Ebene:        Fehler
Schlüsselwörter:
Benutzer:      SYSTEM
Computer:      Medion2013
Beschreibung:
Das WLAN-Erweiterungsmodul konnte nicht gestartet werden.

Modulpfad: C:\WINDOWS\system32\Rtlihvs.dll
Fehlercode: 126

Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Microsoft-Windows-WLAN-AutoConfig" Guid="{9580D7DD-0379-4658-9870-D5BE7D52D6DE}" />
    <EventID>10000</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x4000000000000000</Keywords>
    <TimeCreated SystemTime="2014-10-24T11:55:25.749069800Z" />
    <EventRecordID>63679</EventRecordID>
    <Correlation />
    <Execution ProcessID="1248" ThreadID="1436" />
    <Channel>System</Channel>
    <Computer>Medion2013</Computer>
    <Security UserID="S-1-5-18" />
  </System>
  <EventData>
    <Data Name="ExtensibleModulePath">C:\WINDOWS\system32\Rtlihvs.dll</Data>
    <Data Name="ErrorCode">126</Data>
  </EventData>
</Event>
2.
Protokollname: System
Quelle:        Microsoft-Windows-DistributedCOM
Datum:        24.10.2014 13:55:39
Ereignis-ID:  10016
Aufgabenkategorie:Keine
Ebene:        Fehler
Schlüsselwörter:Klassisch
Benutzer:      MEDION2013\NN
Computer:      Medion2013
Beschreibung:
Durch die Berechtigungseinstellungen für "Anwendungsspezifisch" wird dem Benutzer "Medion2013\NN" (SID: S-1-5-21-215540944-2235478723-2406528609-1002) unter der Adresse "LocalHost (unter Verwendung von LRPC)" keine Berechtigung vom Typ "Lokal Start" für die COM-Serveranwendung mit der CLSID
{7022A3B3-D004-4F52-AF11-E9E987FEE25F}
und der APPID
{ADA41B3C-C6FD-4A08-8CC1-D6EFDE67BE7D}
im Anwendungscontainer "Nicht verfügbar" (SID: Nicht verfügbar) gewährt. Die Sicherheitsberechtigung kann mit dem Verwaltungstool für Komponentendienste geändert werden.
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Microsoft-Windows-DistributedCOM" Guid="{1B562E86-B7AA-4131-BADC-B6F3A001407E}" EventSourceName="DCOM" />
    <EventID Qualifiers="0">10016</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x8080000000000000</Keywords>
    <TimeCreated SystemTime="2014-10-24T11:55:39.140410200Z" />
    <EventRecordID>63681</EventRecordID>
    <Correlation />
    <Execution ProcessID="964" ThreadID="2540" />
    <Channel>System</Channel>
    <Computer>Medion2013</Computer>
    <Security UserID="S-1-5-21-215540944-2235478723-2406528609-1002" />
  </System>
  <EventData>
    <Data Name="param1">Anwendungsspezifisch</Data>
    <Data Name="param2">Lokal</Data>
    <Data Name="param3">Start</Data>
    <Data Name="param4">{7022A3B3-D004-4F52-AF11-E9E987FEE25F}</Data>
    <Data Name="param5">{ADA41B3C-C6FD-4A08-8CC1-D6EFDE67BE7D}</Data>
    <Data Name="param6">Medion2013</Data>
    <Data Name="param7">NN</Data>
    <Data Name="param8">S-1-5-21-215540944-2235478723-2406528609-1002</Data>
    <Data Name="param9">LocalHost (unter Verwendung von LRPC)</Data>
    <Data Name="param10">Nicht verfügbar</Data>
    <Data Name="param11">Nicht verfügbar</Data>
  </EventData>
</Event>
3.
Protokollname: System
Quelle:        Microsoft-Windows-DistributedCOM
Datum:        24.10.2014 13:55:39
Ereignis-ID:  10016
Aufgabenkategorie:Keine
Ebene:        Fehler
Schlüsselwörter:Klassisch
Benutzer:      MEDION2013\NN
Computer:      Medion2013
Beschreibung:
Durch die Berechtigungseinstellungen für "Anwendungsspezifisch" wird dem Benutzer "Medion2013\NN" (SID: S-1-5-21-215540944-2235478723-2406528609-1002) unter der Adresse "LocalHost (unter Verwendung von LRPC)" keine Berechtigung vom Typ "Lokal Start" für die COM-Serveranwendung mit der CLSID
{7022A3B3-D004-4F52-AF11-E9E987FEE25F}
und der APPID
{ADA41B3C-C6FD-4A08-8CC1-D6EFDE67BE7D}
im Anwendungscontainer "Nicht verfügbar" (SID: Nicht verfügbar) gewährt. Die Sicherheitsberechtigung kann mit dem Verwaltungstool für Komponentendienste geändert werden.
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Microsoft-Windows-DistributedCOM" Guid="{1B562E86-B7AA-4131-BADC-B6F3A001407E}" EventSourceName="DCOM" />
    <EventID Qualifiers="0">10016</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x8080000000000000</Keywords>
    <TimeCreated SystemTime="2014-10-24T11:55:39.202915500Z" />
    <EventRecordID>63682</EventRecordID>
    <Correlation />
    <Execution ProcessID="964" ThreadID="2540" />
    <Channel>System</Channel>
    <Computer>Medion2013</Computer>
    <Security UserID="S-1-5-21-215540944-2235478723-2406528609-1002" />
  </System>
  <EventData>
    <Data Name="param1">Anwendungsspezifisch</Data>
    <Data Name="param2">Lokal</Data>
    <Data Name="param3">Start</Data>
    <Data Name="param4">{7022A3B3-D004-4F52-AF11-E9E987FEE25F}</Data>
    <Data Name="param5">{ADA41B3C-C6FD-4A08-8CC1-D6EFDE67BE7D}</Data>
    <Data Name="param6">Medion2013</Data>
    <Data Name="param7">NN</Data>
    <Data Name="param8">S-1-5-21-215540944-2235478723-2406528609-1002</Data>
    <Data Name="param9">LocalHost (unter Verwendung von LRPC)</Data>
    <Data Name="param10">Nicht verfügbar</Data>
    <Data Name="param11">Nicht verfügbar</Data>
  </EventData>
</Event>
---------------------------------------------------------------------------------------------------------
… und weitere ähnliche ….
---------------------------------------------------------------------------------------------------------

[/i]
4
Antworten
3651
Aufrufe
Probleme mit VirtualBox - Windows XP -> Internetverbindung
Begonnen von Tm3Kloner
24. Oktober 2014, 14:46:50
Hallo erstmal  :))

Ich habe ein Problem bezüglich mit der VirtualBox - Ich nutze den Windows XP Mode darauf und ich versuche es ahnungslos und vergebens irgendwie eine vernünftige Internetverbindung herzustellen.  :-\

Ich hab es nach einer Anleitung vom Internet (How to Geek) korrekt installiert und eingerichtet.
Derzeit nutze ich dieses webOVERair, was Internet über Funk bringt und über das Stromnetzwerk bei uns bis zum Endgerät leitet.

Wer sich irgendwie auskennt, würde ich mich auf Antworten und Hilfestellungen freuen.  :))
0
Antworten
3162
Aufrufe
Installation des Medion-Scanners MD9458 unter Windows 7
Begonnen von ukerpa
22. Oktober 2014, 17:22:15
Herzlichen Dank an Freund11,die Installation des Medion-Scanners MD9458 hat auch bei mir unter Windows 7 geklappt mit kleinen Abweichungen:1. Ich hatte die Original-Treiber-CD für Windows XP.
2. Mein Computer hat den Treiber nicht allein gefunden. Ich musste ihm erst sagen, dass er im Windows-Verzeichnis mit Unterverzeichnissen suchen soll. Dann hat´s natürlich gedauert, aber irgendwo dort hat er ihn dann gefunden.Jetzt scannt er wieder...
18
Antworten
30498
Aufrufe
Fehler bei Konfiguration von Windows-Update
Begonnen von Lauryn1789
20. Oktober 2014, 12:12:55
« 1 2
Hallo und vielen Dank im Voraus!
Zum ersten Mal habe ich auf meinem Notebook Medion Akoya P6640, 64Bit, mit Windows 8 (noch nicht aktualisiert auf 8.1) ein Update-Problem, dessen Ursache mir ein Rätsel ist, weil alles andere ausgezeichnet funktioniert.
Die Updates der letzten Woche scheinen zunächst komplett installiert zu werden, aber kurz vor dem erwarteten Neustart erscheint: "Fehler bei der Konfiguration der Windows-Updates. Änderungen werden rückgängig gemacht ..."

Da ein Fehler mit der Nr. aus diesem Chip-Artikel auftrat, habe ich schon mal teilweise versucht, was auf dieser Chip-Internetseite empfohlen wurde (Problembehandlung & Diagnose-Tool):
http://praxistipps.chip.de/windows-update-fehler-0x80070490_34041
Die offenbar vorliegenden und erkannten Fehler wurden dann wahrscheinlich so behoben wie in den angehängten Miniaturansichten der "Reparaturanzeige" dargestellt.
Leider hat das aber bei den Installationsversuchen nichts verändert und die Fehler scheinen jetzt schon nach ca. 30 % der Installation aufzutreten, weil dann schon die Textanzeige abbricht und der sich drehende Kreis aus Punkten an den linken Bildrand springt, dann nach kurzer Zeit die Konfigurationsanzeige auftaucht, alles scheinbar bis 100 % konfiguriert wird, aber direkt danach wieder "Fehler bei der Konfiguration ... " erscheint.
Was würdet Ihr tun? Darüber hinaus scheint auf dem Notebook alles weiterhin perfekt zu funktionieren.
Nochmals vielen Dank im Voraus!
1
Antworten
2664
Aufrufe
Hilfe! Kein installationsmedium erkannt
Begonnen von Systemwiederherstellung
14. Oktober 2014, 19:38:29
Hallo alle,

Ich hoffe ihr könnt mir helfen:
Ich habe nachdem ich ein dateinbackup/ systemabbild auf meiner Festplatte gespeichert habe eine systewieederherstellung gestartet. Jetzt kommt die Aufforderung: " legen sie das installationsmedium für das Gerät ein, und klicken sie auf ok um den Treiber auszuwählen"
Dann kommt ein Fenster wo ich alle möglichen Ordner angezeigt bekomme...
Kann mir jemand sagen was ich brauche? Welchen Treiber soll ich auswählen?
Sorry ich versteh wirklich nichts davon...
Also wenn mir irgendjemand hierbei helfen könnte wäre das echt Super!!

3
Antworten
20383
Aufrufe
Office 2013 Updates können nicht installiert werden
Begonnen von MLH_1
13. Oktober 2014, 10:08:00
Hallo Zusammen

Ich habe bereits einige Male versucht die aktuellen Updates zu Office 2013 über Windows Update zu installieren, leider bisher immer erfolglos (s. Fehler in Screenshot unten). Diese Versuche habe ich über mehrere Tage ausgeführt, d.h. der Laptop wurde auch immer wieder neu gestartet. Kann mir jemand helfen?

Gruss MLH
2
Antworten
4292
Aufrufe
USB Netzwerkdrucker per Batch verbinden
Begonnen von funni
11. Oktober 2014, 16:15:52
Hallo zusammen:
Ich habe nur eine kleine Frage:
Ich möchte ab und zu von meinem Laptop aus drucken. Der Drucker ist per USB an einen 2. Windows7-Rechner angeschlossen und freigegeben. Nach dem Neustart meines Laptops sind allerdings die Benutzeranmeldedaten des Zielrechners (Checkbox "Kennwort speichern" gecheckt) weg  :-\. Somit ist der Drucker auch nicht mehr Verbunden. Ich würde jetzt gerne beim Start eine Batch ausführen, die auf den Zielrechner zugreift, sodass eine Passwortabfrage provoziert wird. (Anmeldedaten natürlich hinterlegt). Wenn der Zielrechner dann Verbunden wurde, ist sein Drucker selbstverständlich auch online.
Ich weiß, dass es eine Möglichkeit gibt, den PC als Netzlaufwerk einzubinden:
[code]
@echo off
echo Auf Geheimdokumente zugreifen...
net use x:\\nsa.gov\$secret
[/code]
Ich will aber kein Netzlaufwerk verbinden, sondern einfach den gleichen Vorgang in einer Batch ausführen, wie als würde ich in den Explorer gehen, auf Netzwerk klicken, meinen Zielrechner auf dem der Drucker läuft auswählen, und die Anmeldedaten eingeben.
Ich danke euch schonmal für den richtigen Befehl... :kaffee
2
Antworten
3204
Aufrufe
Fritzbox 7490
Begonnen von angry_birds_19
08. Oktober 2014, 11:35:22
Hallo zusammen! Ich habe eine Fritzbox 7490 (im Keller installiert), die mir sehr gute Internetverbindungen für das ganze Wohnzimmer bietet (Erdgeschoss). Jetzt würde ich diese gern bis ins Kinderzimmer (Obergeschoss) erweitern, aber die Verbindung reicht bis dorthin nicht. Was soll ich in diesem Fall beachten? Ich habe über ein Unternehmen [url=http://www.expertiger.de]www.expertiger.de[/url]gelesen, die auf verschiedene Probleme im Verbindung mit Computern spezialisiert sind, aber per Fernwartung. Wäre es möglich, bei denen einen Vorort-Service zu erhalten, um mein WLAN zu erweitern? ich kenne mich nicht damit aus und will nicht unbedingt den Nachbarn wieder um einen Gefallen bitten. Danke an euch alle!
6
Antworten
4892
Aufrufe
Windows vergisst Fenstergrößen wenn Bildschirm aus
Begonnen von Mirija
06. Oktober 2014, 13:13:36
Hi  :))

ich hab schon ne Weile gesucht, aber nix gefunden, was genau zu meinem Problem passt:

Wenn ich mal ne Viertelstunde vom PC weggehe, schalte ich gerne den [b]Bildschirm aus[/b], um Strom zu sparen, lasse aber den PC an.

Dann schalte ich den Bildschirm wieder ein und jetzt sind alle Fenster in einheitlicher Größe links oben. Windows [b]vergisst[/b] also sowohl die [b]Größe[/b] als auch die [b]Position der Fenster[/b]. Das nervt voll.

Wie bring ich Windows dazu, sich die Einstellungen zu merken? Hat jemand eine Idee?

Liebe Grüße
Mirija
1
Antworten
3586
Aufrufe
ACER Recovery startet nicht
Begonnen von Maxtreme
06. Oktober 2014, 09:59:06
Hallo,

habe ein ACER 4830 TG und möchte Windows wieder herstellen. Habe mir jetzt schon mehrere Anleitungen angeguckt. Im BIOS ist D2D Recovery enabled und nach dem einschalten drücke ich ALT und F10. Es passiert aber nicht und Windows wird normal gestartet. Könnte es evtl. damit zutun haben, dass ich zwischenzeitlich eine andere Windows 7 Version installiert habe?

Vielen Dank für eure Hilfe

Greetz Max
3
Antworten
3781
Aufrufe
Spider Solitär
Begonnen von Rewoje
26. September 2014, 22:11:13
Guten Tag,
ich habe ein Problem mit "Spider Solitär". Wir haben es viel gespielt und jetzt kann man die Karten nicht mehr mit gedrückter Maustaste verschieben. Es klappt  nur , wenn man die zu schiebende Karte anklickt  und dann auf der neuen Stelle wieder anklickt.
Gibt es eine Möglichkeit "Windows Spider Solitär" neu zu installieren?

rewoje
5
Antworten
7860
Aufrufe
WLAN läßt sich nicht einschalten (FN+F5)
Begonnen von Wachtelkoenigin
23. September 2014, 16:32:09
Hallo ihr Spezies,
ich habe bei meinem Lenovo x60 das Problem, dass sich WLAN nicht einschalten lässt. Fn und F5 wenn ich nicht irre, ist die Einschaltfunktion.
Wenn das so ist, möchte ich gerne statt der integrierten WLAN-Funktion den Adapter DLINK DWA 645 einsetzen; ein PCMCIA-Adapter. Weiß jemand, ob der Lenovo x60 diesen Adapter unterstützt?
Der Steckplatz ist vorhanden, ich weiß aber nicht, ob der Adapter vom Stecker her passt.
Kann mir jemand helfen?
HG und danke schon einmal
Wachtelkoenigin
0
Antworten
4188
Aufrufe
Humax iCord Evolution
Begonnen von ossinator
22. September 2014, 13:51:30
Nachdem ich viele Jahre Humax treu war (zuerst einen iCord HD Cable, dann iCord HD für Sat) habe ich im Dezember 2013 zu TechniSat gewechselt, da mir der Evolution damals zu teuer war.
Am vorletzten Wochenende habe ich dann in Bucht (Wow-Angebote) doch den Evolution für 399,- bei Deltatecc geordert. Am 18.09. kam dieser nun bei mir an. Optisch ein absoluter Hingucker...

Ausgepackt, angeschlossen (Unicable) und froh gewesen ein Humax-Forum zu kennen und dort angemeldet zu sein, denn ohne diese Hilfe ist es meines Erachtens nicht möglich den Evo korrekt auf Unicable einzurichten (Was die digitale Bedienungsanleitung zur Unicable Installation preisgibt ist ein Witz). Mit der Unicable Anleitung aus dem Forum hat es dann geklappt.
Beim Signal-Test wird zwar nur 1 Tuner mit Signal angezeigt, was wohl daran liegen soll, dass ich zu diesem Zeitpunkt nur einen Tuner genutzt habe. Wenn z.B. mehrere Aufzeichnungen laufen, würden die anderen Tuner im Menüpunkt Signal-Test auch ein Signal anzeigen. Allerdings frage ich mich, warum man solch einen Menüpunkt "Signal-Test" in dieser Art geschaffen hat, denn wenn der Humax aufzeichnet kommt man nicht mehr in dieses Menü.
Das neue OTA Update 1.01.28 hat sich der Evo gleich gezogen (im Humax-Forum gibt es bereits die Version 1.01.29, allerdings nur via USB-Stick).
Trotzdem geht der Evo postwendend zurück...

[list]
[li]Einschaltzeit ca. 1min.[/li]
[li]Umschaltzeit >2sek. (unzumutbar)[/li]
[li]eine Änderung der Kanalnummerierung ist anscheinend nur mittels Omega am PC möglich (eine Erstellung, Sortierung mittels Favoriten am Humax selbst bringt mir zwar die gewünschten Sender auch in der richtigen Reihenfolge, allerdings nur beim Durchzappen mit den Pfeiltasten, z.B. ich habe RTL Nitro auf Platz 11, die Kanalnummer ist aber 1068, d.h. auf der FB muss ich 1068 drücken um zu RTL Nitro zu gelangen, am PC mit Omega funktioniert die neue Kanalnummernzuweisung korrekt, wenn Omega nicht ständig abstürzen würde)[/li]
[li]Das Menü ist eine Katastrophe, riesengroß, 5 Sender werden angezeigt und von diesen gerademal 1-2h in der Timeline (kommt darauf an, wie lang die Sendungen sind).Das ist doch keine Programmübersicht???
Um während einer Sendung schnell die Infos abzurufen wird man mit unnötigen Daten zugemüllt. Ich möchte kurz wissen, wie heisst die Sendung, wann hat sie angefangen, wie lange geht sie noch. Wo ist die geliebte Info-Taste?[/li]
[li]Programmierung verschiedenster Senderkonstellationen funktioniert problemlos (wenn man sich dann durch den unübersichtlichen Guide gehangelt hat), auch deren Aufzeichnung. Aber: startet eine Aufzeichnung bei ausgeschaltetem Evo, wird der TV (über HDMI) gleich mit eingeschaltet. Was soll das denn?[/li]
[li]Dann habe ich das Problem, dass z.B. Tele 5 HD nicht angezeigt wird (Sender-Info wird aber korrekt oben rechts eingeblendet, HD+ Karte ist natürlich eingesteckt), stecke ich das Sat-Kabel an den TechniSat, gibt es Tele 5 HD.[/li]
[li]Aufnahme Vor- Nachlauf nicht benutzerdefiniert wählbar, nur die Vorgaben.[/li]
[li]Häufig hängt sich der Humax Evolution beim Start einer Aufzeichnung auf, nichts geht mehr, die Aufzeichnung wird allerdings korrekt durchgeführt. Danach hilft nur noch vom Netz trennen.[/li]
[li]Was mir sehr gut gefällt: der Evo kann immer noch das permanente Timeshift, d.h. Timeshift wird automatisch im Hintergrund gestartet, sowie ein Sender angewählt wird. Kann mein TechniSat nicht.[/li]
[li]Auch die Netzeinbindung (LAN) funktioniert hervorragend.[/li][/list]


Humax hatte mal einen sehr guten Namen und der iCord HD funktioniert tadellos (diesem fehlt lediglich die vollwertige Netzwerkfähigkeit, geht bei diesem nur rudimentär).

[b]Also, Finger weg vom Humax iCord Evolution. [/b]
8
Antworten
2810
Aufrufe
Eingeschraenkte Konnektivitaet trotz Repeaters
Begonnen von Mu
17. September 2014, 16:50:41
servus an alle,

ich bin pc-laie und brauche hilfe bei folgendem problem:

ich wohne in der wohnung neben meinen eltern und greife auf deren drahtloses netzwerk zu, zwischen router und meinem pc liegen drei dicke waende, sodass die signalstaerke bei mir nur einen von fuenf balken fuellt, wenn ueberhaupt. surfen ist auf diese weise so gut wie unmoeglich.
aus diesem grund haben wir uns einen repeater zugelegt, der im flur eine wand neben meinem apartment angebracht ist. das licht leuchtet gruen, das signal wird wie erwartet verstaerkt. wunderbar.
wenn ich jetzt in meiner wohnung online gehen will, findet er zwar das signal (ausreichend mit drei balken), doch kann nicht verbinden; er laeuft sich tot. und versucht dann mit anderen netzwerken eine verbindung aufzubauen. wenn ich auf 'reparieren' gehe, kommt nach einiger zeit 'problem with wireless adapter or access point - not fixed', 'the "ethernet" adapter is not working properly - detected'.
seltsam: bei meinen eltern, also naeher am router, funktioniert alles wunderbar. in meiner wohnung kann auch mein handy nicht mit unsrem wlan verbinden (ausser reichweite), am ersten tag mit dem repeater ging alles wie wir uns das vorgestellt hatten, das stellte sich nach einem tag jedoch ein  :grübel

ich hab natuerlich schon ein paar eintraege hier gelesen, wurde aber aus anderen beitraegen nicht schlauer.

meinen PC habe ich in UK gekauft, er ist mit windows 8 ausgestattet.
unser router: speedport w921v, der repeater ist ein telekom-teil und heisst 'speedport w 100 repeater'.

besten dank fuer eure antworten. ich bin derzeit auf jobsuche und dafuer natuerlich auf internet angewiesen!

herzlichen dank,

stefan