149 Benutzer online
26. Mai 2018, 04:21:49

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort 77880786
3
Antworten
5588
Aufrufe
Unerklärliche Fehler im Ereignisprotokoll
Begonnen von Neuling5
24. Oktober 2014, 15:30:41
Hallo,
kann mir jemand die nachfolgenden Fehler erklären und möglichst eine Abhilfe vorschlagen:

[i]
1.
Protokollname: System
Quelle:        Microsoft-Windows-WLAN-AutoConfig
Datum:        24.10.2014 13:55:25
Ereignis-ID:  10000
Aufgabenkategorie:Keine
Ebene:        Fehler
Schlüsselwörter:
Benutzer:      SYSTEM
Computer:      Medion2013
Beschreibung:
Das WLAN-Erweiterungsmodul konnte nicht gestartet werden.

Modulpfad: C:\WINDOWS\system32\Rtlihvs.dll
Fehlercode: 126

Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Microsoft-Windows-WLAN-AutoConfig" Guid="{9580D7DD-0379-4658-9870-D5BE7D52D6DE}" />
    <EventID>10000</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x4000000000000000</Keywords>
    <TimeCreated SystemTime="2014-10-24T11:55:25.749069800Z" />
    <EventRecordID>63679</EventRecordID>
    <Correlation />
    <Execution ProcessID="1248" ThreadID="1436" />
    <Channel>System</Channel>
    <Computer>Medion2013</Computer>
    <Security UserID="S-1-5-18" />
  </System>
  <EventData>
    <Data Name="ExtensibleModulePath">C:\WINDOWS\system32\Rtlihvs.dll</Data>
    <Data Name="ErrorCode">126</Data>
  </EventData>
</Event>
2.
Protokollname: System
Quelle:        Microsoft-Windows-DistributedCOM
Datum:        24.10.2014 13:55:39
Ereignis-ID:  10016
Aufgabenkategorie:Keine
Ebene:        Fehler
Schlüsselwörter:Klassisch
Benutzer:      MEDION2013\NN
Computer:      Medion2013
Beschreibung:
Durch die Berechtigungseinstellungen für "Anwendungsspezifisch" wird dem Benutzer "Medion2013\NN" (SID: S-1-5-21-215540944-2235478723-2406528609-1002) unter der Adresse "LocalHost (unter Verwendung von LRPC)" keine Berechtigung vom Typ "Lokal Start" für die COM-Serveranwendung mit der CLSID
{7022A3B3-D004-4F52-AF11-E9E987FEE25F}
und der APPID
{ADA41B3C-C6FD-4A08-8CC1-D6EFDE67BE7D}
im Anwendungscontainer "Nicht verfügbar" (SID: Nicht verfügbar) gewährt. Die Sicherheitsberechtigung kann mit dem Verwaltungstool für Komponentendienste geändert werden.
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Microsoft-Windows-DistributedCOM" Guid="{1B562E86-B7AA-4131-BADC-B6F3A001407E}" EventSourceName="DCOM" />
    <EventID Qualifiers="0">10016</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x8080000000000000</Keywords>
    <TimeCreated SystemTime="2014-10-24T11:55:39.140410200Z" />
    <EventRecordID>63681</EventRecordID>
    <Correlation />
    <Execution ProcessID="964" ThreadID="2540" />
    <Channel>System</Channel>
    <Computer>Medion2013</Computer>
    <Security UserID="S-1-5-21-215540944-2235478723-2406528609-1002" />
  </System>
  <EventData>
    <Data Name="param1">Anwendungsspezifisch</Data>
    <Data Name="param2">Lokal</Data>
    <Data Name="param3">Start</Data>
    <Data Name="param4">{7022A3B3-D004-4F52-AF11-E9E987FEE25F}</Data>
    <Data Name="param5">{ADA41B3C-C6FD-4A08-8CC1-D6EFDE67BE7D}</Data>
    <Data Name="param6">Medion2013</Data>
    <Data Name="param7">NN</Data>
    <Data Name="param8">S-1-5-21-215540944-2235478723-2406528609-1002</Data>
    <Data Name="param9">LocalHost (unter Verwendung von LRPC)</Data>
    <Data Name="param10">Nicht verfügbar</Data>
    <Data Name="param11">Nicht verfügbar</Data>
  </EventData>
</Event>
3.
Protokollname: System
Quelle:        Microsoft-Windows-DistributedCOM
Datum:        24.10.2014 13:55:39
Ereignis-ID:  10016
Aufgabenkategorie:Keine
Ebene:        Fehler
Schlüsselwörter:Klassisch
Benutzer:      MEDION2013\NN
Computer:      Medion2013
Beschreibung:
Durch die Berechtigungseinstellungen für "Anwendungsspezifisch" wird dem Benutzer "Medion2013\NN" (SID: S-1-5-21-215540944-2235478723-2406528609-1002) unter der Adresse "LocalHost (unter Verwendung von LRPC)" keine Berechtigung vom Typ "Lokal Start" für die COM-Serveranwendung mit der CLSID
{7022A3B3-D004-4F52-AF11-E9E987FEE25F}
und der APPID
{ADA41B3C-C6FD-4A08-8CC1-D6EFDE67BE7D}
im Anwendungscontainer "Nicht verfügbar" (SID: Nicht verfügbar) gewährt. Die Sicherheitsberechtigung kann mit dem Verwaltungstool für Komponentendienste geändert werden.
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Microsoft-Windows-DistributedCOM" Guid="{1B562E86-B7AA-4131-BADC-B6F3A001407E}" EventSourceName="DCOM" />
    <EventID Qualifiers="0">10016</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x8080000000000000</Keywords>
    <TimeCreated SystemTime="2014-10-24T11:55:39.202915500Z" />
    <EventRecordID>63682</EventRecordID>
    <Correlation />
    <Execution ProcessID="964" ThreadID="2540" />
    <Channel>System</Channel>
    <Computer>Medion2013</Computer>
    <Security UserID="S-1-5-21-215540944-2235478723-2406528609-1002" />
  </System>
  <EventData>
    <Data Name="param1">Anwendungsspezifisch</Data>
    <Data Name="param2">Lokal</Data>
    <Data Name="param3">Start</Data>
    <Data Name="param4">{7022A3B3-D004-4F52-AF11-E9E987FEE25F}</Data>
    <Data Name="param5">{ADA41B3C-C6FD-4A08-8CC1-D6EFDE67BE7D}</Data>
    <Data Name="param6">Medion2013</Data>
    <Data Name="param7">NN</Data>
    <Data Name="param8">S-1-5-21-215540944-2235478723-2406528609-1002</Data>
    <Data Name="param9">LocalHost (unter Verwendung von LRPC)</Data>
    <Data Name="param10">Nicht verfügbar</Data>
    <Data Name="param11">Nicht verfügbar</Data>
  </EventData>
</Event>
---------------------------------------------------------------------------------------------------------
… und weitere ähnliche ….
---------------------------------------------------------------------------------------------------------

[/i]

go-windowsgo-windows windowswindows bgqbgq zwuzwu bgebge ymsyms zguzgu d2sd2s vistavista d24d24 winwin bggbgg 8200133982001339 win7win7 d2kd2k 5818717858187178 8064206380642063 bingbing yahooyahoo searchsearch 13555341691355534169 zg4zg4 5715546957155469 6292240162922401 5956812159568121 7867747478677474 5512311555123115 7013858870138588 7323134473231344 8597051985970519
0
Antworten
2692
Aufrufe
Installation des Medion-Scanners MD9458 unter Windows 7
Begonnen von ukerpa
22. Oktober 2014, 17:22:15
Herzlichen Dank an Freund11,die Installation des Medion-Scanners MD9458 hat auch bei mir unter Windows 7 geklappt mit kleinen Abweichungen:1. Ich hatte die Original-Treiber-CD für Windows XP.
2. Mein Computer hat den Treiber nicht allein gefunden. Ich musste ihm erst sagen, dass er im Windows-Verzeichnis mit Unterverzeichnissen suchen soll. Dann hat´s natürlich gedauert, aber irgendwo dort hat er ihn dann gefunden.Jetzt scannt er wieder...
0
Antworten
1095
Aufrufe
Support-Ende für Windows 7
Begonnen von admin
22. Oktober 2014, 12:42:03
Support-Ende für Windows 7 [iurl]http://www.go-windows.de/windows/support-ende-fuer-windows-7/[/iurl]
5
Antworten
2174
Aufrufe
Herber Rückschlag... Grundig RR 3000
Begonnen von ossinator
21. Oktober 2014, 13:53:09
Nachdem ich im Elektronikschrott einen Grundig RR 3000 Ghettoblaster aus dem Jahr 1983 gefunden habe, dieser zwar in einem augenscheinlich schlechtem Zustand war/ist, durfte er trotzdem mit in meine Werkstatt.
Radioteil funktioniert hervorragend. Beim Kassettenteil habe ich schon den heraushängenden Antriebsriemen gesehen.
Alles zerlegt, gereinigt und leider beim Ausbau des Laufwerkes festgestellt, dass sich nach 30 Jahren die Kunststoffzahnräder auflösen. Schade, das ist damit das endgültige AUS des Grundig.

[attachimg=1]

[attachimg=2]

[attachimg=3]
0
Antworten
1875
Aufrufe
Apple iOS 8.1 OTA
Begonnen von ossinator
20. Oktober 2014, 19:53:09
Seit 19 Uhr MEZ ist Apple iOS 8.1 online und via iTunes oder OTA downloadbar.

Fügt das Album „Aufnahmen“ zur App „Fotos“ und zum Album „Mein Fotostream“ hinzu, wenn die iCloud-Fotomediathek nicht aktiviert ist.

Weist vor der Aufnahme von Zeitraffervideos auf Speicherplatzprobleme hin.

Ermöglicht es jetzt iPhone-Benutzern, SMS- und MMS-Textnachrichten von ihrem iPad und Mac zu senden und zu empfangen.

Behebt ein Problem, das verursachte, dass mit der Suchfunktion gelegentlich keine Ergebnisse angezeigt wurden.

Behebt ein Problem, das gelegentlich dazu führte, dass Nachrichten nicht als „gelesen“ markiert wurden.

Behebt ein Problem mit dem Messaging-Dienst für Gruppen.

Behebt Probleme mit der WLAN-Leistung, die bei Verbindung mit einigen Basisstationen auftreten konnten.

Behebt ein Problem, das Verbindungen mit Bluetooth-Freisprecheinrichtungen verhindern konnte.

Behebt Probleme mit der Ausrichtungssperre des Bildschirms.

Ergänzt eine Option, um zwischen 2G-, 3G- oder LTE-Funknetzen zu wählen.

Behebt ein Problem in Safari, durch das Videos manchmal nicht wiedergegeben wurden.

Bietet jetzt AirDrop-Unterstützung für Passbook-Karten.

Ergänzt eine Option, mit der die Diktierfunktion in den Einstellungen für Tastaturen unabhängig von Siri aktiviert werden kann.

Ermöglicht es HealthKit-Apps, im Hintergrund auf Daten zuzugreifen

Behebt ein Problem, das die korrekte Funktionsweise der Funktion „Geführter Zugriff“ verhindert hat.

Behebt ein Problem, durch das VoiceOver nicht korrekt mit Tastaturen von Drittanbietern funktionierte.

Verbessert die Stabilität und Audioqualität beim Verwenden von MFi-Hörgeräten mit iPhone 6 und iPhone 6 Plus.

Behebt ein Problem mit VoiceOver, durch das die Tonwahl bei einem Ton gestoppt wurde, bis eine andere Nummer gewählt wurde.

Verbessert die Zuverlässigkeit beim Verwenden von Handschrift, Bluetooth-Tastaturen und Brailledisplays über VoiceOver.

Behebt ein Problem, durch das verhindert wurde, dass der OS X Caching-Server für iOS-Updates verwendet wurde.

Einige Funktionen sind möglicherweise nicht in allen Ländern oder Regionen verfügbar.
0
Antworten
2067
Aufrufe
Lync 2013 Gleichzeitiges anrufen funktioniert nicht.
Begonnen von MLH_1
20. Oktober 2014, 15:00:03
Hallo Zusammen

Wenn ich bei Lync am PC das gleichzeitige Anrufen aktiviere mit meinem Mobiltelefon, funktioniert es nicht. Woran kann das liegen?

Danke fürs Support
MLH
18
Antworten
29419
Aufrufe
Fehler bei Konfiguration von Windows-Update
Begonnen von Lauryn1789
20. Oktober 2014, 12:12:55
« 1 2
Hallo und vielen Dank im Voraus!
Zum ersten Mal habe ich auf meinem Notebook Medion Akoya P6640, 64Bit, mit Windows 8 (noch nicht aktualisiert auf 8.1) ein Update-Problem, dessen Ursache mir ein Rätsel ist, weil alles andere ausgezeichnet funktioniert.
Die Updates der letzten Woche scheinen zunächst komplett installiert zu werden, aber kurz vor dem erwarteten Neustart erscheint: "Fehler bei der Konfiguration der Windows-Updates. Änderungen werden rückgängig gemacht ..."

Da ein Fehler mit der Nr. aus diesem Chip-Artikel auftrat, habe ich schon mal teilweise versucht, was auf dieser Chip-Internetseite empfohlen wurde (Problembehandlung & Diagnose-Tool):
http://praxistipps.chip.de/windows-update-fehler-0x80070490_34041
Die offenbar vorliegenden und erkannten Fehler wurden dann wahrscheinlich so behoben wie in den angehängten Miniaturansichten der "Reparaturanzeige" dargestellt.
Leider hat das aber bei den Installationsversuchen nichts verändert und die Fehler scheinen jetzt schon nach ca. 30 % der Installation aufzutreten, weil dann schon die Textanzeige abbricht und der sich drehende Kreis aus Punkten an den linken Bildrand springt, dann nach kurzer Zeit die Konfigurationsanzeige auftaucht, alles scheinbar bis 100 % konfiguriert wird, aber direkt danach wieder "Fehler bei der Konfiguration ... " erscheint.
Was würdet Ihr tun? Darüber hinaus scheint auf dem Notebook alles weiterhin perfekt zu funktionieren.
Nochmals vielen Dank im Voraus!
1
Antworten
6120
Aufrufe
Laptop Display sehr dunkel (nicht schwarz)
Begonnen von Flokolade
20. Oktober 2014, 10:43:32
Hallo Leute,

bei meinem Laptop "Toshiba Satellite U400-15G PSU44E-01901CGR" wird beim Hochfahren das Display sehr dunkel. Hin und wieder, nach dem Aufwachen aus dem Ruhemodus, leuchtet es für etwa 1 Sekunde normal, ehe der Bildschirm wieder stark verdunkelt (komplett schwarz wird er nicht).
Die Einstellung der Helligkeit führt zu keiner Besserung. Das Bild wird extern auf einem Fernseher via HDMI Kabel einwandfrei wiedergegeben. Dieses Problem tauchte schon einmal auf, bei einer Reparatur wurde ein Wackelkontakt festgestellt und behoben.
Gestern hat zudem das Bild geflackert, in der unteren linken Ecke wurde das Display sehr heiß und das Windows Logo (Windows Vista) wurde zunehmend schwarz. Dies war neu. Seit heute wieder o.g. Szenario.

Liegt das jetzt noch an einem Wackelkontakt? Wenn nein, was könnte es sein?

Vielen Dank im Voraus!

Flokolade
2
Antworten
11623
Aufrufe
Fährt nur bis zur Benutzerauswahl hoch / Maus und Tastatur reagieren nicht.
Begonnen von Katiaa
19. Oktober 2014, 22:09:30
Guten Abend,
Wie mein Betreff schon sagt, ich habe ein Problem mit meinem PC. Ich war lange Zeit nicht mehr dran, also weiß ich nicht was mein Bruder mit ihm gemacht hat  :D Wenn ich mein PC hochfahre kommt er nur bis zur Benutzerauswahl und ich kann dann halt auch nichts auswählen, weil er weder die Maus noch die Tastatur annimmt. Ich kann nichts machen. Wenn ich ihn dann ausschalte, indem ich den an/aus Knopf gedrückt halte und dann anmache kommt er zur Fehlerbehebung, also ob ich ihn normal starten möchte, etc. Dort funktionieren nur die Pfeiltasten und die Entertaste das wars. Ich Bitte echt um dringende Hilfe, denn ich wollte gerne noch meine Fotos, etc. retten.
Vielen vielen Dank im Vorraus  :))
0
Antworten
1526
Aufrufe
Administrator unterbindet Netzwerkverbindung
Begonnen von amam4
16. Oktober 2014, 10:10:45
ZU:
habe ein ähnliches Problem wie hier: http://www.go-windows.de/forum/index.php?topic=5750.0 Administrator unterbindet Netzwerkverbindung

Der Internetzugang wird durch einen anderen Anbieter blockiert (z. B. wenn man MIttels eines Sticks zuvor Internetzugang hatte!) - diesen Anbieter erst in der Systemsteuerung deinstallieren und oder deaktivieren - dann kann er erst ein Netzwerk zu den gefundenen WLAN Netzwerken herstellen.
13
Antworten
3019
Aufrufe
Systemprüfpunkt wächst und wächst
Begonnen von max999
15. Oktober 2014, 17:15:43
Hallo.

Seit einiger Zeit wachsen bei mir Systemprüfpunkte oder vielleicht auch generell alle Wdhpunkte unregelmäßig, aber fortlaufend an bis zur GB-Schallmauer ([i][b]einzelner [/b][/i] Punkt; spätestens dann habe ich sie gelöscht). Kann mir dazu jemand etwas klärendes mitteilen? Habe schon 2,3 mal gegoogelt, aber fast nichts ähnliches und gar nichts hilfreiches/erhellendes gefunden.

Gruß, Max.
1
Antworten
2246
Aufrufe
Hilfe! Kein installationsmedium erkannt
Begonnen von Systemwiederherstellung
14. Oktober 2014, 19:38:29
Hallo alle,

Ich hoffe ihr könnt mir helfen:
Ich habe nachdem ich ein dateinbackup/ systemabbild auf meiner Festplatte gespeichert habe eine systewieederherstellung gestartet. Jetzt kommt die Aufforderung: " legen sie das installationsmedium für das Gerät ein, und klicken sie auf ok um den Treiber auszuwählen"
Dann kommt ein Fenster wo ich alle möglichen Ordner angezeigt bekomme...
Kann mir jemand sagen was ich brauche? Welchen Treiber soll ich auswählen?
Sorry ich versteh wirklich nichts davon...
Also wenn mir irgendjemand hierbei helfen könnte wäre das echt Super!!

3
Antworten
18770
Aufrufe
Office 2013 Updates können nicht installiert werden
Begonnen von MLH_1
13. Oktober 2014, 10:08:00
Hallo Zusammen

Ich habe bereits einige Male versucht die aktuellen Updates zu Office 2013 über Windows Update zu installieren, leider bisher immer erfolglos (s. Fehler in Screenshot unten). Diese Versuche habe ich über mehrere Tage ausgeführt, d.h. der Laptop wurde auch immer wieder neu gestartet. Kann mir jemand helfen?

Gruss MLH
0
Antworten
1671
Aufrufe
AutoKorrektur-Optionen in Word gehen verloren
Begonnen von MLH_1
13. Oktober 2014, 10:04:37
Hallo zusammen


In Word gehen bei mir die AutoKorrektur-Optionen (Datei ► Optionen ► Dokumentprüfung
► AutoKorrektur-Optionen) verloren. Nach jedem Schliessen/Start von Word muss ich die
Einstellungen neu vornehmen. Könnt ihr da helfen?

Gruss MLH
2
Antworten
3727
Aufrufe
USB Netzwerkdrucker per Batch verbinden
Begonnen von funni
11. Oktober 2014, 16:15:52
Hallo zusammen:
Ich habe nur eine kleine Frage:
Ich möchte ab und zu von meinem Laptop aus drucken. Der Drucker ist per USB an einen 2. Windows7-Rechner angeschlossen und freigegeben. Nach dem Neustart meines Laptops sind allerdings die Benutzeranmeldedaten des Zielrechners (Checkbox "Kennwort speichern" gecheckt) weg  :-\. Somit ist der Drucker auch nicht mehr Verbunden. Ich würde jetzt gerne beim Start eine Batch ausführen, die auf den Zielrechner zugreift, sodass eine Passwortabfrage provoziert wird. (Anmeldedaten natürlich hinterlegt). Wenn der Zielrechner dann Verbunden wurde, ist sein Drucker selbstverständlich auch online.
Ich weiß, dass es eine Möglichkeit gibt, den PC als Netzlaufwerk einzubinden:
[code]
@echo off
echo Auf Geheimdokumente zugreifen...
net use x:\\nsa.gov\$secret
[/code]
Ich will aber kein Netzlaufwerk verbinden, sondern einfach den gleichen Vorgang in einer Batch ausführen, wie als würde ich in den Explorer gehen, auf Netzwerk klicken, meinen Zielrechner auf dem der Drucker läuft auswählen, und die Anmeldedaten eingeben.
Ich danke euch schonmal für den richtigen Befehl... :kaffee
2
Antworten
2782
Aufrufe
Fritzbox 7490
Begonnen von angry_birds_19
08. Oktober 2014, 11:35:22
Hallo zusammen! Ich habe eine Fritzbox 7490 (im Keller installiert), die mir sehr gute Internetverbindungen für das ganze Wohnzimmer bietet (Erdgeschoss). Jetzt würde ich diese gern bis ins Kinderzimmer (Obergeschoss) erweitern, aber die Verbindung reicht bis dorthin nicht. Was soll ich in diesem Fall beachten? Ich habe über ein Unternehmen [url=http://www.expertiger.de]www.expertiger.de[/url]gelesen, die auf verschiedene Probleme im Verbindung mit Computern spezialisiert sind, aber per Fernwartung. Wäre es möglich, bei denen einen Vorort-Service zu erhalten, um mein WLAN zu erweitern? ich kenne mich nicht damit aus und will nicht unbedingt den Nachbarn wieder um einen Gefallen bitten. Danke an euch alle!
6
Antworten
4354
Aufrufe
Windows vergisst Fenstergrößen wenn Bildschirm aus
Begonnen von Mirija
06. Oktober 2014, 13:13:36
Hi  :))

ich hab schon ne Weile gesucht, aber nix gefunden, was genau zu meinem Problem passt:

Wenn ich mal ne Viertelstunde vom PC weggehe, schalte ich gerne den [b]Bildschirm aus[/b], um Strom zu sparen, lasse aber den PC an.

Dann schalte ich den Bildschirm wieder ein und jetzt sind alle Fenster in einheitlicher Größe links oben. Windows [b]vergisst[/b] also sowohl die [b]Größe[/b] als auch die [b]Position der Fenster[/b]. Das nervt voll.

Wie bring ich Windows dazu, sich die Einstellungen zu merken? Hat jemand eine Idee?

Liebe Grüße
Mirija
5
Antworten
6780
Aufrufe
WLAN läßt sich nicht einschalten (FN+F5)
Begonnen von Wachtelkoenigin
23. September 2014, 16:32:09
Hallo ihr Spezies,
ich habe bei meinem Lenovo x60 das Problem, dass sich WLAN nicht einschalten lässt. Fn und F5 wenn ich nicht irre, ist die Einschaltfunktion.
Wenn das so ist, möchte ich gerne statt der integrierten WLAN-Funktion den Adapter DLINK DWA 645 einsetzen; ein PCMCIA-Adapter. Weiß jemand, ob der Lenovo x60 diesen Adapter unterstützt?
Der Steckplatz ist vorhanden, ich weiß aber nicht, ob der Adapter vom Stecker her passt.
Kann mir jemand helfen?
HG und danke schon einmal
Wachtelkoenigin
1
Antworten
1555
Aufrufe
PC stürzt ab
Begonnen von Maxim
22. September 2014, 18:24:44
Guten Tag,
seit gestern ist mein PC mal abgestürzt (2x), daher habe ich innen mal nachgesehen und bemerkt, dass es innen ganz schön staubig ist und ihn mal durchgepustet, ich habe auch kurz die Sound- und Grafikkarte und auch den Lüfter entfernt.
Nun habe ich wieder alles zusammengebaut und das Problem, dass der Computer abstürzt hat sich auf alle 2 Minuten maximiert. Ich starte den PC, er bleibt schwarz und ich höre ein Knacken aus meinen Kopfhörer, nach kurzer Zeit sehe ich dann das Fenster, wo ich mein Passwort eingeben soll. Kurz danach sturtzt er auch ab. Mir ist ebenfalls aufgefallen, dass allein durch das Starten von Chrome die Auslastung des RAM auf bis zu 100% steigt (8 GB RAM) und mein zweiter Bildschirm funktioniert ebenfalls nicht mehr.

Ich habe schon alle Stecker / Stellplätze neu reingesteckt und an Überhitzung kann es auch nicht liegen.

Ich hoffe ihr könnt mir helfen  :-\
0
Antworten
3756
Aufrufe
Humax iCord Evolution
Begonnen von ossinator
22. September 2014, 13:51:30
Nachdem ich viele Jahre Humax treu war (zuerst einen iCord HD Cable, dann iCord HD für Sat) habe ich im Dezember 2013 zu TechniSat gewechselt, da mir der Evolution damals zu teuer war.
Am vorletzten Wochenende habe ich dann in Bucht (Wow-Angebote) doch den Evolution für 399,- bei Deltatecc geordert. Am 18.09. kam dieser nun bei mir an. Optisch ein absoluter Hingucker...

Ausgepackt, angeschlossen (Unicable) und froh gewesen ein Humax-Forum zu kennen und dort angemeldet zu sein, denn ohne diese Hilfe ist es meines Erachtens nicht möglich den Evo korrekt auf Unicable einzurichten (Was die digitale Bedienungsanleitung zur Unicable Installation preisgibt ist ein Witz). Mit der Unicable Anleitung aus dem Forum hat es dann geklappt.
Beim Signal-Test wird zwar nur 1 Tuner mit Signal angezeigt, was wohl daran liegen soll, dass ich zu diesem Zeitpunkt nur einen Tuner genutzt habe. Wenn z.B. mehrere Aufzeichnungen laufen, würden die anderen Tuner im Menüpunkt Signal-Test auch ein Signal anzeigen. Allerdings frage ich mich, warum man solch einen Menüpunkt "Signal-Test" in dieser Art geschaffen hat, denn wenn der Humax aufzeichnet kommt man nicht mehr in dieses Menü.
Das neue OTA Update 1.01.28 hat sich der Evo gleich gezogen (im Humax-Forum gibt es bereits die Version 1.01.29, allerdings nur via USB-Stick).
Trotzdem geht der Evo postwendend zurück...

[list]
[li]Einschaltzeit ca. 1min.[/li]
[li]Umschaltzeit >2sek. (unzumutbar)[/li]
[li]eine Änderung der Kanalnummerierung ist anscheinend nur mittels Omega am PC möglich (eine Erstellung, Sortierung mittels Favoriten am Humax selbst bringt mir zwar die gewünschten Sender auch in der richtigen Reihenfolge, allerdings nur beim Durchzappen mit den Pfeiltasten, z.B. ich habe RTL Nitro auf Platz 11, die Kanalnummer ist aber 1068, d.h. auf der FB muss ich 1068 drücken um zu RTL Nitro zu gelangen, am PC mit Omega funktioniert die neue Kanalnummernzuweisung korrekt, wenn Omega nicht ständig abstürzen würde)[/li]
[li]Das Menü ist eine Katastrophe, riesengroß, 5 Sender werden angezeigt und von diesen gerademal 1-2h in der Timeline (kommt darauf an, wie lang die Sendungen sind).Das ist doch keine Programmübersicht???
Um während einer Sendung schnell die Infos abzurufen wird man mit unnötigen Daten zugemüllt. Ich möchte kurz wissen, wie heisst die Sendung, wann hat sie angefangen, wie lange geht sie noch. Wo ist die geliebte Info-Taste?[/li]
[li]Programmierung verschiedenster Senderkonstellationen funktioniert problemlos (wenn man sich dann durch den unübersichtlichen Guide gehangelt hat), auch deren Aufzeichnung. Aber: startet eine Aufzeichnung bei ausgeschaltetem Evo, wird der TV (über HDMI) gleich mit eingeschaltet. Was soll das denn?[/li]
[li]Dann habe ich das Problem, dass z.B. Tele 5 HD nicht angezeigt wird (Sender-Info wird aber korrekt oben rechts eingeblendet, HD+ Karte ist natürlich eingesteckt), stecke ich das Sat-Kabel an den TechniSat, gibt es Tele 5 HD.[/li]
[li]Aufnahme Vor- Nachlauf nicht benutzerdefiniert wählbar, nur die Vorgaben.[/li]
[li]Häufig hängt sich der Humax Evolution beim Start einer Aufzeichnung auf, nichts geht mehr, die Aufzeichnung wird allerdings korrekt durchgeführt. Danach hilft nur noch vom Netz trennen.[/li]
[li]Was mir sehr gut gefällt: der Evo kann immer noch das permanente Timeshift, d.h. Timeshift wird automatisch im Hintergrund gestartet, sowie ein Sender angewählt wird. Kann mein TechniSat nicht.[/li]
[li]Auch die Netzeinbindung (LAN) funktioniert hervorragend.[/li][/list]


Humax hatte mal einen sehr guten Namen und der iCord HD funktioniert tadellos (diesem fehlt lediglich die vollwertige Netzwerkfähigkeit, geht bei diesem nur rudimentär).

[b]Also, Finger weg vom Humax iCord Evolution. [/b]