268 Benutzer online
18. Januar 2017, 00:35:13

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort 82001339
2
Antworten
1640
Aufrufe
wlan Zugriff nicht möglich
Begonnen von wahsi
01. Januar 2015, 20:45:30
Das Gerät funktioniert nicht ordnungsgemäß, da Windows die für das Gerät erforderlichen Treiber nicht laden kann. (Code 31)
Bis vor einiger Zeit habe ich den HP Laptop im Wlan betrieben (FritzBox). Dann habe ich eine LAN Verbindung mit der Box hergestellt. Die funktioniert einwandfrei. Wenn ich den Rechner abhänge dann findet er keine Verbindung mit dem Internet. Für eine vorhandene Bluetooth Verbindung bringt er obigen Kommentar.
Wer kann mir weiterhelfen?
Danke im Vorraus

go-windowsgo-windows windowswindows zwuzwu bgqbgq ymsyms bgebge vistavista d2sd2s zguzgu d24d24 winwin bggbgg win7win7 d2kd2k 5818717858187178 13555341691355534169 8064206380642063 zg4zg4 5715546957155469 yahooyahoo searchsearch problemproblem 6292240162922401 windows7windows7 gehtgeht forumforum 5956812159568121 5512311555123115 problemeprobleme 7013858870138588
2
Antworten
3058
Aufrufe
emails auf livemail wurden plötzlich alle gelöscht.
Begonnen von email
01. Januar 2015, 10:18:47
emails auf livemail wurden plötzlich alle gelöscht. WEr weiß, ob und wie man sie wiederherstellen kann
8
Antworten
2162
Aufrufe
Guten Rutsch ins neue Jahr 2015
Begonnen von ossinator
31. Dezember 2014, 11:23:53
Ich weiss, es ist noch sehr früh, aber ich kenne so viele Leute.
Arme, hässliche Säcke, Schlampen, Alkoholiker und sonstige Idioten
denen ich noch schreiben muss.

Also fang ich mal bei den attraktiven, intelligenten,
stilvollen und geilen wie Euch an. :)

    🌟。❤。😉。🍀
    。🎁 。🎉。🌟
    ✨。\|/。🌺
🎉Guten Rutsch 🎈
  🍸ins Jahr 2015 🍻
    💜。/|\。💎
    。🍀。 🌹。🎉。
      🌟。 😊。 🎶
16
Antworten
2546
Aufrufe
Netzwerk zugriff und Sichtbarkeit
Begonnen von coddi
29. Dezember 2014, 17:36:38
« 1 2
Hallo,

ich möchte ein Laufwerk im Netzwerk freigeben. Wenn ich aber mit dem anderen Computer auf das Laufwerk zugreifen möchte, kommt immer "Auf Computer/Laufwerk konnte nicht zugegriffen werden" :(
Mein Laufwerk gebe ich so frei: Laufwerk Kontektmenü -> Eigenschaften -> Freigabe -> erweiterte Freigabe -> diesen Ordner freigeben -> ok.

Auch habe ich das Problem, dass manche Computer nicht in der Netzwerkumgebung auftauchen (insgesamt 6 PC).
Es werden zwei PCs nicht angezeigt, obwohl sie in der gleichen Arbeitsgruppe sind. Die PCs die im Netzwerk nicht angezeigt werden, werden wiederum in ihren Netzwerk angezeigt (also die fehlenden 2).
Als wären es 2 unabhängige Netzwerke mit einer Arbeitsgruppe.

Habt ihr eine Idee?
Danke im Vorraus
Coddi
2
Antworten
1103
Aufrufe
Kopieren von ganzen Verzeichnissen
Begonnen von Gerhard07
29. Dezember 2014, 11:56:58
Hallo,
wenn ich mit dem Windows-eigenen Kopierprogramm Dateien kopiere, werde ich (zurecht) gefragt, ob ich vorhandene Dateien überschrieben haben möchte.
Und dies bei jeder einzelnen Datei (mit der Option, dies für alle weiteren zu tun).
Gibt es ein Programm, bei dem man angeben kann, nur die Dateien zu kopieren, die neuer sind als die im Zielverzeichnis vorhandenen?
Gruß
Gerhard
3
Antworten
3045
Aufrufe
Browser geht nicht ins Internet obwohl Verbindung ist
Begonnen von Monkee
28. Dezember 2014, 21:37:55
Hallo Leute, Seit einiger Zeit ca.3 Wochen habe ich das Problem Das weder Chrome, IE oder Firefox ins Internet geht, und das obwohl Internet vorhanden ist. Ich Habe Windows 8.1 und gehe über Fritzbox nach Kabeldeutschland ins Internet. Der PC meiner Frau ist über WLAN an die Fritzbox angebunden und dort ist alles ok. Wenn ich den PC hochfahre ist noch alles ok und nach eineiger Zeit egal ob ich was mache oder nichts geht das dan mit den Browsern und auch anderen Programmen die das Internet benötigen los. Muss dann neu starten eventuell auch 2 oder 3 mal und dann ist es ok. Habe schon mit CCleaner Registrie geputzt und auch so die allgemeine Putzaktionen duchgeführt. Kann mir da jemand einen Tip zur Suche geben. Ansonsten wünsche ich euch einen guten Rutsch. Gruß Monkee
3
Antworten
1903
Aufrufe
Maus reagiert nicht, wenn externe Platte angeschlossen wird
Begonnen von Gerhard07
28. Dezember 2014, 18:13:10
Hallo,
seit heute reagiert meine USB-Maus nicht mehr, wenn ich eine externe Platte anschließe.
Bisher hat es (mit der selben Maus und der selben Platte) funktioniert. Wenn ich den Rechner ohne die ext. Platte wieder starte, funktioniert die Maus.
Woran kann dies liegen?
1
Antworten
1128
Aufrufe
Tortuga two treasures bild flackert und bleibt stehen
Begonnen von Problemhalter66
27. Dezember 2014, 20:18:28
Hi habe endlich das problem mit dem error code von der DrvSetup.exe gelöst.

Schon steht das nächste Problem vor mir, unzwar das bild flacker und friert ein nach dem ladebildschirm
Bitte schnell um hilfe

Danke!
3
Antworten
852
Aufrufe
Frohe Weihnachten!
Begonnen von Mostrich
25. Dezember 2014, 08:55:05
Frohe Weihnachten und ein fröhliches, glückliches Fest Euch allen!
8
Antworten
3558
Aufrufe
Icons auf Desktop durcheinander
Begonnen von SteffiStefan
19. Dezember 2014, 18:46:59
Hallo,
bei XP war das Problem schon vorhanden: Plötzlich waren die Icons, die man "mühsam" auf dem Desktop angeordnet hatte, völlig durcheinander.
Ich hatte gehofft, bei Win7 sei diesesProblem behoben. Leider nein.
Und nun auch in Windows 8(8.1)!
Kann man dies jetzt beheben oder ist immer noch eines dieser Hilfsprogramme (z.B. Desktop-ok) nötig?

Die Hoffunung stirbt zuletzt!
Schöne Grüße S&S
1
Antworten
1337
Aufrufe
alternative zu skype
Begonnen von fisch_li
19. Dezember 2014, 10:45:37
hey community,

ich bin auf der suche nach einer alternative zu skype, die nicht in den usa hostet. ich verwende derzeit skype und bin auch recht zufrieden nur ist mir das ganze mit meinen daten zu unsicher geworden. die alternative kann auch was kosten  :D habt ihr tipps für mich? bzw. was verwendet ihr denn so?

schönen freitag noch! fisch_li
2
Antworten
1695
Aufrufe
laptop zeigt fehlermeldung, Vista
Begonnen von olm06
18. Dezember 2014, 20:03:10
Hallo

Laptop zeigt Nacht den hochfahren bluesscreen bildschirm an mit folgenden Fehler
Stop: 0x0000007F  (0x00000008,0x80153000,0x00000000,0x00000000)
an
Wie kann ich das Problem abschalten?
7
Antworten
1666
Aufrufe
Leistungsprotokoll
Begonnen von ljuergenl
18. Dezember 2014, 12:19:44
hallo,
ich habe ein Problem mit dem Hoch- und Herunterfahren bei meinem PC da es sehr lange dauert.Hier mal ein Screen von dem Leistungsprotokoll [attach=1] welches haufen Meldungen aufweist.
Meine Frage wäre, wie oder was kann ich dagegen unternemen um den PC wieder schneller zu bekommen?
Die Festplatte wurde fragmentiert, CCCleaner benutze ich ebenfalls.
Als Antivirenprogramm ist das Avira installiert, sowie alle Windows 7 Udates.
Mit freundlichen Gruß
Jürgen
3
Antworten
932
Aufrufe
Für alle die noch Geschenke suchen...
Begonnen von ossinator
16. Dezember 2014, 11:04:22
Für alle die, die noch nicht fündig geworden sind bietet Vobis neuer Weichnachtsprospekt eine kleine feine Auswahl.

[attachimg=1]

[attachimg=2][attachimg=3]
0
Antworten
987
Aufrufe
Windows 10 Build 9901
Begonnen von admin
15. Dezember 2014, 07:47:03
Windows 10 Build 9901 [iurl]http://www.go-windows.de/windows/windows-10-build-9901/[/iurl]
1
Antworten
4338
Aufrufe
Drucker an Fritzbox und USB-Fernanschluss von Druckersoftware nicht erkannt
Begonnen von Roman.J
14. Dezember 2014, 02:40:47
[b]Hallo Zusammen[/b]

Auf der  Suche nach einer Problemlösung, bin ich über dieses Forum gestolpert, hab allerdings nicht die richtige Lösung gefunden daher meine Frage:

Ich habe anfang des Jahres eine Fritzbox 7170 geschenkt bekommen und habe diese als Repeater eingerichtet, Basisstation war die 7122. Fritzbox USB-Fernanschluss installiert und einen Epson SX100 an den Repeater angeschlossen.

Das hat alles fast ein Jahr wuderbar funktioniert, bis meine Basisstation angefangen hat sich immer wieder aufzuhängen. Laut Expertenaussage war die 7112 defekt. Also neue besorgt und im Netzwerk neu angemeldet. Ich mußte die IP-Adressen neu eingeben schon haben sich die Gerätschaften untereinander wieder erkannt. USB-Fernanschluss neu installiert. Der Fernanschluss verbindet sich auch mit dem USB-Drucker.

Jetzt kommt aber das Seltsame, wo ich nicht mehr weiterkomme: Bei der Installation der Treibersoftware des Druckers wird die Schnittstelle neu erfolgreich konfiguriert. Doch wenn ich dann die Software starte kann diese sich nicht mit dem Drucker verbinden, obwohl der Fernanschluss eine dauerhafte Verbindung anzeigt, Internetverbindung geht auch.

Folgendes habe ich dann ausprobiert. Beide Fritzboxen geflasht und komplett neu konfiguriert. Neueste Firmware draufgespielt, neueste Treiber auf den Rechner aufgespielt. Hat trotzdem nicht funktioniert.

In meiner Verzweiflung habe ich die Basisstation entfernt und den Repeater Fritzbox 7170 als Basisstation umkonfiguriert und wieder nix.

Was  mir allerdings aufgefallen ist, im Gerätemanager werden folgende Trieber bemängelt:
Bei den Netzwerkadaptern: Microsoft Tun-Miniportadapter und Microsoft-ISATAP-Adapter und bei den USB-Controllern USB-Verbundgerät / Ort: Pfad 2 (ROMAN-WLAN 7170 ). Zeigen alle ein gelbes Warndreieck an mit der Meldung Das Gerät kann nicht gestartet werden. (Code 10)

Diese Treiber habe ich auch deinstalliert und neu draufgeladen, ohne Erfolg. Mit Winfix probiert, konnte das Problem auch nicht lösen. Hier das Protokol von Winfix:
[hr]
[i]In Windows funktionieren Hardwaregeräte nicht oder werden nicht erkannt
Gefundene Probleme
Treiberproblem bei isatap.fritz.box
Neuinstallation des Gerätetreibers
Treiberproblem bei Teredo Tunneling Pseudoflnterface
Neuinstallation des Geratetreibers
Treiberproblem bei USB†Verbundgerät
Neuinstallation des Gerätetreibers
Hardwareänderungen wurden möglicherweise nicht erkannt
Nach zuletzt vorgenommenen Hardwareänderungen suchen
Überprüfte Probleme
Ihr Geräteklassenfilter wurde nicht erkannt
Ihr Gerät wurde nicht erkannt
Windows Update ist so konfiguriert, dass keine Treiber aktualisiert
Gefundene Probleme
I Treiberproblem bei isa\ap.fritz.box
Bei dem Treiber für isatap.fritz.box ist ein Problem aufgetreten. Der Treiber
muss erneut installiert werden.
Neuinstallation des Gerätetreibers
Es gibt ein Problem, das sich auf den Treiber für isatap.fritz.box auswirkt.
I Treíberproblem bei Teredo Tunneling Pseudo-Interface
Bei dem Treiber für Teredo Tunneling Pseudo-Interface ist ein Problem
aufgetreten. Der Treiber muss erneut installiert werden.
Neuinstallation des Gerätetreibers
Es gibt ein Problem, das sich auf den Treiber für Teredo Tunneling Pseudo-
Interface auswirkt.
I Treiberproblem bei USB-Verbundgerät
Bei dem Treiber für USB-Verbundgerät ist ein Problem aufgetreten. Der Treiber
muss erneut installiert werden.
Neuinstallation des Gerätetreibers
Es gibt ein Problem, das sich auf den Treiber für USB-Verbundgerat auswirkt.
I Hardwareänderungen wurden möglicherweise nicht erkannt
Hardwareänderungen wurden möglicherweise nicht erkannt.
Nach zuletzt vorgenommenen Hardwareänderungen suchen
Bei der Suche werden möglicherweise neue, an den Computer angeschlossene
Geräte gefunden und ggf. installiert.

Überprüfte Probleme
I Ihr Geräteklassenfilter wurde nicht erkannt
Ihr Gerät wird moglichenıiıeise nicht erkannt, wenn Sie es an einen USB-
Anschluss an Ihrem Computer anschließen. Dieses Problem kann auftreten,
wenn in der Registrierung obere und untere Filter verwendet werden.
Obere und untere Filter für tragbare Geräte entfernen
Dieses Problem kann durch das Entfernen der oberen und unteren Filter aus
der Registrierung behoben werden.
I Ihr Gerät wurde nicht erkannt
Ihr Gerät wird möglicherweise nicht erkannt, wenn Sie es an einen USB-
Anschluss an Ihrem Computer anschließen. Dieses Problem kann auftreten,
wenn in der Registrierung obere und untere Filter verwendet werden, die
beschädigt sind.
Obere und untere Filter für tragbare Geräte entfernen
Dieses Problem kann durch Entfernen der oberen und unteren Filter aus der
Registrierung behoben werden.
I Windows Update ist so konfiguriert. dass keine Treiber aktualisiert werden.
Treiberupdates werden nicht automatisch installieit, wenn sie von Windows
Update erkannt werden. Ihre Gerätetreiber können daher veraltet sein.
Treiberupdates in Windows Update erlauben
Ändern Sie die Windows Update-Einstellungen so, dass Treiberaktualisierungen
automatisch heruntergeladen und installiert werden.
Erkennungsdetails
Gesammelte Informationen
Computername: ROMANLAPTOPPC
Windows»Version: 6_0
Architektur: X86
Uhrzeit 13.122014 21:30:35
[/i]

[hr]
Ich konnte mit dem Protokol, allerdings nicht viel anfangen.

Mein letzter Versuch war die Registrie bereinigen und Fernanschluss sowie Druckersoftware erneut installieren, ohne Erfolg. Schließe ich den Drucker direkt am Laptop an, funktioniert dieser einwandfrei.

Also ich weiss nimmer weiter. Hab schon ´ne ganze Woche damit verbraten, mit hin und her installieren und im Internet nach Lösungen suchen.

Wenn hier jemand ist, der mir hier helfen kann, wäre das echt eine Erlösung.

[b][u]Jetzt noch ein paar Systeminfos:[/u][/b]

[i]Betriebssystemname Microsoft® Windows Vista™ Home Basic
Version 6.0.6002 Service Pack 2 Build 6002
Zusätzliche Betriebssystembeschreibung Nicht verfügbar
Betriebssystemhersteller Microsoft Corporation
Systemname ROMANLAPTOPPC
Systemhersteller Acer
Systemmodell Extensa 5230
Systemtyp X86-basierter PC
Prozessor Genuine Intel(R) CPU            585  @ 2.16GHz, 2161 MHz, 1 Kern(e), 1 logische(r) Prozessor(en)
BIOS-Version/-Datum Phoenix Technologies LTD V1.30, 19.03.2009
SMBIOS-Version 2.5
Windows-Verzeichnis C:\Windows
Systemverzeichnis C:\Windows\system32
Startgerät \Device\HarddiskVolume2
Gebietsschema Deutschland
Hardwareabstraktionsebene Version = "6.0.6002.18005"
Benutzername ROMANLAPTOPPC\Roman
Zeitzone Mitteleuropäische Zeit
Installierter physikalischer Speicher (RAM) 3,00 GB
Gesamter realer Speicher 2,93 GB
Verfügbarer realer Speicher 1,25 GB
Gesamter virtueller Speicher 4,79 GB
Verfügbarer virtueller Speicher 3,02 GB
Größe der Auslagerungsdatei 1,95 GB
Auslagerungsdatei C:\pagefile.sys

Drucker Epson sx100
Fritzbox 7170[/i]

Sollten noch andere Angaben notwendig sein (Netzwerkadapter und Protokolle oder dergleichen), bitte melden.

Bin für jede Hilfe dankbar.

Gruss Roman
1
Antworten
1323
Aufrufe
Links in URL-Verknüpfungen lassen sich nicht mehr ändern
Begonnen von Bugger80
12. Dezember 2014, 18:48:06
Hallo Forum,

ich konnte nach der völligen Deinstallation des Internet Explorers (was ja über Umwege geht) zunächst gar keine Internet-Verknüpfungen mehr öffnen, also weder in einer Mail noch lokal abgelegte Verknüpfungen. Da auch andere Sachen nicht mehr funktionierten, hab ich den IE 11 dann doch wieder installiert. Nun kann ich zwar URLs an sich öffnen, allerdings die Adressen, zu denen die lokalen Verknüpfungen führen, nicht mehr umändern.
Hoffe ihr versteht was ich meine: Also z.B. hier oben im Browser die Adresse auf den Desktop ziehen, dann habe ich ja eine Verknüpfung zu dieser Seite. Normalerweise kann man diese über Rechtsklick->Eigenschaften ändern. Geht aber nicht mehr.

Für jegliche Hinweise wäre ich sehr dankbar!
6
Antworten
3936
Aufrufe
Festplatten identifizieren mit Code und Laufwerksbuchstaben auf einen Blick?
Begonnen von chagall1985
12. Dezember 2014, 15:22:16
Ich habe mittlerweile 8 Festplatten in Windows am laufen.
Meine Frage ist folgende:
Wenn ich Windows installiere oder in den Gerätemanager gehe wird Größe und Produktbezeichnung angezeigt Beispiel WHFZFH55114456HFIOGH
Wenn ich aber in den Explorer oder in der Datenträgerverwaltung gehe werden Größe und Laufwerksbuchstabe angeben aber nicht der obige Code.
Wenn ich nun 2 gleiche 1,5 TB 2 gleiche 3 TB und 2 gleiche 4 TB platten installiert habe bekomme ich regelmässig eine Krise bei der Identifikation.
Welche muss ich nun formatieren, installieren etc.

Wie oder mit was sehe ich alle wichtigen Informationen auf einmal?
Also Laufwerksbuchstabe, Größe und Produktbezeichnung?
1
Antworten
1926
Aufrufe
Word lässt sich plötzlich nicht mehr öffnen
Begonnen von Arno
12. Dezember 2014, 10:17:00
Liebe Leute,

ich habe ein Problem, dass ich nicht lösen kann und wäre über jegliche Hilfe sehr dankbar.

Auf dem Laptop meiner Freundin lassen sich keine Word Dokumente mehr öffnen.

Wenn ich die Dokumente oder auch nur Word alleine zu öffnen versuche, erscheint folgende Fehlermeldung:

winword.exe - ungültiges Bild
D:\Program Files (x86)\Microsoft Office\Office12\wwlib.dll ist entweder nicht für die Ausführung unter Windows vorgesehen oderenthält einen Fehler. Installieren Sie das Programm mit den Originalinstallationsmedien erneut, oder wenden Sie sich an den Systemadministrator oder Softwarelieferanten, um weitere Unterstützung zu erhalten.

Ich finde dazu keine Lösung. Hat jemand eine Ahnung wie ich das hinkriegen kann?

Danke im voraus...
4
Antworten
1539
Aufrufe
Systemtools aus der Windows-Suche verschwunden
Begonnen von funni
09. Dezember 2014, 23:35:47
Hallo,
mal ganz kurz und knapp:
Ich habe vergangene Woche die Sucheinstellungen an meinem System verändert, indem ich im Verzeichnis "C:\Windows\" alle Ordner aus der Indizierung genommen habe bis auf "system" und "system32". Jetzt habe ich bemerkt, dass ich Elemente wie "Aufgaben Planen", "Computerverwaltung" oder "Laufwerke Optimieren" und sicherlich noch viele mehr nicht mehr angezeigt bekomme.
"Systemsteuerung" und "Dieser PC" gehen aber trotzdem genauso wie Dateien und Ordner.
2 der aufgelisteten nicht angezeigten Elemente gehören zu der "mmc.exe" welche im system32 liegt, und den schönen Namen "Microsoft Management Console" trägt, also die verschiedenen Snap-ins (in Windows vorinstallierte Plugins für die Console) verwaltet.
Ich habe die Festplatte einmal neu indizieren lassen, jedoch kein verändertes Ergebnis bekommen.
Hattet ihr das auch schon einmal und könnt ihr mir da helfen?