371 Benutzer online
24. Januar 2017, 22:21:13

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort bge
0
Antworten
2605
Aufrufe
syncDriver for OneDrive
Begonnen von Mostrich
28. August 2014, 07:12:11
Das empfehlenswerte kostenlose Desktop-Tool [Url=http://syncdriver.com/]syncDriver for OneDrive[/Url] ist ein vollwertiger Ersatz für Microsofts originales OneDrive-Tool, wobei letzteres bekanntlich leider unter Windows XP nicht funktioniert. Wer also unter Windows XP Microsofts Cloud nutzen will, kann problemlos und vollwertig [i]syncDriver for OneDrive[/i] nutzen, alle anderen natürlich auch.

Die Schwierigkeiten, die das Tool zeitweise im Zusammenhang mit der Umstellung von "SkyDrive" (alt) auf "OneDrive" (neu) hatte, sind jetzt (in der Version 2.0.0) bestens behoben worden.
http://syncdriver.com/

go-windowsgo-windows windowswindows ymsyms vistavista winwin bgqbgq zwuzwu win7win7 zguzgu d2sd2s 5818717858187178 forumforum problemproblem d24d24 d2kd2k 13555341691355534169 bggbgg gehtgeht problemeprobleme windows7windows7 treibertreiber softwaresoftware 8200133982001339 keinekeine funktioniertfunktioniert keinkein yahooyahoo searchsearch windowwindow hilfehilfe
0
Antworten
906
Aufrufe
Microsoft stoppt den Windows 7 Verkauf am 31. Oktober
Begonnen von admin
26. August 2014, 21:00:04
Microsoft stoppt den Windows 7 Verkauf am 31. Oktober [iurl]http://www.go-windows.de/windows/microsoft-stoppt-den-windows-7-verkauf-am-31-oktober/[/iurl]
0
Antworten
762
Aufrufe
Microsoft zieht fehlerhaftes Sicherheitsupdate zurück
Begonnen von admin
20. August 2014, 18:07:04
Microsoft zieht fehlerhaftes Sicherheitsupdate zurück [iurl]http://www.go-windows.de/windows/microsoft-zieht-fehlerhaftes-sicherheitsupdate-zurueck/[/iurl]
8
Antworten
1791
Aufrufe
Überflüssige Prozesse finden/entfernen
Begonnen von Dirk28
16. August 2014, 11:03:02
[attach=1]HI,
da mein Rechner immer langsamer wird, habe ich mir einmal die Prozesse ausgedruckt (siehe Anlage).
Leider sind die Bezeichnungen nicht sehr aussagekräftig.
Wie kann man herausfinden, welche nicht nötig sind und wie man sie dann löscht?
4
Antworten
3480
Aufrufe
Letztlich verteiltes Windows 7-Update KB2984615 führt zu BSOD
Begonnen von Mostrich
16. August 2014, 07:19:49
Das letztlich verteilte Windows-Update [b]KB2984615[/b] für Windows 7 führt besonders auf 64 Bit-Systemen oft zu Bluescreens (Fehlercode 0x050; Fehlermeldung "PAGE_FAULT_IN_NONPAGED_AREA"). MS bestätigt das Problem und empfiehlt, das Update bis auf Weiteres nicht zu installieren, vgl.:
http://winfuture.de/news,83177.html
Teilweise wird auch die Deinstallation der KB2976897, KB2982791 und KB2970228 empfohlen, vgl.:
http://goo.gl/6V8GA9

BTW:
Auf meinem 32 Bit-System findet sich KB2984615 überhaupt nicht...  :zwinkern

PS:
Vielleicht sollte man sich einmal ernsthaft überlegen, ob man die ständige monatliche Patcherei überhaupt weiter mitmacht. Der mögliche Schaden und der Aufwand sind oft viel größer als der Nutzen. Halbjährlich zu patchen sollte doch auch ausreichen und zwar immer dann, wenn man vorher alles mit Acronis gesichert hat. Ihr glaubt gar nicht, wie schön brav mein WinXP läuft, seitdem es nicht mehr gepatcht wird...
0
Antworten
1025
Aufrufe
"Typ C" - Ein neuer USB-Stecker kommt
Begonnen von Mostrich
15. August 2014, 17:25:24
Es kommt ein neuer USB-Stecker. Ihr wißt, diese Dinger die man grundsätzlich verkehrt herum einsteckt. Der neue "Typ C" ist viel kleiner und kann beliebig eingesteckt werden, wie ein Netzstecker. Die vielen bisher notwendigen Adapter werden dadurch überflüssig. Aber für eine Übergangszeit braucht man wieder einmal, na was wohl, ja, einen neuen Adapter natürlich...  :zwinkern
http://goo.gl/4AuL1g
http://goo.gl/4PVGkB
2
Antworten
1549
Aufrufe
win7 Ram probleme
Begonnen von amageto
15. August 2014, 15:14:05
hallo zusammen,

ich habe bei mir win7 64 Bit auf pc instaliert und habe im System gesehen das 4GB von 8GB RAM verwendbar sind... Jetzt die frage warum weden bei mir nicht 8GB ram genutz und was könnte das problem sein bzw. wie kann ich es lösen
1
Antworten
1493
Aufrufe
Access und Sharepoint Syncen mit bed. Formatierung?
Begonnen von Mantas
14. August 2014, 19:15:43
Hi Leute,

Ich habe ein Problem mit Access und Sharepoint.
Ich möchte eine Sharepointliste mit Access synchronisieren.
Das klappt soweit super.
(Zur Info: Änderungen in der Liste werden immer nur über Access eingegeben,  und im Sharepoint abgelesen)

[b][u]Zu meinem Problem:[/u][/b]
Ich möchte realisieren, dass wenn ich einen Wert aus einer Zelle in Access lösche (Zelle leer),
KEINE leere Zelle in den Sharepoint überschrieben wird, sondern der „alte“ Wert im Sharepoint erhalten bleibt, allerdings farblich markiert wird.

Beispiel zur Verdeutlichung:

[b]Vorher:[/b]
In Access hat Zelle 5 den Wert 3
Im Sharepoint hat Zelle 5 den Wert 3

[b]Nachher:[/b]
In Access hat Zelle 5 keinen Inhalt (Wert 3 wurde gelöscht)
Im Sharepoint hat Zelle 5 weiterhin Wert 3, ist allerdings farbig markiert.

Wie kann ich so etwas umsetzen? Ich bin leider relativ neu auf diesem Gebiet.
Ich habe mir gedacht, dass dies vielleicht mit der bedingten Formatierung gehen könnte?

Meine Idee:
In Access einstellen:
„Wenn Zelle leer, dann Farbe rot“
Im Sharepoint (unter Designer) einstellen:
„Wenn „rot“, dann alten Wert behalten und nur Farbe übernehmen.“

Meint ihr das geht irgendwie? Ich habe heute schon 4h erfolglos rumprobiert, Zweifle gerade an mir selbst.
Habe auch schon überlegt ob das vielleicht mit einer "Hilfsliste" klappt, bin da aber auf keinen grünen Zweig gekommen.
Ist mein Denkanstoß denn ricthtig, oder gibt es noch andere Methoden meinen Plan umzusetzen?

Ich benutze übrigens Windows 8, Office 2013 und Sharepoint 2010.

Hoffe ihr könnt mir helfen,
und wünsche noch einen schönen Abend.

Gruß
Mantas
7
Antworten
3154
Aufrufe
Windows startet nicht wenn primäre Anzeige auf PCIe
Begonnen von Kever2000
12. August 2014, 15:17:53
Hallo,

seit heute startet mein PC nicht mehr ins Windows. Der Startbildschirm erscheint (also da wo sich die Punkte im Kreis drehen), jedoch dann wird der Bildschirm schwarz, die LED meiner Maus gehen aus und der Bildschirm  zeigt an "Kein Signal". Im abgesichertem Modus startet Windows soweit ohne Probleme.

Dort habe ich dann eine Systemwiederherstellung durchgeführt, die allerdings das Problem kurzzeitig änderte, aber auch nicht lösen könnte. Nach der Wiederherstellung und später auch der von Windows eigenständig durchgeführten Reparatur, starte Windows zwar, allerdings frierte das Bild kurze Zeit später ein. Die Maus konnte ich noch bewegen und auch noch Sound von zB. Seitennavigation (wenn ich selbst quasi blind den Knopf angedrückt habe), konnte ich noch hören. Dann habe ich versucht den Chipsatz von meinem Mainboard neuzuinstallieren und den Treiber meiner Grafikkarte neuzuinstallieren. Half alles nichts.

Ich dachte also die Grafikkarte sei defekt und baute eine andere ein. Trotz neuer Grafikkarte von der ich 100% sicher bin das sie funktioniert, startete Windows immer noch nicht.

Dann habe ich versucht die Grafikkarte in einen anderen PCIe Slot zu stecken. Ebenfalls wieder ohne Erfolg. Das Problem bestand weiterhin.

Als nächstes habe ich im BIOS eingestellt das die iGPU als primäre Anzeige verwendet werden soll. Und siehe da: Windows startet! Nun habe ich noch einmal den Grafikkarten Treiber neuinstalliert und wieder versucht Windows zu starten, wenn meine Grafikkarte also der PCIe Slot als primäre Anzeige verwendet wird. Ging natürlich wieder nicht.

Nächster Schritt: PC wieder mit primär Anzeige auf iGPU gestartet und an die Grafikkarte 2. Bildschirm angeschlossen. Funktioniert. Auch in Spielen ist zu erkennen das die Grafikkarte aktiv ist, da meine FPS dementsprechend hoch sind, was mit der iGPU nicht möglich wäre.

Noch zu sagen ist, dass mein PC bereits gestern angefangen hat ab und zu kurz Einzufrieren.
Diese PC Konfiguration funktioniert seit ca. 1 Jahr einwandfrei. Ich habe weder neue Programme installiert noch Treiber geändert BEVOR das Problem aufgetreten ist.

Mein System:

OS: Windows 8.1 Pro 64-Bit
Prozessor: Intel Core i7-3770k @4,50GHz (übertaktet, auch seit gut einem Jahr mit Wasserkühlung)
RAM: 4x4GB Corsair XMS 1600MHz
Grafikkarte: Gigabyte nVidia Geforce GTX 680
Testgrafikkarte: Gigabyte nVidia Geforce GTX 275
Netzteil: bequiet! SystemPrower 700W
HDD: ST31000528AS (931 GB), ST2000DM001-1CH164 (1864 GB)
SSD: OCZ-AGILITY3 (223 GB - System 75GB frei) , Samsung SSD 840 Series (465 GB)
Mainboard: Asus P8Z77-V
BIOS: AMI, Version 1708 12/22/11

Also Grafikkarten sind beide voll Funktionsfähig habe beide in anderem PC getestet.

Ich brauche nun dringend Hilfe, damit ich meinem PC wieder ohne Onboard-Grafik (iGPU) starten kann. Vielen Dank schon im voraus.

LG

Sebastian
8
Antworten
2310
Aufrufe
Win7 Explorer
Begonnen von bigrala
08. August 2014, 11:05:21
Hallo Gemeinde,

ich habe seit kurzem ein Problem mit dem Windows Explorer.
Ich kann ganz normal mit ihm arbeiten, wenn ich jedoch in der linken Spalte einen Ordner mit der rechten-Maustaste anklicke, dauert es eine Weile und dann kommt eine Fehlermeldung ..... "Explorer funktioniert nicht mehr" .... "Explorer wird neu gestartet".

Wenn ich auf dem Desktop die rechte Maustaste drücke geht ebenfalls nichts, es erscheint kurz der Kreis statt Mauszeiger, aber sonst passiert nichts.

Hat jemand eine Idee was das sein könnte ?

Danke
bigrala
0
Antworten
826
Aufrufe
Kostenloses Upgrade auf Windows 9?
Begonnen von admin
05. August 2014, 19:36:03
Kostenloses Upgrade auf Windows 9? [iurl]http://www.go-windows.de/windows/kostenloses-upgrade-auf-windows-9/[/iurl]
0
Antworten
1031
Aufrufe
Kingsing W8: Windows 8.1 Tablet für unter 100 Dollar
Begonnen von admin
03. August 2014, 14:19:04
Kingsing W8: Windows 8.1 Tablet für unter 100 Dollar [iurl]http://www.go-windows.de/windows/kingsing-w8-windows-8-1-tablet-fuer-unter-100-dollar/[/iurl]
4
Antworten
7786
Aufrufe
Nach Laden Von Win7 wird der Bildschirm schwarz
Begonnen von Klbullsfan
03. August 2014, 12:45:09
Hey

Bei meinem windows 7 32 bit laptop wird der Bildschirm immer schwarz wenn eig der Anmelde Bildschirm kommen sollte.
Wenn ich versuche den Laptop im Abgesicherten modus zu starten läd er bis zu dieser zeile:
Geladen: \Windows\system32\drivers\CLASSPNP.SYS
dann auch hier der bild schirm nach einiger zeit schwarz.

vlt Kann mir jemand helfen ?

ich bedanke mich schon mal im vorraus !

4
Antworten
2594
Aufrufe
USB-Stick quittiert seinen Dienst
Begonnen von 1miau1
30. Juli 2014, 17:17:13
Hallo!

Nachdem ich meinen USB-Stick in den Computer meiner Schwester (mit frisch installiertem Windows 7) angeschlossen habe, um WLAN-Treiber zu installieren, blinkt die LED meines USB-Sticks nur langsam und wird nicht erkannt!

[blöd bei einem USB-Stick mit PortableApps!]

Scheint so, als wäre die Elektronik meines USB-Stick kaputt, weil er [b][i][u][color=red][glow=red,2,300]nirgends mehr erkannt[/glow][/color][/u][/i][/b] wird.
1
Antworten
1842
Aufrufe
Mails unter Windows Live Mail nach Absender und Datum speicher
Begonnen von Holgus
30. Juli 2014, 02:39:06
Hallo, langsam verzweifle ich, denn ich finde keine Lösung, sondern speichere jede e-Mail händisch ab und modifiziere dabei den Dateinamen, was sehr zeitaufwändig ist. Problem: Ich speichere meine Mails in Windows Live Mail immer als "Absender Datum" ab. Es gelingt mir nicht, dies zu automatisieren. Gibt es vielleicht ein Macro für solche Fälle (und wie verwende ich das Macro, da ich in dieser Hinsicht ein absoluter Laie bin)? Alternativ wäre ich auch willens, auf ein anderes Mailprogramm umzusteigen, das die beschriebene Funktion in dieser oder einer ähnlichen Form bietet.

Vielen Dank!

Holgus
4
Antworten
8600
Aufrufe
Pc stürtzt beim Spielen ständig mit Bluescreen ab.
Begonnen von FalcoBolland
27. Juli 2014, 16:59:39
Hallo,

Also zu meinem Problem.
Seit einiger Zeit stürtzt mein Rechner häufig während dem Spielen mit einem Bluescreen ab.
Einigeige Spiele in denen es vorkommt sind TotalWar Shogun 2 / DayZ Standallone / Divinity Original Sin / Arma 3 und Batman Arkham Origins.
Mal Stürtzt mein Rechner nach 10 Minuten ab mal aber auch erst nach 3-4 Stunden.

Meine Hadware besteht aus folgenden Komponenten:

Netzteil - 500 Watt Netzteil, OEM, normale
Soundkarte - Onboard Sound
Windows Betriebssystem - Windows 7 Home Premium 64 Bit SP
Arbeitsspeicher - 8192MB DDR3 Dual Channel 1333MHz
Mainboard AM3 - Gigabyte GA-78LMT-USB3 Chipsatz
Kühler - Alpenföhn Civetta CPU Kühler
Grafikkarte PCI-E - 1024MB AMD Radeon HD 7770, DVI,
Laufwerk - 22x DVD+-RW Double Layer Brenner
Festplatte - 1000 GB SATA II, 7200upm
Prozessor - Phenom II X4 955 4x 3.2GHz
Gehäuse - Raidmax Blackstorm Midi-Tower US

Hier der Bluescreens:
http://s1.directupload.net/images/140727/gvrthbzx.jpg
http://s1.directupload.net/images/140727/i6attc9w.jpg

Ich kenne mich in sachen Hardware und Software so gut wie garnicht aus.
Aber meine Treiber sind alle Soweit ich Weiß auf dem neusten stand da ich sie schon geupdatet habe.

Ich bitte um Hilfe.
Ich kenne mich wie gesargt garnicht aus also falls jemand lösungen für mein Problem hatt dann bitte ich drum dass er mir den Weg haargenau erklärt, damit auch ich begreife was ich zu tuen habe.
1
Antworten
1644
Aufrufe
"Canvas Fingerprinting" - Neue Art des Ausspähens
Begonnen von Mostrich
23. Juli 2014, 19:11:49
Cookies waren gestern. Heute gibt es "Canvas Fingerprinting", was jetzt auf schon fünf Prozent der 100000 beliebtesten Webseiten gefunden wird. Für die Verbreitung der umstrittenen Technik ist vor allem die Firma AddThis verantwortlich, die Facebook- und Twitter-Buttons auf 13 Millionen Internetseiten zur Verfügung stellt.
http://goo.gl/XydHcA
http://de.wikipedia.org/wiki/AddThis
3
Antworten
1056
Aufrufe
Geleaktes Dokument: Windows 8.1 Update 2 kommt voraussichtlich am 12. August
Begonnen von admin
21. Juli 2014, 20:20:04
Geleaktes Dokument: Windows 8.1 Update 2 kommt voraussichtlich am 12. August [iurl]http://www.go-windows.de/windows/geleaktes-dokument-windows-8-1-update-2-kommt-voraussichtlich-am-12-august/[/iurl]
0
Antworten
1340
Aufrufe
Xbox 360
Begonnen von laie
21. Juli 2014, 13:53:27
Hallo liebe User,

mein Bruder hat folgendes Problem.
Seine xbox 360 ist mit wlan im Internet verbunden. Findet aber seinen PC (win 8.1) nicht.
Komischer weise ging es aber vorher.
Kann das an AVM liegen? Die haben für die FB 7270 ein neues Uapdate gebracht?

Da ich mit diesen Spielen nichts am Hut habe und ich auch nicht so versiert bin, würde ich euch gerne fragen, was muss ich tun.

Gruß
laie
2
Antworten
2063
Aufrufe
USB-Stick wird ständig neu erkannt
Begonnen von Monkee
17. Juli 2014, 22:34:37
Hallo Leute,
Habe mir einen neuen PC angeschafft mit Windows 8.1.
Wenn der mal im Ruhestand war und ich ihn wieder aktiviere mahnt mein Kaspersky das ich den Stick überprüfen sollte.Auch dann, wenn nichts neues auf dem Stick gespeichert wurde.
Das nervt mich, wie kann mas das abstellen bzw warum passiert das.
Zweit Frage.
Wie kann ich den hier meinen PC vorstellen?
Gruß Monkee
Dritte Frage:
Habe eine externe Festplatte von 1TB.
Wenn ich dann den Explorer öffne und dann die externe Festplatte braucht einige Momente bis er alles eingelesen hat....beim zweiten öffnen hat er sich das offensichtlich gemerkt und öffnet die Platte sofort.
Kann man das so einstellen, dass sich der Explorer merkt was auf der Platte ist.

Vielleicht kann mir da einer helfen

Gruß Monkee