287 Benutzer online
15. Juli 2024, 13:48:55

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort bge
1
Antworten
12264
Aufrufe
Outlook 2010 - Adressbuch importieren
Begonnen von AlisD
13. Februar 2014, 13:09:21
Folgende Ausgangssituation:
1 PC mit Windows7 Prof. Office Prof. plus 2010
5 Mailkonten die über IMAP konfiguriert sind

Office wurde komplett installiert.
Outlook wurde eingerichtet, 5 Mailkonten und die Outlook-Datendatei gucken mich nun an.
1 Problem: Beim Start des Outlook wird mir automatisch die Outlook-Datendatei geöffnet - sie ist aber leer und wird meines erachtens garnicht benutzt.
2 Problem: Wenn ich das Adressbuch (als CSV - Datei gespeichert) importieren will tut er das aber er importiert es ( und ich kann da keinen anderen auswählen ) automatisch in die Outlook-Datendatei. Ich kann die (gut 200) Kontakte dann aber nicht im Adressbuch finden. Sobald ich auf das Adressbuch klicke zeigt er mir auch nicht das Adressbuch der Outlook-Datendatei sonderd die des jeweiligen Mailkontos.

Ich dachte immer Outlook soll vieles vereinfachen. Bis jetzt ist vieles sehrviel umständlicher.

Wäre schön wenn jemand dafür eine Lösung hätte.

go-windowsgo-windows windowswindows ymsyms vistavista winwin bgqbgq zwuzwu win7win7 zguzgu bingbing d2sd2s forumforum problemproblem d24d24 5818717858187178 d2kd2k 13555341691355534169 bggbgg gehtgeht yahooyahoo problemeprobleme searchsearch windows7windows7 treibertreiber softwaresoftware 8200133982001339 keinekeine funktioniertfunktioniert keinkein windowwindow
0
Antworten
2979
Aufrufe
Active Directory Änderungen
Begonnen von Mark Dob
13. Februar 2014, 09:43:39
Hallo,

ich habe eine Frage, wisst Ihr wie ich prüfen kann, wer als letzter Änderungen vorgenommen hat?

LG
Mark
8
Antworten
5458
Aufrufe
Itunes lässt sich nicht Windows 7 64bit installieren
Begonnen von Heidi
11. Februar 2014, 13:26:48
Guten Tag,
ich habe folgendes problem ich möchte Itunes 64bit installieren leider klappt das nich Fehlermeldung bekomme ich auch nicht.

Windows 7 64bit
Prozessor Intel Pentium
27
Antworten
7690
Aufrufe
xp ab april kein support mehr?
Begonnen von herberterika
11. Februar 2014, 13:05:59
« 1 2
Hallo XP freunde,
wie schon angekündigt, gibt es für XP keinen Support mehr.
Ich habe aber Programme die nur unter XP laufen.
Ich muß nun XP behalten.
Reicht es dann aus, die Netzverbindung zu deaktivieren um keine Viren etc. zu bekommen??
Für Eure Antwort meinen besten Dank im voraus.
herberterika :grübel
28
Antworten
9043
Aufrufe
Cleaner???????
Begonnen von fredwalter
10. Februar 2014, 20:23:14
« 1 2
Hallo
mein Pc läuft immer langsamer. Das ist sicher kein neues thema. Aber was tun ? Viele Programme preisen sich an das sie besser sind als die üblichen zB von microsoft.
Wie ist es mit:
PCSpeed Maximizer/Ad-aware/CCleaner/Registry First Aid und viele andere.
Habe ich alle benutzt, der PC läuft dennoch nicht schneller  :grübel
Manche sind kostenlos, andere nicht.
Wer hat Empfehlungen.
Danke Fred
4
Antworten
11563
Aufrufe
Tastaturtreiber neu laden
Begonnen von Mostrich
09. Februar 2014, 14:50:05
Eine bestimmte Software führt bei mir auf unterschiedlichen Computern unter bestimmten Voraussetzungen regelmäßig immer wieder dazu, daß die Tastatur völlig durcheinander kommt und die Tasten völlig falsch reagieren. Ein Beenden der fraglichen Software hilft dem Problem auch nicht ab. Es muß neu gestartet werden. Danach funktioniert die Tastatur wieder.

Weiß jemand, ob und ggf. wie man den Tastaturtreiber neu laden kann, also damit das Problem ggf. auch ohne Neustart beheben kann? Unter DOS hätte man ja kurzerhand den Befehl "Keyb Gr" eingeben können...
7
Antworten
11492
Aufrufe
Bildschirm flackert
Begonnen von laie
07. Februar 2014, 16:24:28
Servus,

ich habe einen compaq Laptop mit Win7 64 bit.

Mein Problem bzw. des Computers, wenn er aus dem Sand by Modus geweckt wird, flackert der Bildschirm. Beim normalen Start nicht.

Habe schon geschaut ob es ein update für NVIDIA gibt, doch negativ.

Microsoft findet auch keinen Fehler.

Könnt ihr mir helfen?
2
Antworten
54108
Aufrufe
AVM warnt vor aktuellen Angriffen auf Fritz!Box'en
Begonnen von ossinator
07. Februar 2014, 10:30:37
In mehreren Fällen ist es Tätern gelungen über die Fernzugriff-Funktion der Fritz!Box über das Internet Zugang zur Box zu bekommen und Telefongespräche via VOIP zu führen.
Momentan scheint es so, dass die Täter Zugangsdaten zu den Boxen besaßen. Wie sie an die Daten gelangten ist bislang nicht bekannt.

AVM empfielt seinen Nutzern bis auf weiteres diese Funktion zu deaktivieren (standartmäßig deaktiviert).
Dazu öffnet man das Kontrollcenter der Fritz!Box, wechselt in den Bereich [i]Internet[/i], dort zu [i]Freigaben[/i] und zu dem Reiter [i]Fritz!Box-Dienste[/i]. Hier entfernt man den Haken bei: "Internetzugriff auf die FRITZ!Box über HTTPS aktiviert".

Weiterhin sollte man die Funktion "Calltrough" deaktivieren. Dazu in den Bereich [i]Telefonie[/i] wechseln, dort den Punkt [i]Rufumleitung[/i] anwählen und dort unter dem Reiter [i]Calltrough[/i] den Haken bei "Calltrough aktivieren" entfernen.

Zur Sicherheit wechselt man unter [i]Telefonie[/i] zu dem Punkt [i]Telefoniegeräte[/i] und schaut, ob unbekannte Geräte eingetragen sind. Diese löschen.
Sollten unbekannte Geräte eingetragen sein ist es ratsam alle Kennwörter (egal für welche Anwendung) zu ändern. Bislang ist unbekannt, ob durch diesen Angriff weiterer Zugriff auf den PC möglich ist.


Der Angriff hat allerdings nur jene Anwender getroffen, welche den Fernzugriff aus dem Internet auf ihre Fritz-Box freigeschaltet haben - beispielsweise über den MyFritz-Dienst. Standardmäßig sind diese Funktionen nicht eingeschaltet, einige Nutzer verwenden sie aber, um auch von Unterwegs auf Daten im heimischen Netzwerk zugreifen zu können.

Als vorübergehende Sicherheitsmaßnahme empfiehlt AVM allen Fritz-Box-Anwendern, die den Internetzugriff auf über HTTPS (Port 443) aktiviert haben, diesen abzuschalten. Eine entsprechende Anleitung - auch zu weiteren Diensten innerhalb der Fritz-Box - ist auf den AVM-Sicherheitsseiten veröffentlicht.

Nach der Deaktivierung der Fernzugriffs-Möglichkeit sind Fritz-Box-Dienste wie MyFritz und das Fritz-NAS sowie die Benutzeroberfläche fritz.box von unterwegs nicht mehr erreichbar. Allerdings könnten die Anwender trotzdem weiterhin aus dem lokalen Netz heraus weiter auf diese zugreifen, hieß es.
3
Antworten
4170
Aufrufe
Key Valid, aber keine Aktivierung
Begonnen von Blumenkind
04. Februar 2014, 11:51:32
Hab vor kurzem ne Vista-Lizens erhalten und wollte die mal auf nem PC nutzen. Hab daher Vista x64 installiert. Der Key hat automatisch Home Premium ausgewählt. Hab ne AIO-DVD, wo Home Basic bis Ultimate installiert werden kann.

Ich kann den Key aber nicht über das Inet aktivieren. Nur telefonisch. Kann es eventuell sein, das der nur für X86 gedacht ist?

4
Antworten
4309
Aufrufe
Bildschirm bleibt schwarz- Acer-Netbook meldet nur "Acer" etc..
Begonnen von Graf Koks
02. Februar 2014, 17:25:29
Hallo zusamen - Forumsneuling wünscht allen einen guten Tag! :backtopic:
Ich musste wg. div. Fehlermeldungen auf meinen Acer Netbook (Windows XP Home Edition) mein Image das ich im Dezember mit Acronis 2014 gemacht hatte, von einem externen LW zurückspielen. Da das ne Weile dauert, ging ich mir einen Kaffee holen. Als ich nach ner Stunde zurückkam begrüßte mich ein blue-screen  ?(
Da es nicht anderes ging: PC ausgeschaltet, neu gestartet - Nix nur der Cursor blinkt links oben. Nochmal Neustart, Bootreihenfolge geändert, Startversuch über die ebenfalls mit Acronis erstellte und "angeblich bootfähige"CD - NIX! Neustart - Bootreihenfolge auf das ext. LW gesetzt, auf dem sich ein volles Image meiner gesamten Festplatte befinden soll/te-NIX Ein Versuch mit der Original-CD Windows neu zu installieren - NIX!!  :schimpf Egal, was ich mache, ich sehe nur den blinkenden Cursor!? Heißt das, meine Festplatte ist hin?? Falls ja, lohnt es sich in mein Aspire One eine neue Hd einzubauen? Hat irgendjemand bitte eine Idee, was ich noch versuchen könnte?
1000 Dank
        Graf Koks - :kaffee
1
Antworten
7569
Aufrufe
Festplatte prüfen bei Fehlern und BlueScreens
Begonnen von Markus
02. Februar 2014, 14:59:19
Eine Überprüfung der Festplatte auf Fehler bietet sich immer an, wenn das System abstürzt, sich nicht wie erwartet erhält oder sogar BlueScreens anzeigt. So können oft Computerprobleme behoben und die Leistung des Computers verbessert werden und ggf. eine Fehler-Quelle ausgeschlossen werden.

Bei Windows Vista aber auch analog bei Windows 7 und Windows 8 geht man wie folgt vor.


Am Windows PC auf  Schaltfläche "[b]Start[/b]" klicken und dann auf [b]Computer[/b] klicken

Mit der rechten Maustaste auf die Festplatte klicken, die überprüft werden soll und dann auf [b]Eigenschaften[/b].

Klick auf die Registerkarte [b]Tools[/b] und dann unter [b]Fehlerüberprüfung[/b] auf Jetzt prüfen. 
Je nachs Sicherheits-Einstellung ist eine Administratorberechtigung erforderlich - wird man aufgefordert , ein Administrator-Passwort oder eine Bestätigung einzugeben, geben Sie das Kennwort bzw. die Bestätigung ein.

Man sollte [b]Dateisystemfehler automatisch korrigieren[/b] auswählen, so werden Fehler gleich behoben (falls möglich), ansonsten werden von der Datenträger-Überprüfung Probleme nur gemeldet aber NICHT behoben - daher muss man dann alles nochmals durchlaufen lassen.

Wählen Sie [b]Fehlerhafte Sektoren suchen/wiederherstellen [/b]aus, um eine gründliche Datenträgerüberprüfung auszuführen - dadurch werden physische Fehler auf der Festplatte gesucht und wenn möglich behoben.. Das dauert zwar deutlich länger, sollte aber, wenn man schon PC-Probleme hat sicherheitshalber ausgeführt werden.

Klick auf [b]Start[/b].

Dieser Vorgang kann je nach Festplattengröße einige Zeit in Anspruch nehmen - ist Windows direkt auf dieser Partition installiert - muss der PC zur Prüfung neugestartet werden (dafür erscheint ein Hinweis).
Man sollte während der Prüfung keine anderen Programme starten, damit alles schneller von statten geht.
13
Antworten
4063
Aufrufe
XP SP3 Falsche Programmicons bei Arbeitsplatz/Software
Begonnen von Daniel P.
31. Januar 2014, 23:52:23
Hallo,
Ich weiß bei XP werden die automatischen Updates ab April eingestellt. :-(
Aber eins fuchst mich schon seit Jahren.
Habe unter [b]Arbeitsplatz/Software[/b] wenn die [b]Liste[/b] bei [b]"Programme ändern oder entfernen" [/b]dargestellt wird,bei manchen Programmen/Spielen direkt links,
verkehrte Icons von anderen Programmen/Spielen!
Z.b. beim dann aufgelisteten Programm Microsoft Visual C++ 2010 ist dann links das Grafikicon vom älteren Spiel:Siedler-Aufstieg einen Königreichs zu sehen.
Bei manchen Programmen stimmt auch die angezeigte Größe an MB nicht!
Gibts da evtl. ein Fix oder ein Programm der dieses repariert???
Ist vielleicht ein wenig übertrieben von mir,aber es stört mich doch. :zwinkern
Ich danke schonmal für Tipps

mfg                     
5
Antworten
3200
Aufrufe
Absturz aus heiterem Himmel
Begonnen von EMail4You
30. Januar 2014, 16:15:50
hi @ll,

ich habe seit ein paar Tagen bei einem neu aufgesetzten System das Problem, dass sich Windows 7 Prof. 64Bit nach undefinierbaren Zeiten auf hängt. Es bleibt dann nur noch ein HardwareNeustart.

System: ASUS Mainboard B75M-A - CPU i5 3350P - Grafikkarte NVidia 7300 - 8GB Speicher Corsair XMS3 1600 - SSD Intel 530 (120GB) System - HD 320GB (LW D)

Ich verzweifle fast, da das Ereignisprotokoll lediglich den Neustart nach einem unerwarteten Fehler anzeigt, den eigentlichen Fehler aber nicht näher bezeichnet.

Mainboard wurde bereits aus getauscht.
Software: NUR Standardprogramme wie Office 2010 - Lexware 2014 - NIS2014 usw.

KEINE Spiele oder sonstiger SchnickSchnack!!

Wo bitte kann ich noch ansetzen? - Ich habe in Betracht gezogen, als nächstes den Speicher zu tauschen.

Alle Updates sind gemacht - sowohl System als auch Treiber!
6
Antworten
23556
Aufrufe
Browser ist veraltet
Begonnen von fredwalter
29. Januar 2014, 22:08:05
Hallo
da ich neu im forum bin weiß ich nicht ob ich hier richtig bin. Es geht darum das ich oft den Hinweiss bekomme "ihr browser ist veraltert". Ich frage als PC-Depp lieber nach ob ich dann einfache eine neue version herunter laden kann.
Vielleicht eine doofe Frage aber ich habe einfach keine Zeit für PC-Probleme.
MfG Fred
15
Antworten
5650
Aufrufe
Automatisches Öffnen von EAC
Begonnen von maho69
29. Januar 2014, 13:29:33
« 1 2
Hallo an alle!

Wie schon der Titel sagt, möchte ich beim Einlegen einer Audio-CD ein bestimmtes Programm(EAC) öffnen. Leider ist diese Programm aber nicht in der Auswahl der dafür auswählbaren Programme. Kann ich mein Programm irgendwie hinzufügen?


Beste Grüße

maho
4
Antworten
2369
Aufrufe
Problem mit Windows 7 Image
Begonnen von Golradir
28. Januar 2014, 08:39:39
Moin,

ich habe folgendes Problem und dafür bisher leider keine Lösung gefunden, vielleicht weiß hier ja jemand Rat:

Ich habe ein Image von einem PC mit Windows 7, erstellt mit den bordeigenen Mitteln von Windows. Wenn ich das Image wiederherstellen will, erkennt Windows dieses Image aber nicht.
Ich weiß das man das Image in einen Ordner namens "WindowsImageBackup" legen muss und das der nächste Unterordner heißen muss "Mein-PC". Das ist auch alles der Fall.
Man hat ja dann einen Ordner der beispielsweise so aussieht: "Backup 2014-01-13 104723" und genau da liegt bei mir das Problem. Das Datum ist bei dem Ordner noch vorhanden, die Zahlen dahinter leider nicht (ich nehme an das ist ne Uhrzeit?).
Hat jemand ne Idee wo ich da die korrekte Uhrzeit herkriegen kann? Weil einfach irgendeine Uhrzeit hinschreiben nutzt nix, das hab ich ausprobiert.
Achja bevor jetzt jemand schimpft ich hätte den Ordner nicht umbenennen dürfen...ich hab das Image nicht erstellt, ich soll es bloß wiederherstellen und hab es so gekriegt...

Wäre super wenn da jemand ne Idee hätte wie man das Image wiederherstellen kann.
2
Antworten
4238
Aufrufe
Windows Movie Maker Film veröffentlichen
Begonnen von anja93
27. Januar 2014, 18:47:52
Hallo ihr! Nach einer verzweifelten und gescheiterten Onlinesuche für mein Problem, wende ich mich jetzt an dieses Forum.

Ich habe Windows Vista auf meinem PC und habe mit dem WMM vor ein paar Monaten ganz normal ein Film damit veröffentlichen können.

Jetzt hat sich mein PC vor Kurzem beim Updates installieren aufgehängt, habe das Ganze dann mit der Orginal Vista CD wieder hinbekommen. Doch jetzt kann ich kein Film mehr mit WMM veröffentlichen, es kommt immer die Fehlermeldung, dass der WMM von einem anderen Programm verwendet wird, aber unter TaskManager ist keine Anwendung dazu offen. Neustart hilft auch nicht!

Mir ist aufgefallen, dass DirectX 9, das ich früher hatte nicht mehr installiert ist, kann es irgendwie auch nicht neu installieren. Früher kam beim WMM auch immer unten rechts ffdshow Symbole, seit der PC aber wegen den Updates nicht richtig ging kommen die Symbole auch nicht mehr. Da habe ich herausgefunden, dass man VideoCodes installieren muss. Habe dann VideoCodecsShark007 installiert dann kamen unten rechts weiße Heelia Media Splitter Symbole, damit konnte ich den Film aber auch nicht veröffentlichen.

Naja falls da einer durchblickt und Ahnung hat, kann ja mal was schreiben.

Finde nix im Internet, bin verwirrt und eine 20jährige Frau, die sonst nix mit Computern zu tun hat, deshalb hat hier vll einer ne Idee :(((



....also habe jetzt wie online empfohlen bei den codecs ffdshow AudioDecoder und VideoDecoder unter Extras->Kompatibilität die Häckchen weggemacht jetzt lässt sich der Film veröffentlichen aber die avi und m4a dateien werden nicht abgespielt :D dafür waren ja eigentlich die zwei decoder da....naja jetzt wandele ich mal alle dateien um vll geht es dann ist halt ein haufen arbeit...buhhh
7
Antworten
10293
Aufrufe
Programme starten nicht
Begonnen von laie
25. Januar 2014, 09:25:23
Hallo

Nach dem ich einen großen Fehler gemacht habe, hoffe ich das ihr mir helfen könnt. Ich hatte ein Problem mit einem Passwort (das ich vergessen hatte) und wollte daher folgende Datei löschen http://www.avira.com/de/support-for-home-knowledgebase-detail/kbid/1499

Nun habe ich, wie es scheint, dort eine Datei zuviel gelöscht. Jetzt kann ich werde office, noch andere Programme öffnen. Die Programme habe auch kein Bild mehr, sondern nur einen kleinen Notizblock auf weißen hintergrund.

Betriebssystem ist Win 7 64 Bit.

1
Antworten
2370
Aufrufe
Internet Explorer hat aufgehört, dauerhaft zu arbeiten
Begonnen von DonnerThick
24. Januar 2014, 19:41:25
Hallo,
mein Internet Explorer ist gelegentlich mit der Meldung [b]"Internet Explorer has stopped working"[/b] abgestürzt. Doch wenn ich ihn wieder geöffnet habe, war alles wieder ok.
Seit gestern kann ich ihn nicht mehr starten. Ich bekomme ständig Nachrichten, dass er aufgehört hat, zu arbeiten. Ich habe ihn reinstalliert (Version 11), doch es war ohne Erfolg.
Weiss jemand, worum es sich handelt?
58
Antworten
15982
Aufrufe
Mein neues "Spielzeug"
Begonnen von ossinator
22. Januar 2014, 22:53:42
« 1 2 3 4
Werde ich in den nächsten Tagen aufarbeiten. Ein AKAI GX-630D Tonbandgerät. Soweit funktioniert alles, Wiedergabe, Aufnahme, Vor- und Rücklauf. Die Potentiometer und der Monitor-Schalter knatzen ein wenig. Eventuell hilft Kontaktöl oder ich tausche sie. Ein Stück Nussbaumfurnier muss noch erneuert werden.

[attachimg=1]

[attachimg=2]

[attachimg=3]