335 Benutzer online
28. Juni 2017, 22:51:18

Windows Community



Zum Thema IPv6-Konnektivität: kein Internetzugriff (nur manche Websites lassen sich öffnen - Hallo zusammen,bis gestern Abend konnte ich noch ganz normal auf alle Websites zugreifen, seit heute morgen geht das nicht mehr. Ich kann z.B. die Startseite vo... im Bereich Netzwerk Forum
Autor Thema:

IPv6-Konnektivität: kein Internetzugriff (nur manche Websites lassen sich öffnen

 (Antworten: 4, Gelesen 7160 mal)

  • Windows 1.0
  • Beiträge: 3
IPv6-Konnektivität: kein Internetzugriff (nur manche Websites lassen sich öffnen
« am: 06. November 2014, 22:24:57 »
Hallo zusammen,

bis gestern Abend konnte ich noch ganz normal auf alle Websites zugreifen, seit heute morgen geht das nicht mehr. Ich kann z.B. die Startseite von GMX öffnen, wenn ich mich aber einloggen will bekomme ich: "Diese Website ist nicht verfügbar.". Ich kann auch nichts mehr googlen, weil ich immer diese Fehlermeldung bekommen, gebe ich aber manuell eine URL ein, so funktioniert das.

Nach etwas Nachforschung habe ich rausgefunden, dass ich bei IPv6-Konnektivität: kein Internetzugriff habe.
Probiert hab ich schon: Netzwerkkarte deaktiviert und wieder aktiviert, IPv6 Protokoll ausgestellt. Auch Access-Point reseten, Kabel tauschen etc. habe ich versucht.

Noch kurz zu meinem Setup: Ich wohne in einem Wohnheim und beziehe meine LAN-Verbindung "direkt aus der Dose", habe also keinen Router o.ä. angeschlossen. Lediglich einen Access-Point habe ich angeschlossen (um WLAN für mein Handy zu haben). Ich habe es auch schon versucht ohne den Access-Point anzuschließen - ohne Erfolg.

Noch zur Info mein ipconfig/all


Windows-IP-Konfiguration

   Hostname  . . . . . . . . . . . . : Muuf
   Primäres DNS-Suffix . . . . . . . :
   Knotentyp . . . . . . . . . . . . : Hybrid
   IP-Routing aktiviert  . . . . . . : Nein
   WINS-Proxy aktiviert  . . . . . . : Nein
   DNS-Suffixsuchliste . . . . . . . : glc

Ethernet-Adapter Ethernet:

   Verbindungsspezifisches DNS-Suffix: glc
   Beschreibung. . . . . . . . . . . : Intel(R) Ethernet Connection I217-V
   Physische Adresse . . . . . . . . : 74-D4-35-FA-A4-3C
   DHCP aktiviert. . . . . . . . . . : Ja
   Autokonfiguration aktiviert . . . : Ja
   Verbindungslokale IPv6-Adresse  . : fe80::d193:e6f8:33c2:c246%3(Bevorzugt)
   IPv4-Adresse  . . . . . . . . . . : 192.168.50.14(Bevorzugt)
   Subnetzmaske  . . . . . . . . . . : 255.255.248.0
   Lease erhalten. . . . . . . . . . : Donnerstag, 6. November 2014 22:05:11
   Lease läuft ab. . . . . . . . . . : Montag, 11. Mai 2015 22:05:11
   Standardgateway . . . . . . . . . : 192.168.50.254
   DHCP-Server . . . . . . . . . . . : 192.168.50.254
   DHCPv6-IAID . . . . . . . . . . . : 57988149
   DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1B-E1-7A-0E-74-D4-35-FA-A4-3C
   DNS-Server  . . . . . . . . . . . : 192.168.50.254
   NetBIOS über TCP/IP . . . . . . . : Aktiviert

Tunneladapter isatap.glc:

   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix: glc
   Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
   Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
   Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja
   IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:6ab8:34aa:1973:3f57:cdf1(Bevorzugt)
   Verbindungslokale IPv6-Adresse  . : fe80::34aa:1973:3f57:cdf1%5(Bevorzugt)
   Standardgateway . . . . . . . . . : ::
   DHCPv6-IAID . . . . . . . . . . . : 134217728
   DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1B-E1-7A-0E-74-D4-35-FA-A4-3C
   NetBIOS über TCP/IP . . . . . . . : Deaktiviert


Bitte habt Nachsehen wenn irgendetwas nicht ganz verständlich ist, kenne mich mit der Materie nicht sehr gut aus.

Danke schon mal für eure Antworten!

  • Windows 1.0
  • Beiträge: 3
« Antwort #1 am: 06. November 2014, 22:35:56 »
Nachtrag: Habe Windows 8.1. Habs auch schon mit anderem Browser probiert.
Benutze Avast Free Antivirus, habe ich schon deaktiviert, hat aber auch nicht geholfen

  • Windows 98SE
  • Beiträge: 996
« Antwort #2 am: 06. November 2014, 22:44:26 »
Versuche es doch mal mit Googles DNS-Servern 8.8.8.8 und 8.8.4.4, vgl.:
http://www.go-windows.de/forum/windows-xp/webseiten-laden-spat/msg195351/#msg195351

  • Windows 1.0
  • Beiträge: 3
« Antwort #3 am: 06. November 2014, 22:55:44 »
Danke für die schnelle Antwort. Leider hat es nicht funktioniert, selbst wenn ich die URLs manuell eingebe kann ich dann auf keine Websites mehr zugreifen

  • Windows 98SE
  • Beiträge: 996
« Antwort #4 am: 07. November 2014, 06:37:46 »
Zunächst scheint mir der Admin Deines Wohnheims der richtige Ansprechpartner für Dein Problem zu sein.

windows wlan keine lan dns kein win netzwerkzugriff ipv6 netzwerk
internet seiten verbindung webseiten zugriff yahoo access browser point fehlermeldung