157 Benutzer online
26. Mai 2018, 04:10:22

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort zugriff
6
Antworten
2629
Aufrufe
Kein Internetzugriff trotz Verbindung
Begonnen von Ditt
24. Januar 2017, 12:42:23
Hi Leute,
ich habe hier einen PC von einem Freund, bei dem plötzlich
kein Internetzugriff mehr möglich ist.
PC hängt an einer Fritz-Box.
Die Netzwerkverbindung zum NAS ist Ok.
Auch Abrufen von E-mails funktioniert.
WLAN ist auch ok.
Nur über die Browser geht nichts.
Keine Fehlermeldung. Nur Warteschleife.

Ich habe schon alle möglichen Reparaturversuche aus diversen Foren probiert,
aber nichts hat geholfen.
Hier das Ergebnis von IPCONFIG /all:

Microsoft Windows XP [Version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Dokumente und Einstellungen\Dieter>ipconfig /all

Windows-IP-Konfiguration

        Hostname. . . . . . . . . . . . . : Home-PC
        Primäres DNS-Suffix . . . . . . . :
        Knotentyp . . . . . . . . . . . . : Unbekannt
        IP-Routing aktiviert. . . . . . . : Nein
        WINS-Proxy aktiviert. . . . . . . : Nein
        DNS-Suffixsuchliste . . . . . . . : fritz.box

Ethernetadapter LAN-Verbindung 3:

        Verbindungsspezifisches DNS-Suffix: fritz.box
        Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
        Physikalische Adresse . . . . . . : 00-30-67-54-93-57
        DHCP aktiviert. . . . . . . . . . : Ja
        Autokonfiguration aktiviert . . . : Ja
        IP-Adresse. . . . . . . . . . . . : 192.168.178.28
        Subnetzmaske. . . . . . . . . . . : 255.255.255.0
        Standardgateway . . . . . . . . . : 192.168.178.1
        DHCP-Server . . . . . . . . . . . : 192.168.178.1
        DNS-Server. . . . . . . . . . . . : 192.168.178.1
        Lease erhalten. . . . . . . . . . : Dienstag, 24. Januar 2017 11:07:06
        Lease läuft ab. . . . . . . . . . : Freitag, 3. Februar 2017 11:07:06

Ich hoffe jemand kann mir weiterhelfen.
Schon mal recht vielen Dank.
MfG Ditt

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 bgebge keinkein keinekeine bgqbgq problemproblem zwuzwu problemeprobleme gehtgeht windows7windows7 forumforum funktioniertfunktioniert fehlerfehler zguzgu softwaresoftware hilfehilfe d2sd2s treibertreiber computercomputer internetinternet d2kd2k windowwindow ohneohne d24d24 bggbgg
21
Antworten
8826
Aufrufe
Keine Updates mehr für Windows 7
Begonnen von fernand
10. August 2016, 10:46:38
« 1 2
Hallo an  alle Forenmitglieder,

seit ich windows 7 64 bit (Amd) Hp wieder neu installieren musste, bekomme ich keine updates mehr.
Ich habe sowohl auf der microsoftseite wie auch auf anderen  Seiten die KB-Dateien für updates heruntergeladen jedoch keine updates werden mehr gemacht. Ich habe auch die KB für service pack 2 heruntergeladen bekomme aber als Antwort diese updates sind nicht für ihr system geeignet. Wenn ich in die Systemsteuerung gehe und auf updates drücke sehe ich nur eine rote Umrahmung drücke ich auf diese
dann sucht er ohne Pause nach updates ohne jedoch solche zu finden. Ich habe mal gelesen dass Microsoft für windows 7 Nutzer keine updates mehr zur Verfügung stellt damit der Nutzer auf windows 10 umsteigen soll. Ist da was dran damit bei mir keine updates mehr geladen werden.
Vielen Dank für EureTipps.
Gruss
Fernand 
5
Antworten
3115
Aufrufe
Google-Suchergebnisse öffnen extrem langsam
Begonnen von 30000
20. Mai 2016, 08:42:53
Ich habe ein Problem mit Google. Die Google-Suche funktioniert mit meinem FF noch einigermaßen schnell. Wenn ich dann allerdings auf Suchergebnisse klicke um diese zu öffnen, dauert das manchmal ewig. Dabei ist mir aufgefallen, dass Google offenbar nicht das Suchergebnis direkt zum Öffnen anbietet, sondern mit einem ganz speziellen Google-Drumherum.

Ich suche z. B. in Google [i]"screenshot teile entfernen"[/i]. Das pure Ergebnis eines gefundenen realen Links lautet dann z. B. so:
[code]http://www.computerbild.de/download/Sicher-Loeschen-4615294-screenshots.html[/code]
Der Link, auf den man in den Google-Suchergebnissen klickt, lautet (mit Rechtsklick ermittelt) aber ganz anders, nämlich:
[code]https://www.google.de/url?sa=t&rct=j&q=&esrc=s&source=web&cd=1&cad=rja&uact=8&ved=0ahUKEwiW0f7og-jMAhWIWRQKHfOYAjoQFggcMAA&url=http%3A%2F%2Fwww.computerbild.de%2Fdownload%2FSicher-Loeschen-4615294-screenshots.html&usg=AFQjCNGF2-755C0Y0HrJ2s4cuFeUU3CvtA[/code]
Der Link öffnet also nicht direkt, sondern via Google! Und wer weiß, wie überlastet etc. Google ist und was Google da überhaupt mit dem gewünschten Link treibt? Kein Wunder, dass das Öffnen eines derart komplizierten und überfrachteten Links übermäßig lange dauert!

Bei BING gibt es übrigens keinerlei Verzögerungen. Da entspricht der reale Link auch dem mit Rechtsklick ermittelten Link, wird also mit keinerlei Bing-Drumherum verunstaltet

Weiß jemand eine Lösung? Ich überlege tatsächlich, von meinem jahrzehntelang benutzten Google auf einen anderen Suchanbieter, z. B. Bing umzusteigen! So geht das jedenfalls nicht weiter...  :-\

[b]Verschwörungstheorie[/b]
Könnte es sein, dass Google da (heimlich still und leise) eine neue Strategie verfolgt und nicht mehr nur Werbetreibende zahlen lassen will, sondern bezweckt, demnächst ggf. auch ganz normale Seitenbetreiber für ein schnelles und ungehindertes Öffnen ihrer Webseiten zahlen zu lassen?  :grübel  Das wäre einerseits möglicherweise eine Goldader für Google, andererseits aber wohl auch ein Verfahren, das die Web-Gemeinde nicht mehr mitmachen würde, denke ich.
6
Antworten
5220
Aufrufe
Nur ipv6 Konnektivität bei einem Rechner im Netzwerk
Begonnen von Iggy
23. April 2016, 13:19:04
Guten Tag!

Ich habe gerade folgendes Problem. Vor etwa einem Monat habe ich auf meinem Desktoprechner Win 10 installiert. Die ersten zwei Tage lief alles reibungslos. Dann war eines Morgens einfach die ipv4 Konnektivität weg. Nur noch ipv6 Seiten waren aufrufbar. Mein Notebook (zu dem Zeitpunkt Win 7) und mein Telefon hatten zur selben Zeit im selben Netzwerk keine Probleme. Nach etwas Suchen habe ich im hier bei euch im Forum den Tip gefunden doch mal den DNS Server von Google (8.8.8.8 oder 8.8.8.4) auszuprobieren. Das hat dann auch tatsächlich funktioniert und mein Problem war vorerst behoben.

Vor zwei Wochen hatte ich dann das selbe Problem auf meinem Notebook. Diese Mal kannte ich die Lösung ja bereits und hab einfach fix den DNS Server umgestellt und mir nichts weiter gedacht, außer was die bei der Telekom für schlechte DNS Server haben :P

Nun mache ich heute meinen Desktoprechner an, und die ipv4 Konnektivität ist wieder weg. Trotz Google DNS Server! Ich hab zur Sicherheit auch noch ein paar andere Nameserver durchprobiert aber leider bekomme ich dennoch nichts rein. Das Problem besteht wiederum nur bei einem Rechner im Netzwerk. Mein Notebook (mittlerweile auch Win 10) und mein Telefon funktionieren einwandfrei. Ich bin nicht einmal sicher ob das Problem überhaupt bei mir liegt oder nicht von der Telekom her kommt.

Ich hänge mal ein paar Dinge an, die vielleicht helfen das Problem einzugrenzen. Falls ihr noch mehr Infos braucht liefere ich die natürlich gerne nach.

[code]Microsoft Windows [Version 10.0.10586]
(c) 2015 Microsoft Corporation. Alle Rechte vorbehalten.

C:\Users\Str>ipconfig/all

Windows-IP-Konfiguration

  Hostname  . . . . . . . . . . . . : Str-PC
  Primäres DNS-Suffix . . . . . . . :
  Knotentyp . . . . . . . . . . . . : Hybrid
  IP-Routing aktiviert  . . . . . . : Nein
  WINS-Proxy aktiviert  . . . . . . : Nein

Ethernet-Adapter LAN-Verbindung:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
  Physische Adresse . . . . . . . . : D8-CB-8A-32-BA-F1
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2003:71:4f28:fae1:8ddd:7166:875:404e(Bevorzugt)
  Temporäre IPv6-Adresse. . . . . . : 2003:71:4f28:fae1:d08:1262:1b73:cf00(Bevorzugt)
  Verbindungslokale IPv6-Adresse  . : fe80::8ddd:7166:875:404e%3(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 192.168.1.100(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Lease erhalten. . . . . . . . . . : Samstag, 23. April 2016 12:28:43
  Lease läuft ab. . . . . . . . . . : Samstag, 23. April 2016 14:40:07
  Standardgateway . . . . . . . . . : fe80::1%3
                                      192.168.1.1
  DHCP-Server . . . . . . . . . . . : 192.168.1.1
  DHCPv6-IAID . . . . . . . . . . . : 249088906
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1C-94-F8-1E-D8-CB-8A-32-BA-F1
  DNS-Server  . . . . . . . . . . . : fe80::1%3
                                      213.239.212.77
                                      8.8.8.8
                                      8.8.8.4
  NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Tunneladapter isatap.{43AB2328-A98A-441B-A6F4-ED98289A5EF9}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft ISATAP Adapter
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:6ab8:303b:336a:3f57:fe9b(Bevorzugt)
  Verbindungslokale IPv6-Adresse  . : fe80::303b:336a:3f57:fe9b%5(Bevorzugt)
  Standardgateway . . . . . . . . . :
  DHCPv6-IAID . . . . . . . . . . . : 218103808
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1C-94-F8-1E-D8-CB-8A-32-BA-F1
  NetBIOS über TCP/IP . . . . . . . : Deaktiviert


C:\Users\Str>ipconfig /renew

Windows-IP-Konfiguration


Ethernet-Adapter LAN-Verbindung:

  Verbindungsspezifisches DNS-Suffix:
  IPv6-Adresse. . . . . . . . . . . : 2003:71:4f28:fae1:8ddd:7166:875:404e
  Temporäre IPv6-Adresse. . . . . . : 2003:71:4f28:fae1:d08:1262:1b73:cf00
  Verbindungslokale IPv6-Adresse  . : fe80::8ddd:7166:875:404e%3
  IPv4-Adresse  . . . . . . . . . . : 192.168.1.100
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Standardgateway . . . . . . . . . : fe80::1%3
                                      192.168.1.1

Tunneladapter isatap.{43AB2328-A98A-441B-A6F4-ED98289A5EF9}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:6ab8:303b:336a:3f57:fe9b
  Verbindungslokale IPv6-Adresse  . : fe80::303b:336a:3f57:fe9b%5
  Standardgateway . . . . . . . . . :


C:\Users\Str>ipconfig /flushdns

Windows-IP-Konfiguration

Der DNS-Auflösungscache wurde geleert.

C:\Users\Str>[/code]

Bildmaterial vom Desktoprechner:
http://fs5.directupload.net/images/160423/e7tcso8l.png
http://fs5.directupload.net/images/160423/k2undafz.png

Zur gleichen Zeit auf dem Notebook:
http://fs5.directupload.net/images/160423/m7t46dke.png


P.s. Have you tried turning if off and on again? Yes! Netzwerktreiber sind auch auf dem neusten Stand.


Gruß Iggy
9
Antworten
2802
Aufrufe
Windows XP wird ab 9/2016 von der Dropbox-App nicht mehr unterstützt
Begonnen von 30000
20. April 2016, 08:07:03
[b]Zitat aus einer E-Mail heutigen Datums:[/b]
Hallo xxx,

wir haben festgestellt, dass Sie die Dropbox-Desktopanwendung unter Windows XP ausführen. Ab dem 29. August 2016 unterstützt Dropbox diese Windows-Version nicht mehr. Auf der Seite Konto[1] können Sie sehen, auf welchem Ihrer mit Dropbox verknüpften Geräte Windows XP ausgeführt wird.

Ihre Dateien und Fotos bleiben selbstverständlich weiterhin sicher in Ihrer Dropbox gespeichert, auch nachdem die Unterstützung für Windows XP eingestellt wurde. Sie müssen jedoch Ihr Betriebssystem auf Windows Vista oder neuer aktualisieren, um über die Dropbox-Desktopanwendung weiter darauf zugreifen zu können. Wie Sie das Betriebssystem aktualisieren, erfahren Sie auf der Microsoft-Website[2] .

Wenn Sie Ihr Betriebssystem nicht aktualisieren möchten, können Sie auch weiterhin über die Dropbox-Website[3] auf Ihre Dateien zugreifen. Am 29. August werden Sie dann automatisch vom Dropbox-Konto auf Ihrem Computer abgemeldet. Die Dropbox-Desktopanwendung kann im Anschluss nicht mehr aufgerufen werden.

Mehr dazu erfahren Sie in unserem Hilfecenter[4] .

Viele Grüße
Das Dropbox-Team

[1]: https:xxx
[2]: http://windows.microsoft.com/en-us/windows7/help/upgrading-from-windows-xp-to-windows-7#T1=tab01
[3]: https://www.dropbox.com/l/luwhyVn6X2HlI2g9HUOCwB/?text=1
[4]: https://www.dropbox.com/l/luwhyVn6X2HlI2g9HUOCwB/?text=1l/IpoQBeexWpiT30rRdlTK6R/help/9227?text=1
3
Antworten
1864
Aufrufe
Internet Explorer - kein Update mehr möglich
Begonnen von selvado
19. Oktober 2015, 21:28:29
Hallo,
Ich hatte den IE9 installiert und wollte auf IE11 updaten. Das hat nicht funktioniert,
die Installation konnte nicht abgeschlossen werden. Daraufhin habe ich den Update
von IE8 auf IE9 deinstalliert. Auch danach war kein Update möglich, nicht einmal
zurück auf IE9. Kann ich IE8 deinstallieren und wieder neu installieren, darauf Updates
und danach auf IE11 updaten ?  :grübel

Windows7 SP1 64Bit
15
Antworten
18037
Aufrufe
Bootet nicht kein Betriebssystem gefunden-Möglich per OEM neu Installation?
Begonnen von jd_cort
06. September 2015, 13:50:49
« 1 2
allo,

habe an meinem Toshiba Notebook das Upgrade von Win 7 Home Premium zu Win 10 vorgenommen So weit alles gut, kein Probleme.

Als letztes habe ich dann noch die 500GB große Platte neu aufgeteilt, und das war ein großer Fehler. Auf Laufwerk war Windows 10 komplett mit 300 GB und auf d:\ hatte ich 200 GB eingerichtet, dort waren auch keine Daten.

Jetzt kann ich aktuell gar nicht mehr booten, denn alle Windows Dateien die vorher noch auf c:\ lagen, stehen jetzt auf d: - auf Laufwerk c:\ steht jetzt nichts.

Das habe ich mit Diskpart gelöst und den Namen vom Laufwerk geändert, c:\ ist jetzt korrekt. Dann kam der Fehler das keine Bootdatei da ist, auch das habe ich gelöst.

Nach dem Neustart sagt das Notebook aber jetzt - kein Betriebssystem gefunden. Mit der Reparaturfunktion über die DVD konnte nichts erwirkt werden.

Mir fällt jetzt wirklich nichts mehr ein.

Meine Frage, das ist ein Toshiba Notebook mit OEM Windows 7 Home Premium. Das dumme ist, die Recovery DVD ist nicht da und auf das Recovery Laufwerk auf dem Notebook habe ich keinen Zugriff, trotz allem was ich versucht habe. Ich denke fast die Datei ist defekt.

Meine letzte Idee, Windows 10 neu zu installieren. Zwar habe ich den Windows Key vorher ausgelesen, aber das ist ja ein OEM Key. Wenn ich jetzt Windows 10 von der Testversion als DVD starte, findet Windows dann den ehemaligen Win7 Key selber und erklärt ihn als gültig? Oder kann es sein das der OEM Key bei der Neuinstallation nicht akzeptiert wird? Dann hätte ich ein großes Problem, denn dann hätte ich gar kein Betriebssystem mehr.

Würde mich über jede Hilfe freuen.

Vielen Dank

JD
2
Antworten
2890
Aufrufe
Explorer verweigert Zugriff auf Partition
Begonnen von Philipp88
03. August 2015, 19:21:14
Hallo,
am Donnerstag habe ich mir Windows 10 herrundergeladen.
Seit gestern kann ich über den Explorer eine Partition nicht mehr öffnen :( Zuerst dachte ich, toll nun ist meine Festplatte im arsch... Nun habe ich aber bemerkt, das ich mit externen Programmen (also wo ich die Laufwerke auswählen kann) de Partition einwandfrei auswählen kann und auch die Daten werden angezeigt. Sogar kann ich darauf auch etwas installieren...
Heute habe ich vorsorglich die Daten mit True Image gesichert.
Meine Option wäre jetzt die Partition zu formatieren und mein Backup wieder drauf zu spielen.
Davor möchte ich aber hier fragen ob das Problem einfacher zu beheben ist? Vorallem möchte ich wissen, warum nr der Explorer mir den Zugriff verweigert?

Danke im Vorraus
Philipp
6
Antworten
26348
Aufrufe
Keine Internetverbindung trotz LAN Verbindung
Begonnen von weizenhuhn
12. Mai 2015, 22:47:55
Hallo liebe Community,

einen Bekannten von mir plagt seit längeren das Problem, dass er plötzlich keine Internetverbindung mehr Zustande bekommt, obwohl er im Netzwerk hängt, also er über den Browser keine Seite anzeigen lässt. Andere Geräte im Netzwerk funktionieren problemlos. Ich habe ihm schon einige Lösungsvorschläge vorgeschlagen, alles ohne Erfolg. U.a. wurde durchgeführt:

[list]
[li]WLAN deaktiviert[/li]
[li]Router neugestartet[/li]
[li]alle windows updates installiert[/li]
[li]aktueller Ethernet Treiber installiert[/li]
[li]Ethernet Kabel ausgetauscht[/li]
[li]Ethernet Kabel direkt am Router angehängt (war zuvor über nen Switch)[/li]
[/list]

[b]Hardware & Netzwerk:[/b]
[list]
[li]Lenovo Carbon X1 ("LENNY")
[/li][li]A1 Router (http://cdn1.a1.net/final/de/media/pdf/A1_Sicherheit_WLAN_PRG-AV4202N.pdf)
[list][li]Verbindung direkt mittels Ethernet Kabel
[/li][li]Zusätzlich befindeen sich zwei Stand PCs ("GABI" und "WORKSTATION") im Netzwerk, sowie ein SYNOLOGY NAS[/li]
[/list]



Es sieht so aus, als ob er keine Verbindung zum Router herstellen kann. Abei auch einige Screenshots, u.a. via ipconfig erkennt man, dass keine Verbindung besteht.

Bin für jede Idee dankbar!

[img width=640 height=480]http://up.picr.de/21891196mi.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891198uz.jpg[/img]

[img width=640 height=853]http://up.picr.de/21891200zr.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891201mm.jpg[/img]
7
Antworten
9450
Aufrufe
Windows 7 Installation mittels USB Stick auf einem Acer Travelmate B115
Begonnen von reisefux
02. April 2015, 16:01:06
Hallo zusammen,

ich habe mir einen Acer Travelmate B115 gekauft ohne Betriebsystem, d.h. es ist nur Linpus Linux installiert, das ich aber nicht nutzen will. Ich möchte Windows 7 installieren (Windows 7 Starter) und zwar mittels USB Stick, da ich kein ext. CD-Laufwerk habe. Mit dem Tool ImgBurn habe ich mir eine ISO-Datei erstellt und diese mit dem Progr. 'Windows 7 USB DVD Download Tool' auf einen 8 GB USB Stick gepackt.
Habe nun auf meinem Acer die Boot-Reihenfolge geändert, doch egal, was ich auch eingebe (USB HDD, USB CDROM, USB FDD - wobei ich leider nicht weiss, welcher Anschluss wo ist, habe einfach alle Anschlüsse mal ausprobiert), es findet kein Bootvorgang vom Stick statt. Bei Boot-Mode steht UEFI (alternativ gäbe es noch Legacy).
Wer kann mir helfen?
2
Antworten
2632
Aufrufe
Fehlermeldung: Das Konto ist zur Zeit deaktiviert Netgear NAS
Begonnen von mwassyl
21. März 2015, 09:49:12
Hallo,
ich habe gerade Probleme mit dem Zugriff auf mein NAS (Netgear): ich kann auf die eingerichteten Netzlaufwerke nicht zugreifen. Kern der Fehlermeldung s.o. Das Problem tritt nur bei meinem Hauptrechner auf, von den Notebooks aus kann ich zugreifen. Ich kann das NAS auch über die IP ansprechen. Nur leider muss ich bei Backups (und dafür ist es da) auf ein Netzlaufwerk zugreifen. Ach ja, ich kann auch keine neuen Laufwerke auf dem NAS einrichten. Ein zweites NAS kann ich übrigens problemlos ansprechen. Hilfe?
Gruß
Martin
1
Antworten
2435
Aufrufe
Laufwerk D: Problem Win 7 Explorer stürzt ab beim aufruf der Dateien
Begonnen von wasto3
23. Januar 2015, 16:45:11
Win 7 erkennt das Laufwerk, wenn ich dann eine Exe Datei Öffnen will, friert der Explorer ein.
Habs auch schon mit externen CD/DVD Laufwerk probiert, das selbe Spiel.
Wr kann helfen.
LG. Wasto3 :sonne
3
Antworten
2401
Aufrufe
Administratorkennwort vergessen / Erzwingen möglich ?
Begonnen von Regenbogen9
14. Januar 2015, 20:22:56
Guten Tag miteinander

ich habe heute früh in aller Eile das Kennwort für mein Administratorkonto in Windows 7 geändert. War mir absolut sicher, es gemerkt zu haben.
Dem ist anscheinend nicht so.
Einen Datenträger zum Zurücksetzen habe ich dementsprechend nicht hergestellt.

Nun die Frage an Euch : Gibt es eine Möglichkeit den Zugriff zu diesem Konto zu erzwingen ?

Danke schon mal für Eure Antworten

Regenbogen
2
Antworten
1988
Aufrufe
wlan Zugriff nicht möglich
Begonnen von wahsi
01. Januar 2015, 20:45:30
Das Gerät funktioniert nicht ordnungsgemäß, da Windows die für das Gerät erforderlichen Treiber nicht laden kann. (Code 31)
Bis vor einiger Zeit habe ich den HP Laptop im Wlan betrieben (FritzBox). Dann habe ich eine LAN Verbindung mit der Box hergestellt. Die funktioniert einwandfrei. Wenn ich den Rechner abhänge dann findet er keine Verbindung mit dem Internet. Für eine vorhandene Bluetooth Verbindung bringt er obigen Kommentar.
Wer kann mir weiterhelfen?
Danke im Vorraus
16
Antworten
3107
Aufrufe
Netzwerk zugriff und Sichtbarkeit
Begonnen von coddi
29. Dezember 2014, 17:36:38
« 1 2
Hallo,

ich möchte ein Laufwerk im Netzwerk freigeben. Wenn ich aber mit dem anderen Computer auf das Laufwerk zugreifen möchte, kommt immer "Auf Computer/Laufwerk konnte nicht zugegriffen werden" :(
Mein Laufwerk gebe ich so frei: Laufwerk Kontektmenü -> Eigenschaften -> Freigabe -> erweiterte Freigabe -> diesen Ordner freigeben -> ok.

Auch habe ich das Problem, dass manche Computer nicht in der Netzwerkumgebung auftauchen (insgesamt 6 PC).
Es werden zwei PCs nicht angezeigt, obwohl sie in der gleichen Arbeitsgruppe sind. Die PCs die im Netzwerk nicht angezeigt werden, werden wiederum in ihren Netzwerk angezeigt (also die fehlenden 2).
Als wären es 2 unabhängige Netzwerke mit einer Arbeitsgruppe.

Habt ihr eine Idee?
Danke im Vorraus
Coddi
4
Antworten
7815
Aufrufe
IPv6-Konnektivität: kein Internetzugriff (nur manche Websites lassen sich öffnen
Begonnen von PCNoob
06. November 2014, 22:24:57
Hallo zusammen,

bis gestern Abend konnte ich noch ganz normal auf alle Websites zugreifen, seit heute morgen geht das nicht mehr. Ich kann z.B. die Startseite von GMX öffnen, wenn ich mich aber einloggen will bekomme ich: "Diese Website ist nicht verfügbar.". Ich kann auch nichts mehr googlen, weil ich immer diese Fehlermeldung bekommen, gebe ich aber manuell eine URL ein, so funktioniert das.

Nach etwas Nachforschung habe ich rausgefunden, dass ich bei IPv6-Konnektivität: kein Internetzugriff habe.
Probiert hab ich schon: Netzwerkkarte deaktiviert und wieder aktiviert, IPv6 Protokoll ausgestellt. Auch Access-Point reseten, Kabel tauschen etc. habe ich versucht.

Noch kurz zu meinem Setup: Ich wohne in einem Wohnheim und beziehe meine LAN-Verbindung "direkt aus der Dose", habe also keinen Router o.ä. angeschlossen. Lediglich einen Access-Point habe ich angeschlossen (um WLAN für mein Handy zu haben). Ich habe es auch schon versucht ohne den Access-Point anzuschließen - ohne Erfolg.

Noch zur Info mein ipconfig/all


Windows-IP-Konfiguration

  Hostname  . . . . . . . . . . . . : Muuf
  Primäres DNS-Suffix . . . . . . . :
  Knotentyp . . . . . . . . . . . . : Hybrid
  IP-Routing aktiviert  . . . . . . : Nein
  WINS-Proxy aktiviert  . . . . . . : Nein
  DNS-Suffixsuchliste . . . . . . . : glc

Ethernet-Adapter Ethernet:

  Verbindungsspezifisches DNS-Suffix: glc
  Beschreibung. . . . . . . . . . . : Intel(R) Ethernet Connection I217-V
  Physische Adresse . . . . . . . . : 74-D4-35-FA-A4-3C
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::d193:e6f8:33c2:c246%3(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 192.168.50.14(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.248.0
  Lease erhalten. . . . . . . . . . : Donnerstag, 6. November 2014 22:05:11
  Lease läuft ab. . . . . . . . . . : Montag, 11. Mai 2015 22:05:11
  Standardgateway . . . . . . . . . : 192.168.50.254
  DHCP-Server . . . . . . . . . . . : 192.168.50.254
  DHCPv6-IAID . . . . . . . . . . . : 57988149
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1B-E1-7A-0E-74-D4-35-FA-A4-3C
  DNS-Server  . . . . . . . . . . . : 192.168.50.254
  NetBIOS über TCP/IP . . . . . . . : Aktiviert

Tunneladapter isatap.glc:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix: glc
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:6ab8:34aa:1973:3f57:cdf1(Bevorzugt)
  Verbindungslokale IPv6-Adresse  . : fe80::34aa:1973:3f57:cdf1%5(Bevorzugt)
  Standardgateway . . . . . . . . . : ::
  DHCPv6-IAID . . . . . . . . . . . : 134217728
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1B-E1-7A-0E-74-D4-35-FA-A4-3C
  NetBIOS über TCP/IP . . . . . . . : Deaktiviert


Bitte habt Nachsehen wenn irgendetwas nicht ganz verständlich ist, kenne mich mit der Materie nicht sehr gut aus.

Danke schon mal für eure Antworten!
4
Antworten
5953
Aufrufe
Wie formatiere ich einen Schreibgeschützten stick?
Begonnen von 1miau1
02. November 2014, 16:38:11
Wenn ich meinen USB-Stick einstecke, will Windows 7 sofort dass ich meinen neueren USB-Stick formatiere
[attach=1]

Ich habe es versucht und bin darauf gestoßen:

[attach=2]

Ich habe es sogar in der Datenträgerverwaltung probiert.

[attach=3]

Ich hab es sogar mit format und diskpart probiert!

[code]C:\Windows\System32>E:
Auf dem Datenträger befindet sich kein erkanntes Dateisystem.
Stellen Sie sicher, dass alle benötigten Dateisystemtreiber geladen sind und das
s der Datenträger nicht beschädigt ist.

C:\Windows\System32>format E:
Legen Sie eine neue Diskette in Laufwerk E: ein,
und drücken Sie die EINGABETASTE.
Der Typ des Dateisystems ist RAW.
Das neue Dateisystem ist FAT32.
Überprüfung von 7906 MB
Das Volume kann nicht formatiert werden. Es ist schreibgeschützt.

C:\Windows\System32>format E:
Legen Sie eine neue Diskette in Laufwerk E: ein,
und drücken Sie die EINGABETASTE.
Der Typ des Dateisystems ist RAW.
Das neue Dateisystem ist FAT32.
Überprüfung von 7906 MB
Das Volume kann nicht formatiert werden. Es ist schreibgeschützt.

C:\Windows\System32>format E:
Legen Sie eine neue Diskette in Laufwerk E: ein,
und drücken Sie die EINGABETASTE.
Der Typ des Dateisystems ist RAW.
Das neue Dateisystem ist FAT32.
Überprüfung von 7906 MB
Das Volume kann nicht formatiert werden. Es ist schreibgeschützt.

C:\Windows\System32>
[/code]

[code]DISKPART> list disk

  Datenträger ###  Status        Größe    Frei    Dyn  GPT
  ---------------  -------------  -------  -------  ---  ---
  Datenträger 0    Online          465 GB      0 B
  Datenträger 1    Online          76 GB      0 B
  Datenträger 2    Online        7914 MB      0 B
  Datenträger 3    Kein Medium        0 B      0 B
  Datenträger 4    Kein Medium        0 B      0 B
  Datenträger 5    Kein Medium        0 B      0 B
  Datenträger 6    Kein Medium        0 B      0 B

DISKPART> select disk 2

Datenträger 2 ist jetzt der gewählte Datenträger.

DISKPART> attributes disk clear readonly

Die Datenträgerattribute wurden erfolgreich gelöscht.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> attributes disk clear readonly

Die Datenträgerattribute wurden erfolgreich gelöscht.

DISKPART> attributes disk clear

Die für diesen Befehl angegebenen Argumente sind ungültig.
Geben Sie HELP ATTRIBUTES DISK ein, um weitere Informationen zu diesem Befehl zu
erhalten.

DISKPART> help attributes disk

    Dient zum Anzeigen, Festlegen oder Löschen der Datenträgerattribute für den
    ausgewählten Datenträger.

Syntax:  ATTRIBUTES DISK [SET | CLEAR] [READONLY] [NOERR]

    SET        Legt das angegebene Attribut für den ausgewählten Datenträger
                fest.

    CLEAR      Löscht das angegebene Attribut für d. ausgewählten Datenträger.

    READONLY    Gibt an, dass der Datenträger schreibgeschützt ist.

    NOERR      Nur für Skripting. Wenn ein Fehler auftritt, setzt DiskPart
                die Verarbeitung von Befehlen fort, als sei der Fehler nicht
                aufgetreten.
                Ohne den Parameter NOERR wird DiskPart bei einem Fehler mit dem
                entsprechenden Fehlercode beendet.

    Mit diesem Befehl kann der Benutzer die Attribute
    für einen Datenträger festlegen, löschen oder anzeigen. Wenn der Befehl
    ohne Parameter aufgerufen wird, werden mit dem Befehl die aktuellen
    Datenträgerkennzeichen angezeigt. READONLY ist derzeit das einzige
    Datenträgerkennzeichen, das geändert werden kann. Das Attribut BOOT DISK
    kennzeichnet den Datenträger, der zum Starten verwendet wird.
    Für ein dynamisches gespiegeltes Volume wird das Attribut BOOT DISK
    für den Datenträger angezeigt, der das Startplex des gespiegelten
    Startvolumes beinhaltet.

Beispiele:

Mit dem folgenden Befehl können Sie die Attribute für den ausgewählten
Datenträger anzeigen:
ATTRIBUTES DISK

Mit dem folgenden Befehl können Sie das Attribut für den ausgewählten
Datenträger als schreibgeschütztes Attribut festlegen:
ATTRIBUTES DISK SET READONLY

Mit dem folgenden Befehl können Sie das schreibgeschützte Attribut für den
ausgewählten Datenträger löschen:
ATTRIBUTES DISK CLEAR READONLY

DISKPART> attributes disk clear readonly

Die Datenträgerattribute wurden erfolgreich gelöscht.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART>

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART> clean

Fehler in DiskPart: Das Medium ist schreibgeschützt.
Weitere Informationen finden Sie im Systemereignisprotokoll.

DISKPART>
[/code]

Ich weiß nicht mehr weiter.

:(

4
Antworten
14044
Aufrufe
Löschen von Emails bei GMX löscht Emails in Outlook (2013)
Begonnen von Guitarking
30. Oktober 2014, 20:22:38
Hallo!
Ich habe nichts dergleichen gefunden, was meinem Problem entspricht.
Wie gesagt habe ich das gravierende Problem, dass wenn ich Mails auf GMX online lösche, diese auch auf all meinen Konten (PC, Laptop, Handy [Android]) gelöscht werden!!
Ich habe nur den 1GB freien Speicher, der ist nun voll. Da ich meine Emails alle auf meine Geräte synchronisiere und herunterlade, brauch ich sie nicht mehr auf GMX online, hab ich mir gedacht.
Wieso wird auf meinen Geräten denn alles gelöscht, wenn ich das auf GMX mache???
Das gleiche ist anders herum, wenn ich z.B. (wie zuletzt) eine Email wieder herstellen möchte, sprich meine gesicherte .pst Datei neu lade, befinden sich plötzlich alle Emails wieder auf GMX!! Wieso??

Ich will doch nur meine Mails abrufen, herunterladen und wenn ich sie nicht mehr brauche auf GMX löschen um dort wieder Speicherplatz zu schaffen. Aber nur dort!!
Bitte um Hilfe!! :(
2
Antworten
5721
Aufrufe
USB Stick lässt Windows abstürzen- KEIN Zugriff auf Stick!
Begonnen von tempuss
03. September 2014, 13:07:43
Hallo Windows-Freunde!
Nutze xp(SP3) und win7 ultim.(SP1). Folgendes Problem besteht auf beiden win-Versionen!
Auf den Problem-Stick: PNY 64 GB ist kein Zugriff möglich!

Nach dem einstecken des Sticks hängt sich das System auf,
der Stick blinkt ständig, während keine Aktion auf Windows möglich ist-
win7 stürzt nicht völlig ab, kann noch div. Progs starten-
der Stick bleibt aber unerreichbar, blinkt nur ständig!

Bei winxp etwas schlimmer, das ganze System hängt,
bis ich den Stick gnadenlos entferne!

Der Taskmanager zeigt, das explorer.exe keine Rückmeldung gibt.
Selbst Windows runterfahren klappt nicht, wenn der Stick drin steckt.

In dem Stick steckt eindeutig der Wurm drin!
Nun habe ich, wie bei CD-Start möglich, während des Stick-einsteckens
die SHIFT-Taste gedrückt gehalten(dachte, ich könnte so den Autostart blockieren-
wie bei CD oder DVD). Hilft nicht!

Inzwischen hab ich von chip.de ein Prog installiert(TestDisk), welches im DOS-Modus
versucht, die Daten zu retten, klappt auch nicht!
Auch habe ich in den Ordneroptionen "Ordnerfenster in einem eigenen Prozess starten" eingestellt,
damit stürzt xp 'erst' nach 20 sekunden ab.

Gibt es eine Möglichkeit, an die Daten ranzukommen?
Würde ihn auch formatieren, klappt aber ebenfals nicht, da kein Zugriff möglich!
Notfalls muß ich ihn wegwerfen- wäre ja schade.

Für den einen oder anderen Tip bedanke ich mich im Voraus!!!
Gruß Uli
5
Antworten
9952
Aufrufe
Windows 7 Heimnetzwerkgruppe Netzwerkerkennung funktioniert nicht
Begonnen von eurobrit
30. August 2014, 11:32:27
Hallo zusammen,
kann jemand mir bitte helfen? Ich habe ein Heimnetzwerkgruppe basiert auf ein Win 7 Professional Tower-PC, mit W-LAN verbunden an einem Fritz!Box 7270 zum Internet. Meine Frau hat ein Laptop mit Win 7 Home Ed, auch mit W-LAN an diesem Fritz!Box verbunden. Beide Maschine haben einwandfreien Internet Zugang.

Ich kann das Laptop meiner Frau nicht pingen und kann es auch nicht sehen mit "net view". Ich habe festgestellt dass ihr Netzwerkerkennung lässt sich nicht einschalten. Wenn ich versuche und speichern kehrt es wieder ausgeschaltet. Bie ihr sind die Dienste DNS-Client, Funktionssuche-Ressourceenveröffentlichung, SSDP-Suche und UPnP-Gerätehost alle automatisch gestartet.

Umgekehrt vom Laptop zum PC funkionieren ping und net view.

Da ich ein USB-verbunden Drucker an meinem PC habe, möchte dieser Drucker als Netzwerk-Drucker für beide PCs freigeben.

Ich werde sehr dankbar wenn jemand mir ein Hinweis geben könnte.