142 Benutzer online
25. Juli 2021, 08:20:19

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort fehler
9
Antworten
18393
Aufrufe
Outlook Express empfängt keine E-Mails
Begonnen von xpmichael
13. November 2019, 09:28:39
Hallo liebe XP-Fans,

vielleicht hat jemand einen Lösungsansatz für folgendes Problem.

Seit gestern ist es mir nicht mehr möglich, E-Mails mit Outlook Express zu empfangen.
Quasi von jetzt auf gleich, ohne Veränderungen am System vorgenommen zu haben.
Der Versand funktioniert nach wie vor einwandfrei.

Ebenso funktioniert der Empfang/Versand über Thunderbird problemlos, wie auch der Empfang/Versand über andere WIN10-PCs und Handys.
An den Einstellungen und Passwörtnern der E-Mail-Adressen und Konten, liegt es also nicht.

Posteingang: POP3 (SSL/TLS) 995
Postausgang: SMTP (SSL/TLS) 465

Das Ganze über Strato als Hoster und Internetzugang über vodafone mit Fritz.Box und LAN / W-LAN.
Aktuell gültige SSL-Zertifikate von Telesec/Telekom sind installiert.

Um vodafone und die Fritz.Box als mögliche Fehlerquelle auszuschließen, habe ich es mit einer Handy-Hotspot-Verbindung meines Mobilfunkanbieters O2 versucht.
Aber auch hier funktioniert nur das Versenden, der Empfang leider nicht.

Hat jemand eine Idee wo das Problem liegen könnte?

VG Michael

windowswindows vistavista go-windowsgo-windows problemproblem winwin win7win7 problemeprobleme ymsyms bgebge gehtgeht forumforum funktioniertfunktioniert bgqbgq zwuzwu treibertreiber hilfehilfe keinkein windows7windows7 keinekeine installiereninstallieren softwaresoftware bingbing updateupdate zguzgu installationinstallation windowwindow bitbit yahooyahoo d2sd2s searchsearch
9
Antworten
22268
Aufrufe
Problem beim Big Fish Game Manager - keine Spiele spielbar
Begonnen von Sven72
22. Oktober 2019, 17:35:53
Hallo

habe gewaltiges Problem mit dem Spielen von Big Fish seit geraumer Zeit. Neuerdings kommt die Fehlermeldung: Error Access Violation at 0x00433148 (tried to read from 0x331C3DC) program terminated. Diese erscheint beim Aufruf des Big Fish Game Managers. Es geht kein Spiel zu starten.

Habe versucht durch De- und Neuinstallation des Big Fish Game Managers das Problem in Griff zu bekommen. Doch es half nichts. Bei Rechersche über die Ereignisanzeige von Windows habe ich herausgefunden, dass es sich um einen Skriptfehler handelt. Das fehlerhafte Modul heißt gm activator.exe bzw. ntdll Vers 6.17601.24520. Siehe Abbild1 u 2

Hier noch die Daten des Pcs: Hersteller Biostar
                                      Modell A780LB
                                      Prozessor AMD Athlon(tm) II X4 640 Processor 3,00 GHZ
                                      installierter Arbeitsspeicher 4,00 GB Ram
                                      System 64 Bit
                                      Windows 7 Ultimate Service Pack 1

Hoffe, dass mir jemand helfen kann. Bin schon am Verzweifeln. Liebe Grüsse und Danke im Vorraus Sven

Protokollname: Application
Quelle:        Application Error
Datum:        03.10.2019 14:48:24
Ereignis-ID:  1000
Aufgabenkategorie:(100)
Ebene:        Fehler
Schlüsselwörter:Klassisch
Benutzer:      Nicht zutreffend
Computer:      Sven-PC
Beschreibung:
Name der fehlerhaften Anwendung: gmActivator.exe, Version: 1.3.0.4, Zeitstempel: 0x4a04d33e
Name des fehlerhaften Moduls: gmActivator.exe, Version: 1.3.0.4, Zeitstempel: 0x4a04d33e
Ausnahmecode: 0xc0000005
Fehleroffset: 0x00033948
ID des fehlerhaften Prozesses: 0xdd0
Startzeit der fehlerhaften Anwendung: 0x01d579e8d69cb8f5
Pfad der fehlerhaften Anwendung: C:\ProgramData\Big Fish\Game Manager\Addons\gmActivator.exe
Pfad des fehlerhaften Moduls: C:\ProgramData\Big Fish\Game Manager\Addons\gmActivator.exe
Berichtskennung: 1630b841-e5dc-11e9-8da2-b8975a6ed769
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Application Error" />
    <EventID Qualifiers="0">1000</EventID>
    <Level>2</Level>
    <Task>100</Task>
    <Keywords>0x80000000000000</Keywords>
    <TimeCreated SystemTime="2019-10-03T12:48:24.000000000Z" />
    <EventRecordID>2244208</EventRecordID>
    <Channel>Application</Channel>
    <Computer>Sven-PC</Computer>
    <Security />
  </System>
  <EventData>
    <Data>gmActivator.exe</Data>
    <Data>1.3.0.4</Data>
    <Data>4a04d33e</Data>
    <Data>gmActivator.exe</Data>
    <Data>1.3.0.4</Data>
    <Data>4a04d33e</Data>
    <Data>c0000005</Data>
    <Data>00033948</Data>
    <Data>dd0</Data>
    <Data>01d579e8d69cb8f5</Data>
    <Data>C:\ProgramData\Big Fish\Game Manager\Addons\gmActivator.exe</Data>
    <Data>C:\ProgramData\Big Fish\Game Manager\Addons\gmActivator.exe</Data>
    <Data>1630b841-e5dc-11e9-8da2-b8975a6ed769</Data>
  </EventData>
</Event>

Protokollname: Application
Quelle:        Application Error
Datum:        03.10.2019 14:48:13
Ereignis-ID:  1000
Aufgabenkategorie:(100)
Ebene:        Fehler
Schlüsselwörter:Klassisch
Benutzer:      Nicht zutreffend
Computer:      Sven-PC
Beschreibung:
Name der fehlerhaften Anwendung: bfgclient.exe, Version: 3.3.0.2, Zeitstempel: 0x53179a91
Name des fehlerhaften Moduls: ntdll.dll, Version: 6.1.7601.24520, Zeitstempel: 0x5d673df5
Ausnahmecode: 0xc0000005
Fehleroffset: 0x00022302
ID des fehlerhaften Prozesses: 0x1838
Startzeit der fehlerhaften Anwendung: 0x01d579e890f1a415
Pfad der fehlerhaften Anwendung: C:\Program Files (x86)\bfgclient\bfgclient.exe
Pfad des fehlerhaften Moduls: C:\Windows\SysWOW64\ntdll.dll
Berichtskennung: 0f96d179-e5dc-11e9-8da2-b8975a6ed769
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Application Error" />
    <EventID Qualifiers="0">1000</EventID>
    <Level>2</Level>
    <Task>100</Task>
    <Keywords>0x80000000000000</Keywords>
    <TimeCreated SystemTime="2019-10-03T12:48:13.000000000Z" />
    <EventRecordID>2244206</EventRecordID>
    <Channel>Application</Channel>
    <Computer>Sven-PC</Computer>
    <Security />
  </System>
  <EventData>
    <Data>bfgclient.exe</Data>
    <Data>3.3.0.2</Data>
    <Data>53179a91</Data>
    <Data>ntdll.dll</Data>
    <Data>6.1.7601.24520</Data>
    <Data>5d673df5</Data>
    <Data>c0000005</Data>
    <Data>00022302</Data>
    <Data>1838</Data>
    <Data>01d579e890f1a415</Data>
    <Data>C:\Program Files (x86)\bfgclient\bfgclient.exe</Data>
    <Data>C:\Windows\SysWOW64\ntdll.dll</Data>
    <Data>0f96d179-e5dc-11e9-8da2-b8975a6ed769</Data>
  </EventData>
</Event>
0
Antworten
703
Aufrufe
KB4524147 Windows-10-Update sorgt für Fehler im Boot-Vorgang sowie im Startmenü
Begonnen von admin
07. Oktober 2019, 19:55:02
KB4524147 Windows-10-Update sorgt für Fehler im Boot-Vorgang sowie im Startmenü [iurl]https://www.go-windows.de/windows/kb4524147-windows-10-update-sorgt-fuer-fehler-im-boot-vorgang-sowie-im-startmenue/[/iurl]
5
Antworten
8056
Aufrufe
Update konnte nicht installiert werden (0x80070002)
Begonnen von selvado
30. September 2019, 12:01:50
Hallo,
erstmalig kann bei mir ein Update nicht installiert werden: Fehlercode: 0x80070002

2019-09 Kumulatives Update für Windows 10 Version 1903 für x64 Systeme (KB451721)

Alle Treiber sind  auf  dem aktuellen Stand und andere Updates werden ausgeführt.
Auch manuell mit einer Datei habe ich schon probiert - gleiches Problem.

Was kann ich  tun - ignorieren geht wohl nicht ? 
0
Antworten
548
Aufrufe
Ein Ex-Microsoft-Mitarbeiter weiß, wieso Windows-10-Updates stets Fehler aufweisen
Begonnen von admin
26. September 2019, 11:31:01
Ein Ex-Microsoft-Mitarbeiter weiß, wieso Windows-10-Updates stets Fehler aufweisen [iurl]https://www.go-windows.de/windows/ein-ex-microsoft-mitarbeiter-weiss-wieso-windows-10-updates-stets-fehler-aufweisen/[/iurl]
5
Antworten
3197
Aufrufe
Windows Setup konnte einen oder mehrere bootkritische Treiber nicht installieren
Begonnen von Robertleo
09. Juli 2019, 14:41:13
Hallo Freunde,

Ich erhalte eine Fehlermeldung unter Windows 10, da Windows Setup einen oder mehrere wichtige Treiber nicht installieren konnte. Wie kann ich das Problem beheben?
4
Antworten
10366
Aufrufe
Windows 10 beim Herunterfahren automatisch abmelden
Begonnen von Markus
02. Mai 2018, 12:10:03
Habe das Problem, dass bei Windows 10 beim Herunterfahren und späterem herunterfahren man automatisch angemeldet ist.
Logt man sich dann mit User 2 ein und will herunterfahren, kommt die Meldung, dass noch ein anderer Benutzer angemeldet ist und Daten verloren gehen können.

[b]Lösung:
Windows-Taste => Anmeldeoptionen (eintippen/auswählen) => ganz unten bei "Meine Anmeldeinfos verwenden, um die Geräteeinrichtung bei einem Update oder Neustart automatisch abzuschließen" auf AUS stellen.[/b]
8
Antworten
9510
Aufrufe
Anti Virusprogramm nicht installierbar
Begonnen von Annunaki
21. Januar 2018, 13:28:15
Hallo zusammen, heiße Gerd und bin aus Bayern und ein EDV Laie.
hab mir einen LapTop mit win xp home ( SP 3 ) zugelegt zwecks Autodiagnose.
Wollte ein Antivirusprogramm installieren und folgende Probleme:
Bricht bei jedem versuch ein AVP zu installieren nach einiger Zeit ab, Problemdiagnose zeigt Fehler 12157,
12029,12031.
Manche Websiten lassen sich nicht aufmachen oder sehen anders aus wie bei meinem neuen Comp.
Versuch in der Eingabe sfc/scannow zu starten übernimmt er nicht.
Manchmal, wenn das Installieren abgebrochen wird erscheint auch eine Maske mit dem Hinweis eine
CD mit SP 3 einzulegen um irgendwelche DLL dateien zu installieren.

Für euer Beiträge, Danke im Voraus, Gerd
8
Antworten
9188
Aufrufe
hyperlink aus excel datei funktioniert nicht mehr
Begonnen von autowilli51
10. September 2017, 19:26:16
W7-64 Prof.
Nach dem letzten Firefox-Update öffnen sich die hyperlinks nicht mehr. Weder unter Firefox noch unter IE8.
Es gibt folgende Fehlermeldung:
3
Antworten
2937
Aufrufe
DVD-Fehler
Begonnen von rolloso46
22. April 2017, 17:43:25
mein DVD-Laufwerk kann keine DVD mehr lesen, es wird im Geräte-Manager korrekt mit Laufwerksbuchstaben erkannt, unter Ereignisse: Gerät nicht migriert, unter Informationen:Das Gerät "SCSI\CdRom&Ven_ASUS&Prod_DRW-24B3ST\4&17780f2c&0&050000" konnte nicht migriert werden.
SCSI\Disk&Ven_SanDis_&Prod_SDSSDRC032G\4&118795f3&0&000000
Dasselbe geschieht mit 2 neuen Geräten. Es kann also nur an Windows 10 liegen.
Bin für jede Hilfe dankbar
0
Antworten
3670
Aufrufe
Fehler Netzwerk Zeitüberschreitung
Begonnen von turant
17. April 2017, 09:00:04
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=20033.0 Internetzugriff vorhanden aber Browser läd keine Seiten

Hatte das gleiche Problem, bei gewissen Seiten kein Internetzugriff.
Lösung:
Windows-Firewall wurde von Avast verwaltet, und diese sperrte wiederum gewisse Seiten.
Test: In Avast die Firewall ausgeschaltet - Seitenaufbau klappte,
Firewall wieder eingeschaltet - kein Internetzugriff "Fehler Netzwerk Zeitüberschreitung".
Hoffe ich konnte Euch helfen.
4
Antworten
2679
Aufrufe
Fehler 802400D
Begonnen von Gast
24. März 2017, 10:56:28
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=18872.0 Update Fehlercode:802400D unter win7 / 64bit
11
Antworten
2848
Aufrufe
windows 7 friert kurz ein
Begonnen von k.c
20. Januar 2017, 01:58:51
hallo und guten abend,
ich hoffe ihr könnt mir helfen.
seit einigen Monaten hab ich ein problem mit meinem asus notebook.
Und zwar läuft er eigentlich ganz rund nur gibt es 2 probleme.
1. wenn ich mir ein video im internet anschaue zum beispiel auf youtube, startet dieses video aber nach kurzer zeit, mal nach dem 2ten oder 3ten video bleibt mein laptop für 1-2 min hängen also friert komplett ein.
nach den 2 min geht es dann ganz normal wieder, bis er wieder einfriert. nervt total.
2. wenn ich eine datei aus dem internet downloade hängt mein laptop sich auf direkt kurz nachdem ich auf speichern gedrückt habe. ich wollte mir ein windows 7 iso datei runterladen aber es geht nicht weil er sich direkt aufhängt und danach der download abgebrochen ist.
diese fehler treten bei jedem browser auf egal ob firefox,explorer oder chrome
ich weiß nicht mehr weiter, wollte eigentlich formatieren kann ich aber nicht weil mein laufwerk kaputt ist.
hoffe ihr habt paar ideen.
zum system:
Model: ASUS Notebook k61IC/K70IC series
prozessor: pentium(r) dual-core CPU t4300@2.10GHZ
Arbeitsspeicher:4,00GB
windows 7home 64bit
habt ihr ein vorschlag?
liebe grüße
k.c
9
Antworten
9062
Aufrufe
Boot-Dauerschleife nach Windows 10-Update
Begonnen von lobster
14. Oktober 2016, 07:50:27
seit dem letzten Update  von Windows 10 am 13.10.2016 befindet sich mein Laptop in der Boot-Endlosschleife. Der Diagnostics-Test hat keinen Fehler erkannt. Rücksetzen des PC und Wiederherstellungsversuche sind fehlgeschlagen. Aktuelles BIOS A07 ist möglicherweise nicht ACPI-kompatibel.
0
Antworten
11190
Aufrufe
HD Plus Guthaben abgelaufen - trotz Abo
Begonnen von ossinator
06. Oktober 2016, 19:11:16
Zum Empfang der HD+ Sender habe ich eine entsprechende HD+ Karte in meinem Technisat Digicorder ISIO Sat-Receiver (ohne CI-Modul). Seit gestern kommt der Hinweis 131, dass mein Guthaben aufgebraucht sei und ich es verlängern soll oder mir eine neue Karte im Fachhandel kaufen soll.

Nun habe ich aber schon seit geraumer Zeit ein HD Plus Abo, d.h. ich zahle monatlich (im Voraus) 5 € für den Empfang.

Was habe ich bislang getan? Ich habe mich unter www.hd-plus.de eingeloggt und unter Optionen erneut ein Aktivierungssignal angefordert. Das ist jetzt 24h her. Da sich nichts getan hat, habe ich vor gut 2h die Hotline angerufen, mein Problem geschildert, die haben mich auf die selbständige Anforderung eines Aktivierungssignal über die Website hingewiesen, ich habe mitgeteilt, dass ich dieses bereits ohne Erfolg getan habe. Dann wurde meine HD Plus Karten-Nr. abgefragt und zugesichert, dass sie ein erneutes Signal senden. Wie gesagt, das war vor 2h.

Hat jemand noch eine Idee? Wie lange dauert das in der Regel? Kann ich selber einen Kartendefekt ausschließen?
3
Antworten
2529
Aufrufe
Windows Insider Preview Builds - Komische Meldung
Begonnen von quaster
03. September 2016, 12:01:29
Seit dem Anniversary Update bekomme ich unterhalb des Windows Updates immer diesen Hinweis auf das Insider Build Programm angezeigt. Habe aber nichts dergleichen ausgewählt. Wie bekomme ich das weg? Sieht angefügte Screenshots! :gruebel:
8
Antworten
4453
Aufrufe
vista service pack 1, 2
Begonnen von ernieundbert
20. August 2016, 11:02:21
Hallo,
ich habe Vista Home Premium 32 bit, Datenträger C hat 23 von 51gb frei und der D hat 140mb von 51gb frei. Ich habe einen neuen Drucker und wie erwartet kam es zu Problemen. Er verlangt nach Service pack 1 und 2, aber nicht einmal Pack 1 wurde runtergeladen: System ausgelastet und dann auf der microsoft seite:
"Unzureichende Berechtigungen" oder "System ausgelastet"
Diese Fehler bedeuten, dass Chrome die Datei nicht auf Ihrem Computer speichern konnte.

So beheben Sie den Fehler:

Brechen Sie den Download ab und starten Sie ihn noch einmal.
Klicken Sie zum Herunterladen nicht direkt auf die Datei, sondern mit der rechten Maustaste auf den Link und wählen Sie Link speichern unter aus.
Achten Sie darauf, dass die Dateien an einem Ort auf Ihrem Computer gespeichert werden, auf den Sie Zugriff haben, beispielsweise auf Ihrem Desktop oder im Ordner "Dokumente". Bei Bedarf können Sie den Speicherort für Downloads ändern.

aber hat nix gebracht, was sollte ich tun?! Ich hab allerdings andere Fenster offen dabei, ist das wirklich ein Problem?
22
Antworten
22856
Aufrufe
Keine Updates mehr für Windows 7
Begonnen von fernand
10. August 2016, 10:46:38
« 1 2
Hallo an  alle Forenmitglieder,

seit ich windows 7 64 bit (Amd) Hp wieder neu installieren musste, bekomme ich keine updates mehr.
Ich habe sowohl auf der microsoftseite wie auch auf anderen  Seiten die KB-Dateien für updates heruntergeladen jedoch keine updates werden mehr gemacht. Ich habe auch die KB für service pack 2 heruntergeladen bekomme aber als Antwort diese updates sind nicht für ihr system geeignet. Wenn ich in die Systemsteuerung gehe und auf updates drücke sehe ich nur eine rote Umrahmung drücke ich auf diese
dann sucht er ohne Pause nach updates ohne jedoch solche zu finden. Ich habe mal gelesen dass Microsoft für windows 7 Nutzer keine updates mehr zur Verfügung stellt damit der Nutzer auf windows 10 umsteigen soll. Ist da was dran damit bei mir keine updates mehr geladen werden.
Vielen Dank für EureTipps.
Gruss
Fernand 
9
Antworten
4961
Aufrufe
Dateien Kopieren auf NAS
Begonnen von haiflosse
26. Juli 2016, 09:30:21
Ich möchte von meinen Windows 7 und Windows 10 Rechner alle Daten so schnell wie möglich und sicher auf meine NAS Festplatte sichern.
D.h. ich möchte da jede Datei kopieren und keine Sicherungsdatei verwenden.

Bis jetzt habe ich robocopy verwendet. Das hat soweit gut funktioniert, außer dass er immer wieder ein paar Dateien auslässt mit der Fehlermeldung:
-----------
die Ebene des Systemaufrufs ist falsch
Fehler 124 (0x0000007c)
-----------

Ich verwende folgenden Batch:
-----------
robocopy d:\ s:\ /XA:HS /E /FFT /TEE /W:0 /R:0
----------

Vielleicht kann man diesen Fehler beheben oder kennt da jemand eine gute Sicherungsmöglichkeit.
Vielen Dank
9
Antworten
5179
Aufrufe
Zwei Probleme 1: sfc /scannow fehler. Nr. 2 Fehler beim installieren
Begonnen von Lukas93
29. Mai 2016, 19:38:24
Hallo, ich bin neu und habe leider 2 Probleme bei dem ihr mir hfftl. helfen könnt.

Also sfc /scannow hat Dateien entdeckt die es nicht reparieren kann, aber ich blick bei der CBS Datei nicht mehr durch. Konnte nur eine datei erfolgreich finden und ersetzen.... CBS TXT is im Anhang.

Dann noch: Auf das angegebene Gerät, bzw. den Pfad oder die Datei kann nicht zugegriffen
werden. Sie verfügen eventuell nicht über ausreichende Berechtigungen, um auf das
Element zugreifen zu können.

Ich hab ja Kaspersky Internetsecurity, hab den laufen lassen. Genauso Malwarebytes. Nix gefunden. Und dann noch Hijackthis. Aber das Programm kannte ich halt garnicht. Aber da scheinen auch Dateien zu fehlen wenn ich mir den log durch schau. Und bevor ich noch mehr rumprobiere, wollte ich mal hier um Hilfe bitten. :-\

Viele Grüße

Lukas

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen