273 Benutzer online
17. Juli 2018, 00:10:44

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort web
2
Antworten
2279
Aufrufe
Schwarzer Bildschirm, Windows 7
Begonnen von Emely
27. Dezember 2017, 21:36:21
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=17155.0 Bildschirm bleibt nach Start von Windows 7 dunkel
Bei mir ist es aber so, dass auch kein Mauszeiger oder Ton da ist. Sämtliche Tastenkombinationen Helfen nicht, auch kein Ausschalten,nichts.Ich hatte mir vorher etwas heruntergeladen, bin dann in die Küche Mittag Essen gegangen und habe den Laptop in einem anderem Zimmer stehen gelassen, damit er fertig downloaden kann. Als ich dann wieder kam war der Bildschirm schwarz. Bitte Helfen!

windowswindows go-windowsgo-windows vistavista winwin ymsyms bgebge bgqbgq zwuzwu win7win7 d24d24 zguzgu yahooyahoo d2sd2s problemproblem bggbgg bingbing searchsearch forumforum d2kd2k gehtgeht problemeprobleme 5818717858187178 funktioniertfunktioniert keinekeine 8200133982001339 hilfehilfe 13555341691355534169 keinkein windows7windows7 8064206380642063
8
Antworten
3631
Aufrufe
hyperlink aus excel datei funktioniert nicht mehr
Begonnen von autowilli51
10. September 2017, 19:26:16
W7-64 Prof.
Nach dem letzten Firefox-Update öffnen sich die hyperlinks nicht mehr. Weder unter Firefox noch unter IE8.
Es gibt folgende Fehlermeldung:
2
Antworten
851
Aufrufe
Mail-Versand an GMX und web.de gestört
Begonnen von Markus
12. August 2017, 19:29:55
Aktuell akzeptiert GMX und web.de keine Mails vom Forum.
Ich bin mit web.de und dem Hoster in Kontakt.
Das Problem besteht schon mehrere Tage. Wann das Problem behoben ist, ist noch nicht abzusehen.

Grüße
Markus
3
Antworten
1346
Aufrufe
DVD-Fehler
Begonnen von rolloso46
22. April 2017, 17:43:25
mein DVD-Laufwerk kann keine DVD mehr lesen, es wird im Geräte-Manager korrekt mit Laufwerksbuchstaben erkannt, unter Ereignisse: Gerät nicht migriert, unter Informationen:Das Gerät "SCSI\CdRom&Ven_ASUS&Prod_DRW-24B3ST\4&17780f2c&0&050000" konnte nicht migriert werden.
SCSI\Disk&Ven_SanDis_&Prod_SDSSDRC032G\4&118795f3&0&000000
Dasselbe geschieht mit 2 neuen Geräten. Es kann also nur an Windows 10 liegen.
Bin für jede Hilfe dankbar
2
Antworten
2236
Aufrufe
Windows 10 bleibt im Neustart Bildschirm hängen
Begonnen von feenuex
13. März 2017, 17:00:02
Hi

Bin ganz neu hier, weil mich seit ein paar Tagen ein Problem nervt.
Also das Problem ist folgendes.
Es läuft alles normal ab, kann alle Internet Seiten besuchen, jedes Onlinespiel spielen. Aber nach einer gewissen Zeit funktioniert das alles nicht mehr. Ich kann dann einige Internet Seiten dann nicht mehr aufrufen (zB Facebook, Reddit etc) andere wie zB Youtube funktionieren tadellos.
Wenn ich dann den Rechner einfach nur Neustarten will hängt er sich bei dem Bildschirm auf. Dann muss ich auf den Reset Knopf drücken und danach geht es dann wieder.

Kann mir dabei einer helfen?
14
Antworten
1879
Aufrufe
NTFS Rechte für Data D Festplatte - Administrator ausgesperrt
Begonnen von Andre Rene
14. Februar 2017, 21:24:09
NTFS Rechte für Data D Festplatte - Administrator ausgesperrt

Hallo,

wie oben beschrieben habe ich mir versehentlich die Zugriffsrechte auf meine integrierte Festplatte entzogen. Ich brauche dringend Hilfe weil ich das alleine nicht wieder hinkriege, bzw. die Situation nicht noch verschlimmern möchte. :-\

Danke im Vorraus
4
Antworten
1727
Aufrufe
DVD-Laufwerk funktioniert nicht richtig
Begonnen von helena_CGN
12. Februar 2017, 07:13:33
Hallo zusammen,

ich hab im Internet schon geschaut aber nichts genaues zu meinem Problem gefunden:

Also: mein DVD-Laufwerk wird zunächst ganz normal angezeigt. Wenn ich einen Datenträger einlege, werden zunächst auch die enthaltenen Dateien angezeigt, aber sobald ich diese anklicke, um sie zu öffnen, passiert nichts mehr. Dann wird das Laufwerk auch nicht mehr angezeigt, dann steht da nur noch E: mit einem Fragezeichen daneben.
Habe die Treiber aktualisiert (wobei dann immer da steht, dass bereits die aktuellste Version installiert ist). Ich finde auch nichts unter dem Gerätemanager unter "nach geänderter Software suchen".
Auch spukt er mir die CD nicht mehr aus.

(Anbei noch ein Screenhot).[attach=1]

Woran kann es liegen? Oder ist das Laufwerk einfach nur kaputt?

Vielen Dank schon mal
2
Antworten
2014
Aufrufe
Windows bleibt beim Booten hängen - in der Problembehandlung
Begonnen von Paeccman
07. Dezember 2016, 23:29:31
Ich habe folgendes Problem:

Mein PC stürzte ab und als ich ihn wieder starten will komm ich in die Windows Problembehandlung.
Ich kann drücken was ich will, sei es zurücksetzen, Fortfahren (Standard Boot) o.ä.. Nichts funktioniert. Nicht mal das komplette Zurücksetzen des PCs.
Ich komme auch nicht ins BIOS sondern immer nur zum Problembehandlungsbildschirm.

Danke für die Hilfe :)
1
Antworten
1376
Aufrufe
IPv-4 und 6 Konnektivität
Begonnen von Brancasilv
10. Oktober 2016, 13:58:29
An meinem PC funktioniert der Internetzugang manchmal problemlos.  Bei IPv6-Konnektivität steht allerdings immer: kein Internetzugriff

Mitten in einer Sitzung funktioniert plötzlich die I-Verbindung nicht mehr. Dann steht auch bei IPv4-Konnektivität kein Internetzugriff.

Manchmal dauert das nur Sekunden, manchmal Minuten und manchmal auch Stunden.

So wie das Problem gekommen ist, verschwindet es wieder von selbst.

Kenn jemanden das und weiß was ich dagegeb tun kann?
21
Antworten
9014
Aufrufe
Keine Updates mehr für Windows 7
Begonnen von fernand
10. August 2016, 10:46:38
« 1 2
Hallo an  alle Forenmitglieder,

seit ich windows 7 64 bit (Amd) Hp wieder neu installieren musste, bekomme ich keine updates mehr.
Ich habe sowohl auf der microsoftseite wie auch auf anderen  Seiten die KB-Dateien für updates heruntergeladen jedoch keine updates werden mehr gemacht. Ich habe auch die KB für service pack 2 heruntergeladen bekomme aber als Antwort diese updates sind nicht für ihr system geeignet. Wenn ich in die Systemsteuerung gehe und auf updates drücke sehe ich nur eine rote Umrahmung drücke ich auf diese
dann sucht er ohne Pause nach updates ohne jedoch solche zu finden. Ich habe mal gelesen dass Microsoft für windows 7 Nutzer keine updates mehr zur Verfügung stellt damit der Nutzer auf windows 10 umsteigen soll. Ist da was dran damit bei mir keine updates mehr geladen werden.
Vielen Dank für EureTipps.
Gruss
Fernand 
4
Antworten
1573
Aufrufe
Windows 7 (32-Bit) BlueScreen: APC_INDEX_MISMATCH 0x00000001
Begonnen von AsusR556L
09. August 2016, 14:48:01
Hallo,

bekomme andauernd ein BlueScreen während ich am Notebook arbeite. Meine Treiber habe ich mit Driver Booster komplett auf dem neuesten Stand aktualisiert.
Was muss ich tun damit ich wieder normal arbeiten kann ohne das der Notebook während ich am arbeiten bin Abstürzt?

Im Anhang befindet sich die Log-Datei die ich mit BlueScreenView (Minidump) erstellt habe.

Bin am verzweifeln und würde mich freuen wenn ihr mir irgendwie weiterhelfen könntet dieses Problem zu lösen.

Lg
3
Antworten
2425
Aufrufe
Netzwerkadapter aktiviert, aber nicht verbunden
Begonnen von Nid01
27. Juli 2016, 21:31:24
Hallo allerseits,

ich hab nen etwas älteren PC, der seit ein paar Wochen keine Verbindung mehr über den Ethernet-Anschluss zustande bringt.
-Intel Core 2 Quad Q8200
-Fujitsu D3011-A1
-ATI Radeon HD 5770

Der PC lief da noch mit Windows 7 und das Problem konnte mit nem WLan-Stick TP-Link TL-WN821N Version:4.2 umgangen werden.
Am Sonntag hatte ich nun Zeit mich um den PC zu kümmern, da er schon sehr lange und langsam mit Windows 7 lief, hab ich wichtige Daten gesichert und Windows 10 installiert, mit dem Gedanken, dass der Ethernet-Anschluss dann wieder gehen könnte. Brachte aber nichts.
Nach suchen im Internet bin ich auf den Thread http://forum.chip.de/w-lan-lan-nas/lan-port-defekt-1523217.html Post #6 gestoßen und hab die Befehle "netsh winsock reset" und "netsh int ip reset" in der Eingabeaufforderung angewandt. Seit dem Neustart bekommt, der WLan-Stick auch keine Verbindung mehr zustande.
Der Befehl "ipconfig -all" spuckt nur
Hostname  . . . . . . . . . . . . : Nid-PC
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert  . . . . . . : Nein
WINS-Proxy aktiviert  . . . . . . : Nein
aus. Im Task Manager werden mir auch keine Verbindungen angezeigt. Lan-Kabel wurde natürlich auch schon ausgetauscht, ohne Erfolg.
Im Geräte Manager wird mir bei den Eigenschaften der beiden Adapter unter Ereignisse angezeigt: Das Gerät "..." erfordert weitere Installationen. Der WLan-Stick sagt, bei Treiber aktualisieren mit lokal ausgewählten Dateien, das er aktuell ist und für den Intel(R) 82567LF-3 Gigabit Anschluss hab ich noch keine gefunden.
Deinstallieren und geänderte Hardware suchen ändert auch nichts.
Ich weiß deshalb nicht mehr weiter und bitte euch um Rat.

Mit freundlichen Grüßen,
Nid01
5
Antworten
3625
Aufrufe
Windows10 und Firewire?
Begonnen von Nicki Little
25. Juli 2016, 16:56:38
ich bin gerade ein wenig über windows 10 am verzweifeln:

folgende Situaition: ich wollte mit meiner HDV Kamera (Canon XH-A1) ein paar Videos auf den rechner übertagen, leider meldete mir der moviemaker, dass das videogerät zur zeit besetzt sei. daher habe ich einiges ausprobiert. unter anderem

[list]
[li]diverse andere treiber für die Firewire Karte ausprobiert -> keine verbesserung[/li]
[li]gleiche kamera mit gleichem kabel an Windows Vista PC -> funktioniert![/li]
[li]andere kamera (Sony TVR 520E) mit gleichem kabel am Windows 10 Rechner -> funktioniert[/li]
[li]canon kamera mit anderem (kürzerem kabel am Windows 10 Rechner -> ohne erfolg[/li]
[/list]

ich bin langsam ein wenig am verzweifeln, der canon support kann mir nicht helfen, die sagen, das wäre ein windows Problem, bei Microsoft schallt es genau anders herum....

was ich noch erwähnen sollte: das Windows System ist ein 64 Bit, das VistaSystem 32 Bit... ach ja, auf BEIDEN rechnern wird die canon als "Audio, Video und Gamecontroller" eingestuft, während die sony als Bildbearbeitungsgerät gelistet ist.

und noch ein kleiner hinweis. im Importfenster des moviemaker wird die sony als "Microsoft Bandgerät" angezeigt, wärend die Canon mit namen genannt wird (Canon XH A1)

lg, Nicki
11
Antworten
9475
Aufrufe
Upgrade von Vista auf Windows 10
Begonnen von Chucky1210
09. Juli 2016, 20:51:14
Hallo zusammen.
Ich hab eine Frage.
Ich nutze auf meine PC (HP Compaq 6720s) das Betriebssystem Vista. Langsam geht dabei aber fast nichts mehr. Internet stürzt ständig ab, diverse Seiten lassen sich nicht öffenen etc.
Jetzt hab ich mal gegooglet und bin dazu gekommen, dass es am einfachsten wäre Windows 8 zu installieren und danach auf Windows 10 upgraden.
Allerdings hab ich jetzt einen Windows 10 Check gemacht welcher mir anzeigt, dass es nicht komportibel ist.
Einziger Grund wäre zuwenig Speicherplatz (Zeigt mir zur Zeit nur 1 GB freien an. insgesamt hab ich aber 65 GB - Liegt meiner Meinung nach daran das Vista den Speicherplatz belegt???).
Jetzt zu meinen Fragen:'
1. Wenn er mir nur aus diesem Grund NICHT KOMPORTIBEL anzeigt und alles andere ok ist, dann wäre ein upgrade doch sicher möglich oder??
2. Welches WIndows 8 wäre das Richtige bzw wo kann ich es günstig erwerben??
Vl kann mir jemand helfen

LG
5
Antworten
3236
Aufrufe
Google-Suchergebnisse öffnen extrem langsam
Begonnen von 30000
20. Mai 2016, 08:42:53
Ich habe ein Problem mit Google. Die Google-Suche funktioniert mit meinem FF noch einigermaßen schnell. Wenn ich dann allerdings auf Suchergebnisse klicke um diese zu öffnen, dauert das manchmal ewig. Dabei ist mir aufgefallen, dass Google offenbar nicht das Suchergebnis direkt zum Öffnen anbietet, sondern mit einem ganz speziellen Google-Drumherum.

Ich suche z. B. in Google [i]"screenshot teile entfernen"[/i]. Das pure Ergebnis eines gefundenen realen Links lautet dann z. B. so:
[code]http://www.computerbild.de/download/Sicher-Loeschen-4615294-screenshots.html[/code]
Der Link, auf den man in den Google-Suchergebnissen klickt, lautet (mit Rechtsklick ermittelt) aber ganz anders, nämlich:
[code]https://www.google.de/url?sa=t&rct=j&q=&esrc=s&source=web&cd=1&cad=rja&uact=8&ved=0ahUKEwiW0f7og-jMAhWIWRQKHfOYAjoQFggcMAA&url=http%3A%2F%2Fwww.computerbild.de%2Fdownload%2FSicher-Loeschen-4615294-screenshots.html&usg=AFQjCNGF2-755C0Y0HrJ2s4cuFeUU3CvtA[/code]
Der Link öffnet also nicht direkt, sondern via Google! Und wer weiß, wie überlastet etc. Google ist und was Google da überhaupt mit dem gewünschten Link treibt? Kein Wunder, dass das Öffnen eines derart komplizierten und überfrachteten Links übermäßig lange dauert!

Bei BING gibt es übrigens keinerlei Verzögerungen. Da entspricht der reale Link auch dem mit Rechtsklick ermittelten Link, wird also mit keinerlei Bing-Drumherum verunstaltet

Weiß jemand eine Lösung? Ich überlege tatsächlich, von meinem jahrzehntelang benutzten Google auf einen anderen Suchanbieter, z. B. Bing umzusteigen! So geht das jedenfalls nicht weiter...  :-\

[b]Verschwörungstheorie[/b]
Könnte es sein, dass Google da (heimlich still und leise) eine neue Strategie verfolgt und nicht mehr nur Werbetreibende zahlen lassen will, sondern bezweckt, demnächst ggf. auch ganz normale Seitenbetreiber für ein schnelles und ungehindertes Öffnen ihrer Webseiten zahlen zu lassen?  :grübel  Das wäre einerseits möglicherweise eine Goldader für Google, andererseits aber wohl auch ein Verfahren, das die Web-Gemeinde nicht mehr mitmachen würde, denke ich.
7
Antworten
4018
Aufrufe
Windows 10 Datenträger nicht erkannt
Begonnen von Stefan98
24. April 2016, 13:53:26
Schönen Tag allerseits.
Seitdem ich Windows 7 auf Windows 10 geupgradet habe erkennt mein PC keine CDs und DVDs mehr.
Ich habe CDs und DVDs sowohl in ein internes als auch ein ein externes Laufwerk eingelegt, um herauszufinden, ob das Laufwerk eventuell kaputt ist. Da der Fehler jedoch sowohl beim internen also auch beim externen Laufwerk (welches ich davor und danach bei meinem Laptop testete, es funktioniert also) muss es an Windows oder dem PC liegen. Da der Fehler erst seit dem Update von Windows 7 auf Windows 10 vorliegt, denke ich, dass es an Windows liegt.
Im Link ist ein Screenshot der Meldung, das komische daran ist nur, dass es keine Fehlermeldung ist, sondern Windows nur "Legen Sie einen Datenträger ein" schreibt.
Hat irgendjemand hier bereits Erfahrungen mit diesem Problem? Suche bereits seit einer Woche im Internet nach Lösungen, habe bisher allerdings keine gefunden.
Vielen Dank bereits im Vorhinein.
[url=http://puu.sh/otQkN/9e61016913.png]http://puu.sh/otQkN/9e61016913.png[/url]
Stefan

UPDATE: Interessanterweise erkennt er den Datenträger, wenn ich das Laufwerk abstecke, die CD/DVD einlege und dann das Laufwerk mit der eingelegten CD wieder an den PC anstecke... Die Fehlermeldung kommt also nur dann, wenn ich einen Datenträger in das laufende Laufwerk einlege.
0
Antworten
656
Aufrufe
Windows 95 erlebt Web-Revival
Begonnen von admin
07. Februar 2016, 11:14:05
Windows 95 erlebt Web-Revival [iurl]http://www.go-windows.de/windows/windows-95-erlebt-web-revival/[/iurl]
1
Antworten
2741
Aufrufe
Spider Solitaire - Spider Solitär
Begonnen von Radieschen
02. Februar 2016, 12:34:58
Seit ich Windows 10 habe, mach Spider Solitaire keinen Spaß mehr, weil die Möglichkeit "Spiel neu starten" (also dassselbe Spiel nochmal spielen) fehlt bzw. ich sie nicjt finde...???
0
Antworten
2379
Aufrufe
Blauer Kreis neben Mauszeiger dreht ständig
Begonnen von krachtig
17. Dezember 2015, 12:59:02
:)) Habe Office 2013 neu installiert, Problem damit gelöst.
11
Antworten
14398
Aufrufe
Bitlocker auf Windows 10 Home
Begonnen von 30000
06. Dezember 2015, 13:36:59
Ich habe da ein für meine Begriffe komisches Problem. Ich dachte immer, dass es Bitlocker auf den Windows-Professional-Systemen gibt und auf den Windows-Home-Systemen eben nicht. Ich habe da aber so ein komisches kleines Tablet, auf dem nur [b]Windows 10 Home[/b] läuft, auf dem aber trotzdem die Festplatte werksseitig [b]mit Bitlocker verschlüsselt[/b] ist (vgl. Anlagen). Ich weiß zwar, wie ich die Festplatte mit Windows 10 Pro entschlüsseln könnte, aber nicht wie das mit Windows 10 Home gehen soll.

Also: Weiß bitte jemand, wie ich unter Windows 10 Home eine bitlockerverschlüsselte Festplatte entschlüsseln kann?