299 Benutzer online
17. Juni 2019, 19:13:30

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort web
4
Antworten
9697
Aufrufe
Windows installation bleibt beim logo hängen
Begonnen von Sigi
15. Februar 2019, 11:22:48
Hallo zusammen,


Habe schon viel gelesen und bin mit meinen Latein am Ende...habe hier einen älteren Laptop (es war schon win7 drauf) mit win vista , will aber win7 installieren....wenn ich denn Boot Stick reinstecken kommt zwar das blaue logo aber es passiert nichts...ich kann in dem alten bios kein secure Boot oder ähnliches abstellen da gibt's nicht viel, es handelt sich um denn asus x50v , auch ein 10 installation das selbe egal ob von der dvd oder vom Stick
Wäre für jeden Tipp dankbar....

go-windowsgo-windows windowswindows vistavista winwin ymsyms bgqbgq zwuzwu bgebge win7win7 bingbing d24d24 yahooyahoo d2sd2s bggbgg searchsearch zguzgu d2kd2k problemproblem 8200133982001339 5818717858187178 gehtgeht forumforum problemeprobleme 8064206380642063 13555341691355534169 keinekeine funktioniertfunktioniert zg4zg4 windows7windows7 keinkein
15
Antworten
14845
Aufrufe
Echtheit der Windows-Kopie ist nicht bestätigt
Begonnen von autowilli51
14. Dezember 2018, 18:17:38
« 1 2
...hallo...
ich arbeite seit ca. 4 Jahren mit einer Windows 7 Prof. 64-Bit-Software, SP1 DVD aus 2011 und bekomme seit einigen Tagen die Meldung, daß dieses Windows-Kopie nicht bestätigt ist.

Die online Lösung funktioniert nicht, da bekomme ich einen Fehlercode 0x80072EE2

...was in aller Welt ist hier passiert? und welche Lösung liegt hier an?

ich freue mich, wenn ich hierzu eine Hilfe bekomme bevor ich eine telefonische Aktivierung starte.

danke
2
Antworten
1237
Aufrufe
XP erkennt USB Datenträger nicht
Begonnen von Leon Stephan
10. Dezember 2018, 10:56:32
Hallo,
Ich habe bei einem XP- Rechner folgendes Problem.

Ich habe 2 alte USB Sticks die beide in XP problemlos erkannt werden.
Da diese zu klein sind um Daten auf den neuen PC zu transferieren wollte ich einen neueren, größeren USB stick verwenden. Dieser wird nicht erkannt. Ich habe es mit verschiedenen Größen und sämtlichen verfügbaren Dateisystemen versucht. In der Datenträgerverwaltung wird gar nichts bezüglich Wechseldatenträgern angezeigt. Sobald ich einen USB Stick einstecke öffnet sich die automatische Treibersuche die keine Treiber findet und sich nach einiger Zeit aufhängt.

Bitte um Hilfe
-Leon Stephan
9
Antworten
4918
Aufrufe
Treiber für Mustek 1200 ub plus Win 10 64bit
Begonnen von MichaW
02. November 2018, 13:57:43
Hallo. Ich benutze unter Windows 10 32 bit einen Scanner Mustek 1200UB plus. Unter Win 10 64 bit bekomme ich ihn nicht installiert. Gibt es irgendwo eine Treiberaktualisierung oder eine Möglichkeit, das Gerät zum Laufen zu bekommen?
Ich bin bald am Verzweifeln.
1
Antworten
2262
Aufrufe
Widi Windows 7
Begonnen von Philip123456
01. August 2018, 13:45:04
Hallo Leute,

Bin am verzweifeln! Möchte gerne eine passende Intel Widi Version installieren um Miracast auf Win7 nutzen zu können. Da Intel den Support zu WIDI eingestellt hat bekomme ich dort keinen Support mehr und so wende ich mich an euch!

Meine Grafikkarte "Intel(R) HD Graphics 530",
mein Prozessor "Intel(R) Core(TM) i7-6820HQ CPU 2,7GHz"
und mein Wirlessadapter "Intel(R) Dual Band Wireless-AC 8260"

entprechen den Anforderungen und trotzdem bekomme ich beim ausführen des Setups die Meldung "Diese Plattform ist nicht kompatibel mit Intel(R) WiDi oder die Anwendung wird derzeit verwendet."

Hat jemand eine funktionierende Version von WiDi die er mir zu Verfügung stellt oder eine Idee was ich machen kann? Besten Dank im Voraus!
9
Antworten
11276
Aufrufe
Bildschirm wird kurz schwarz
Begonnen von Ron-Pascale Prengemann
28. Juli 2018, 20:49:22
Hallo,

Ich habe seit geraumer Zeit ein Problem. Immer wenn ich bei Netflix auf "nächste Folge" klicke oder zurück zum Hauptmenu bzw. auf "den Pfeil"  klicke, der mich zurück zum Start bringt drücke wird mein Bildschirm immer für ca. 2-3 sekunden schwarz, dann erscheint das Bild wieder. Oben links steht dann HDMI und dann geht alles wieder wie sonst. Wie passiert das und wie kann ich das ausschalten.

Ich benutze Windows 10 Pro.
Grafikkarte: NVIDIA GEFORCE 1060 6GB

Danke schonmal im voraus.

MFG
Ron
5
Antworten
5622
Aufrufe
Defender lässt sich nicht updaten
Begonnen von quaster
15. Juni 2018, 17:42:16
Hallo,
Habe mein Vista Business 32-bit neu aufgesetzt. Alles läuft, auch alle Windows Updates sind eingespielt.
Das einzige was sich prompt nicht updaten lässt ist der Windows Defender. Habe es schon zig mal versucht, auch manuell. Nix zu machen. Kommt immer die Fehlermeldung 0x80070643 oder 0x80240016.
Nach googeln hab ich das hier probiert:

https://answers.microsoft.com/en-us/protect/forum/protect_defender-protect_updating/windows-defender-update-failing/8921304f-b710-4180-91e4-44f38b3a819e?auth=1

Ergebnis: Keine Änderung.
Habe auch (noch) kein weiteres Antivirenprogramm installiert.

Beim Aktualisierungsversuch immer wieder Fehlermeldung wie im Bild.
Wer hat noch eine Idee?
1
Antworten
4788
Aufrufe
Windows 10 beim Herunterfahren automatisch abmelden
Begonnen von Markus
02. Mai 2018, 12:10:03
Habe das Problem, dass bei Windows 10 beim Herunterfahren und späterem herunterfahren man automatisch angemeldet ist.
Logt man sich dann mit User 2 ein und will herunterfahren, kommt die Meldung, dass noch ein anderer Benutzer angemeldet ist und Daten verloren gehen können.

[b]Lösung:
Windows-Taste => Anmeldeoptionen (eintippen/auswählen) => ganz unten bei "Meine Anmeldeinfos verwenden, um die Geräteeinrichtung bei einem Update oder Neustart automatisch abzuschließen" auf AUS stellen.[/b]
5
Antworten
6459
Aufrufe
Intel Coffee Lake mit Windows 7
Begonnen von TheGU
02. Januar 2018, 03:39:59
Hallo, habe vor meinen PC etwas aufzufrischen und war begeistert, dass Intel nun mehr und mehr Richtung 6 Kerner geht.

Habe mir jetzt Mainboard, Ram und CPU rausgesucht und würde jetzt bestellen wollen. Allerdings machte mich eine Bewertung stutzig, da diese sagte, dass man leider für einen i5 8400 Windows 10 benötige.

Bei der 7000er Reihe war ja schon was mit Windows 10, aber da ging es ja dann wohl doch mit 7.

Aufgrund des Preises bin ich am überlegen ob gleich den 8700K oder erstmal den 8400 zu nehmen. Ansich aber egal, mir gehts nur drum ob ich ernsthaft von Intel gezwungen werde ganz auf Windows 10 zu wechseln. Habe zwar eine SSD mit Windows 10 im Schrank rumfliegen, aber da Windows 10 Hardwaregebunden sein soll, wird die mir wohl eh nichts bringen, da diese auf meinem aktuellen PC erstellt wurde.

Bin da nicht ganz auf dem aktuellen Stand und habe vieles nur nebenbei mal gelesen, wäre also super, wenn mir jemand sagen könnte, was nun Sache ist und ob AMD sich auch so auf Win10 verschossen hat.

Ich mag Windows 7 seit dem ersten Tag (nutze es seit Dezember 2009) und möchte einfach nicht darauf verzichten. Klar hat meine Windows 10 Version optische Anpassungen, damit es nach 7 aussieht, aber alle Programme sehen eben so kantig und altbacken aus, noch dazu der Blödsinn mit den automatischen und gezwungenen Updates und Cortana, welches man nur umständlich komplett deaktivieren kann. Aufm Laptop geht mir Win10 schon auf die Eier, wie wird das erst am Zocker PC... ich liebe die Minianwendungen welche auf meiner win10 Version aber immer rum buggen :/

Mit freundlichen Grüßen
2
Antworten
4054
Aufrufe
Schwarzer Bildschirm, Windows 7
Begonnen von Emely
27. Dezember 2017, 21:36:21
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=17155.0 Bildschirm bleibt nach Start von Windows 7 dunkel
Bei mir ist es aber so, dass auch kein Mauszeiger oder Ton da ist. Sämtliche Tastenkombinationen Helfen nicht, auch kein Ausschalten,nichts.Ich hatte mir vorher etwas heruntergeladen, bin dann in die Küche Mittag Essen gegangen und habe den Laptop in einem anderem Zimmer stehen gelassen, damit er fertig downloaden kann. Als ich dann wieder kam war der Bildschirm schwarz. Bitte Helfen!
1
Antworten
6241
Aufrufe
LAN Verbindung funktioniert, aber PC zeigt: ,,Kein Internet"
Begonnen von Daniel K
16. Oktober 2017, 00:08:41
Hallo,
seit kurzem ist mein Laptop (Win10) in meiner Studentenwohnung per eingebautem LAN mit dem Internet verbunden.
Allerdings zeigt das System trotz aktiver, funktionierender Verbindung ,,[b]kein Internetzugriff[/b]" an.
Das wäre jedoch wichtig für mich, da ich nur so einen Hotspot einrichten kann, um auch mit Mobilgeräten ins Internet zu kommen.
Gibt es dafür eine Lösung, um diesen Fehler vom PC zu beheben, oder könnte das auch Absicht vom Netzbetreiber sein, dass man die Internetverbindung nicht teilen kann?

Danke schonmal für Antworten,
Daniel
1
Antworten
5687
Aufrufe
Wlan, es wurde kein Zertifikat gefunden, windows xp
Begonnen von windows xp fuzzy 1
22. September 2017, 14:16:47
Sehr geehrte Damen und Herren,

haben Sie eine Idee wie ich das Wlan aktivieren kann? Es erscheint beim verbinden der Hinweis "Es wurde kein Zertifikat gefunden".

Für eine Antwort vielen Dank im Voraus.

Mit freundlichen Grüßen

Windows xp fuzzy
8
Antworten
6772
Aufrufe
hyperlink aus excel datei funktioniert nicht mehr
Begonnen von autowilli51
10. September 2017, 19:26:16
W7-64 Prof.
Nach dem letzten Firefox-Update öffnen sich die hyperlinks nicht mehr. Weder unter Firefox noch unter IE8.
Es gibt folgende Fehlermeldung:
2
Antworten
1653
Aufrufe
Mail-Versand an GMX und web.de gestört
Begonnen von Markus
12. August 2017, 19:29:55
Aktuell akzeptiert GMX und web.de keine Mails vom Forum.
Ich bin mit web.de und dem Hoster in Kontakt.
Das Problem besteht schon mehrere Tage. Wann das Problem behoben ist, ist noch nicht abzusehen.

Grüße
Markus
1
Antworten
4817
Aufrufe
Samsung recovery solution 6 mit w10
Begonnen von Robert Rosenberger
24. Juli 2017, 10:59:38
habe das gleiche Problem wie hier: https://www.go-windows.de/forum/index.php?topic=21397.0 Samsung Recovery

Hast Du damals eine Lösung für dein Problem gefunden? Wäre dankbar für entsprechende Infos.
Robert
2
Antworten
2701
Aufrufe
Sicherung nicht konfiguriert
Begonnen von fernand
18. Juni 2017, 13:52:08
Hallo,
seit geraumer Zeit wenn ich mein BS windows7 hp starte poppt jedesmal ein Fenster auf mit dem Hinweis
"Sicherung nicht konfiguriert". Ich möchte das dieses Fenster nach dem Starten nicht mehr erscheint.
Die Sicherung habe ich über eine externe Software gelöst. Ueber msconfig habe ich bei dem Dienst den Haken vor windows sicherung entfernt jedoch ohne Erfolg.
Anbei versuche ich den screenshot mit der Meldung upzuloaden.
Weiss da jemand eine Lösung.
Vielen Dank.
Fernand
3
Antworten
10719
Aufrufe
PC startet nicht, Lüfter laufen auf max.
Begonnen von peter.sucht
03. Juni 2017, 16:06:50
Hallo,

(ich hoffe ich bin hier richtig)
Mein Problem:
Wenn ich den Start-Knopf drücke fange alle Lüfter an zu drehen, allerdings bootet der Pc an sich nicht.
Die Lüfter laufen auf gefühlter voller Stufe bis ich den Stecker ziehe. Ein längeres drücken des Start-Knopfes hilft hierbei nicht.

Vorgeschichte:
Meinen Packard Bell habe ich vor langer Zeit erworben:
CPU: I7 870
Mainboard: ixtreme 5800
DDR3 4GB
Geforce GT 420
Netzteil 250W
Windows 7

Vor ca. 8 Monaten habe ich den PC wie folgt aufgerüstet:
Geforce GTX 970
Neues Netzteil für den Anschluss der neuen Graka. : bequiet straight power 10 500W
8 GB DDR3 ( Somit insgesamt 12 GB)

Nach Anschluss lief der PC ohne Probleme. Obwohl das Gehäuse klein war, passte alles rein. Eine optimale Luftzirkulation hatte ich dementsprechend nicht mehr, allerdings war die Temp. von Graka und CPU im akzeptablen Bereich.

Als ich gestern noch eine Runde Bf1 gezockt habe, schaltete ich den PC ganz normal aus und verließ den Raum. Nach einer weile bemerkte ich, dass ein Lüfter noch lief. Ich wartete mehrer Minuten und wollte dann den PC starten ( Temp. checken mit einem Programm). Jedoch reagierte er nicht, sondern starte alle Lüfter ( CPU, Gehäuse, Graka, Netzteil) auf voller Stärke.

Daraufhin habe im Internet nach dem Problem gesucht. Oftmals wurde von einen Defekt des Mainboards oder Netzteils gesprochen. Nachdem ich mein altes Netzteil und Graka eingebaute und neugestartet habe, konnte der Rechner booten. Als ich ihn jedoch herunterfahren lies, drehten wieder alle Lüfter auf max.. bis ich den Stecker gezogen habe.

Fazit:
Neues Netzteil: Alle Lüfter drehen auf max und der Pc bootet nicht.
Altes Netzteil: Pc startet, aber nach dem Runterfahren drehen alle Lüfter auf max.

Ich habe nicht besonders viel Ahnung von Hardware und co., deswegen würde ich gerne eure Meinung zu diesem Verhalten/Problem hören.

LG
2
Antworten
3832
Aufrufe
WD Sync legt WDtemp Ordner an und füllt diesen
Begonnen von ossinator
23. Mai 2017, 20:29:22
Ich nutze seit Jahren myCloud von WD. Diese ist in mein Netzwerk eingebunden und hängt an den Fritz!Box.
Eine der Apps auf dem Rechner (WD Sync oder WD my Cloud, WD QuickView) legt auf meiner Platte D den Ordner [i].WDtemp[/i] an und schreibt in diesen jede Minute eine Datei mit 9 MB.
Da mein Rechner 24/7 durchläuft, sammelt sich da einiges an. Kann es sein, dass ich irgendwo vergessen habe eine Haken zu setzen?
@Markus, du kennst dich doch mit so was aus.

[attachimg=1]
3
Antworten
1858
Aufrufe
DVD-Fehler
Begonnen von rolloso46
22. April 2017, 17:43:25
mein DVD-Laufwerk kann keine DVD mehr lesen, es wird im Geräte-Manager korrekt mit Laufwerksbuchstaben erkannt, unter Ereignisse: Gerät nicht migriert, unter Informationen:Das Gerät "SCSI\CdRom&Ven_ASUS&Prod_DRW-24B3ST\4&17780f2c&0&050000" konnte nicht migriert werden.
SCSI\Disk&Ven_SanDis_&Prod_SDSSDRC032G\4&118795f3&0&000000
Dasselbe geschieht mit 2 neuen Geräten. Es kann also nur an Windows 10 liegen.
Bin für jede Hilfe dankbar
4
Antworten
2473
Aufrufe
Einloggen mit Google-Konto
Begonnen von UserArin
28. März 2017, 21:47:31
Hallo!
Seit dem letzten Update muss ich mich plötzlich mit meinem Googlekonto Passwort bei Windows 10 einloggen.
Eine Zeit lang musste ich das bei zwei PC´s machen, plötzlich am einen nicht mehr, am anderen aber schon.
Was hat Windows mit Google zu tun????
Und wie kann man das Rückgängig machen?
Version 1607 (build 14393.953)
Vielen Dank