303 Benutzer online
23. April 2018, 03:44:54

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort web
6
Antworten
49859
Aufrufe
Wo ist der Google-Cache geblieben?
Begonnen von Mostrich
15. Mai 2013, 06:57:07
Früher hatte man doch bei jeder Google-Suche die Möglichkeit, die von Google gecachte (gespiegelte) Webseite anzeigen zu lassen. Man konnte also auch ältere Inhalte der Webseite betrachten etc...

Irgendwie finde ich diesen Punkt aber nicht mehr bei meinen Google-Suchen. :grübel  Ich vermisse das, weil in der Suche aufgeführte Ergebnisse oft nicht mehr aktuell angezeigt werden und Seiten verschwunden sind etc...

Weiß jemand, was das los ist und ob/wie man das ggf. wieder einrichten kann?

windowswindows go-windowsgo-windows vistavista ymsyms winwin bgebge bgqbgq win7win7 zwuzwu forumforum problemproblem zguzgu problemeprobleme gehtgeht d24d24 yahooyahoo d2sd2s d2kd2k bggbgg searchsearch bingbing funktioniertfunktioniert keinekeine hilfehilfe 5818717858187178 13555341691355534169 8200133982001339 keinkein windows7windows7 softwaresoftware
14
Antworten
13689
Aufrufe
CPU 100% bei Minecraft - Problem mit Java
Begonnen von Noone helf mir?
03. Mai 2013, 14:29:02
[size=36pt][/size]Hallo hab ein Problem vieleicht kann mir ja Noone helfen. Nähmlich spiele seit langer zeit minecraft hat auch immer funktioniert all die Jahre. Doch jetzt hab ich immer 100% cpu und Java Prozzes 256.000 Leider kann man minecraft ja nicht ohne java spielen kann mir jemand mal helfen.
Meine Daten: Windows 7 Ultimate 32 Bit Service Pack 1 Java 7 Update 21 32 Bit
Amd Athlon(tm) 7550 Dual Core 2,5 GHz
Ram 1,87
32 Bit :grübel
                 
12
Antworten
20050
Aufrufe
Drucker druckt kein Schwarz - Patrone voll - Testausdruck passt - Kopieren geht
Begonnen von Markus
01. Mai 2013, 19:50:44
Servus,

habe ein mehr als merkwürdiges Problem.
Mein Vater hat nen Canon MG5250 Multifunktions-Drucker.
Seit heute druckt er kein Schwarz - alles andere schon.
Patronen sind alle voll, druckt man ein Prüfmuster passen auch alle Farben.
Kopiert man ein Dokument wird alles korrekt in Schwarz ausgedruckt - muss also wohl ein Windows-Problem sein?!? Gab auch keine Updates in den letzten Tagen, was das Problem erklären könnte.

Hat jemand eine Ahnung wo man da ansätzen könnte.

Auch in der Druckvorschau (vom Druckertreiber) sind alle Schwarz-Texte sichtbar - nur beim Druck ist alles Schwarz weiß....

mfg
Markus
20
Antworten
49620
Aufrufe
Internet bricht ab, und erst nach PC-Neustart wieder verfügbar
Begonnen von Clearna
28. April 2013, 12:16:17
« 1 2
Hi
seit längerem habe ich folgendes Problem, das Internet funktioniert plötzlich nicht mehr, obwohl das Symbol für Internetzugriff steht. Seiten werden nur nicht mehr geladen, egal mit welchem Browser, Msn bricht auch nicht direkt ab, nur wenn ich mich abmelde und dann wieder versuche mich anzumelden, klappt das nichts, da er keine Verbindung mit "Ports" oder so ähnlich aufbauen kann. Aber alle anderen Programme ohne das Internet funktionieren. Erst nach Neustart funktioniert das Internet wieder. An der Internetverbindung an sich kann es nicht liegen, da ich mit meinem Handy und Laptop problemlos über das selbe Wlan ins Internet kann. Mein Computer ist übers Wlankabel verbunden. Ich habe in letzter Zeit ziemlich lang den Computer an, und wenn er erstmal in den Ruhestandmodus übergegangen ist, ist danach (nicht gleich, erst vielleicht nach 10 min) meistens Internet das Internet weg. Ist der Pc (Win 7) vielleicht überbelastet oder habe ich einen Virus/Malware oder ähnliches erwischt?  Aber mein Virusscanner "AVG" findet nichts. An was kann es liegen?
danke für jede Idee und Vorschlag

lg
9
Antworten
17877
Aufrufe
Daten werden sofort gelöscht, landen nicht im Papierkorb
Begonnen von Handyhasser
24. April 2013, 16:10:28
Hallo zusammen.
Die Überschrift des Beitrages sagt schon alles...
Plötzlich werden Dateien ohne Umweg über den PK sofort ins Nirwana geschickt.
In den Eigenschaften ist "Dateien sofort löschen" NICHT ausgewählt.

Kann jemand helfen?

Gruß
13
Antworten
12446
Aufrufe
Spam von Kredit angeboten
Begonnen von Frithjof
20. April 2013, 15:50:46
Hallo zusammen, ich wollte euch mal fragen ob jemand von euch auch andauernd solche und ähnliche Mails bekommt.

[i]Guten Tag,

Wir bieten Ihnen Kredite von 2`000 bis zu 100`000 Euro an.

Entscheid meist innerhalb weniger Stunden.

Besuchen sie unsere Webseite unter:

kredit68 . com






MFG
INL. WEB LTD


Wollen Sie keine weiteren Newsletter mehr von uns erhalten? Klicken Sie dazu auf den folgenden Link und Ihre E-Mail wird aus unserem Verteiler geloescht.
www . kredit68 . com/un.php?un=0284928772[/i]

Ich gehe bewusst nicht auf die links weil ich Viren vermute oder Täusche ich mich jetzt? Der zweite link mit dem Spam hinweiß benutze ich auch nicht.

Entweder ist es www . kredit68 . com oder auch www . nkredit . com. Ich wunder mich nur wo ich mir diese Spam Mails eingefangen habe und was da für Viren hinter stecken, bzw. was für Abzocke.

Vielleicht hat ja wer von euch da Erfahrung mit gemacht und kann mir ein bisschen Klarheit verschaffen.

Danke schon mal :wink

[move]Grüße Frithjof[/move]
14
Antworten
11364
Aufrufe
Laufwerk erkennt DVD nicht
Begonnen von ralleg
12. April 2013, 20:17:41
Hallo,

habe mir das Spiel "The whispered World" gekauft.
Das Laufwerk meines Rechners erkennt die DVD aber nicht. Alle anderen CD und DVD laufen einwandfrei und auf meinem 2. Rechner läuft die DVD und somit das Spiel auch.
Bin ratlos und wäre für Hilfe dankbar.

Gruß Ralf
6
Antworten
26458
Aufrufe
Startup Repair Offline
Begonnen von Panthalon
23. März 2013, 08:04:24
Hallo,
ich bin inzwischen vollkommen ratlos: Mein Notebook bootet nicht mehr. Win7 fährt immer nur bis zur s/w Anzeige "Auswahl im abgesicherten Modus" bzw. "normal Boot" dann aber geht nichts mehr. Folgende Fehlermeldungen treten auf:

Problemereignisname: Startup Repair Offline
Problemsignatur 01: 6.1.7600.16385
Problemsignatur 02: 6.1.7600.16385
Problemsignatur 03: unknown
Problemsignatur 04: 21200248
Problemsignatur 05: AutoFailover
Problemsignatur 06: 9
Problemsignatur 07: BadPatch
Betriebssystemversion: 6.1.7601.2.1.0.256.1
Gebietsschema-ID: 1031

Aber nirgendwo im Internet finde ich zu den oben genannten Fehler von Microsoft Hinweise. In allen möglichen Foren und Blogs finde ich ähnliche Fehler, aber immer mit anderen Fehlernr. bei Problemsignatur 04. Nirgends etwas über 21200248.

Kann mir hier vielleicht jemand weiterhelfen? Ich bin Programmierer an einem IBM Grossrechner aber dort gibt es immer Informationen zu allen Fehlermeldungen, die auftreten können. So etwas muss es doch auch bei Micorsoft geben.

Bitte helft mir, denn auch die Reparatur-Versuche haben nichts genutzt. Danke Euch schon jetzt!
Viele Grüße
Panthalon       
6
Antworten
10829
Aufrufe
Konnektivität: Kein Netzwerkzugriff mit N24 Internet Stick unter Windows 8
Begonnen von Starship
01. März 2013, 17:29:28
Hallo zusammen,

ich habe vor einigen Tagen Windows 8 auf meinem Netbook (Acer Aspire One A160) installiert. Seit dem kann ich mit meinem N24 Internet Stick nicht mehr ins Internet.
Das Gerät (Huawei E160E) wird mittlerweile korrekt erkannt. Auch die Verbindungssoftware funktioniert. Der Stick verbindet sich auch mit dem Mobilfunknetz (die LED leuchtet durchgehend hellblau).
Es wird aber kein Netzwerkzugriff aufgebaut (s. Bild).
[attach=1]
Ich suche schon seit Tagen im Internet nach einer Lösung, bin bisher aber noch nicht fündig geworden, so dass ich es jetzt in diesem Forum versuche.
Kann mir jemand weiterhelfen?

LG
Stern25436
2
Antworten
9822
Aufrufe
PC spricht plötzlich
Begonnen von webdesigner97
26. Januar 2013, 14:03:04
Hallo,
das klingt wahrscheinlich ein wenig verrückt, aber unser Windows Vista Home Premium SP2 Laptop hat heute angefangen zu sprechen. Die einzig aktive Anwendung war das Download Fenster des IE 9 (kein Browserfenster), während dem Download eines zip-archivs. Während dem Mittagessen haben wir den Laptop dann an Seite gestellt und nach dem Essen begann plötzlich eine männliche, englische Stimme zu sprechen. Diese war auf jeden Fall menschlich, es klang wie ein Interview oder ein Skype-Gespräch...
Ich bin ziemlich ratlos und weiß nicht, was das sein könnte. Vielleicht ein Virus?
Hier auch ne Aufnahme des ganzen: [URL=http://www.file-upload.net/download-7112338/Sprachmemo013.mp3.html]Sprachmemo013.mp3[/URL]
0
Antworten
7312
Aufrufe
Seitenzähler von HP Drucker zurücksetzen
Begonnen von Kingaroo
10. Januar 2013, 16:51:00
Hallo, ich habe ein Problem mit meinem Drucker (HP 2050 J510). Er zeigt das druckertypische Verhalten, einfach nicht mehr weiterzudrucken. Das gilt allerdings nur für normale Druckaufträge. Nach einem Reset des Gerätes durch Unterbindung der Stromzufuhr (alle Schritte genau eingehalten) kann ich aber immer noch nur den Report drucken lassen (Farb- und Schwarzweiß Kopiertasten drücken).

Dann druckt er mir einen kurzen Bericht, unter anderem "Total Engine Page Count: 399". Ist jetzt Schluss? Ich habe schon oft gelesen, dass man das zurücksetzen kann und er dann wieder arbeitet. Ich habe auch lange danach gesucht, aber das ist nicht einfach.

Hat da vielleicht jemand Erfahrung, ob es hilft oder wie man sowas machen kann?
1
Antworten
5558
Aufrufe
winhlp32.exe abschalten
Begonnen von CheckSon
29. Dezember 2012, 14:09:06
Hey Folks,

bin neu hier gelandet und habe folgendes Problem zu lösen:

Ich arbeite und windows 7 ultimate 32bit mit einer CorelDraw 9.0 Version.
Dabei aktiviert sich ständig die Winhlp32.exe automatisch und stört ungemein.
So kann ich nicht arbeiten. Ich hab versucht die Datei umzubenennen und sogar zu löschen.
Doch das läßt Windows nicht zu. Deshalb meine Frage:

Gibt es  einen Weg dieses Ding so umzustricken, dass es nur auf Abruf aktiviert wird, also ohne Automatik? Bin für jede Reaktion dankbar.

An alle einen guten Rutsch ins neue Jahr ...

Gruß
CheckSon
3
Antworten
7122
Aufrufe
Windows wird nach unerwartetem Herunterfahren wieder ausgeführt - Bluescreen.
Begonnen von lycopin
21. Dezember 2012, 15:43:47
Hey,

also folgendes:

Mein PC geht seit längerem einfach so aus ohne jeglichen Grund, manchmal beim Spielen, manchmal wenn der PC nicht belastet wird. Zunächst dachte ich, dass meine Grafikkarte ein Fehler hat, weil diese ziemlich heiß war. Ich hab schließlich meine Grafikkarte NVIDIA Geforce GTX560Ti aufs maximum getestet und der pc ging zwar aus mit dem gleichem Fehler wie immer aber erst bei 90 C. Jetzt geht er manchmal schon bei 60 C aus. Das Spiel welches ich Spiele ist Counterstrike Global Offense bei der man selbst bei niedrigster Grafik 100% GPU auslastung hat.

Der Fehler ist ein bluescreen. Dabei ist zu beachten, dass ich zwei verschiedene Fehler habe. Bei einem hängt sich der PC auf, Bildschirm schwarz, Ton bleibt hängen. Wenn ich dann neustarte kommt keine Fehlermeldung "Windows wird nach unerwartetem Herunterfahren wieder ausgeführt." also kein bluescreen. Der zweite Fehler ist, dass mein PC einfach ausgeht, Bildschirm schwarz, wieder hochfährt. Dann kommt "Windows wird nach unerwartetem Herunterfahren wieder ausgeführt." also der bluescreen Fehler.

Ich hab schon sämtliche Sachen versucht: PC sauber gemacht, Grafikkarte ausgebaut und so gut sauber gemacht wie ging, Lüfterregulierende Programme geladen und den der Grafikkarte hochgedreht (ja der Lüfter geht) und die Seite des PC's zum extra kühlen geöffnet. Jedoch nichts hat irgendwas gebracht.

Des Weiteren habe ich den PC formatiert auch wenn ich mir nicht ganz sicher bin ob ich dies richtig gemacht hab. (PC = Acer, Predator G3600)

Außerdem habe ich Uniblue, welches die Treiber checkt und aktualisiert.

Letztendlich deutet, alles auf einen Hardwarefehler hin, jedoch bin ich mir da insofern nicht sicher, als dass der PC wie gesagt schon bei 60 C ausging und das teilweise, wenn ich zu oft zwischen Desktop und CsGO geswitcht habe.

Zusammenfassend: Ich bin mir nicht 100% sicher ob ich den PC richtig formatiert hab, auch wenn ich letztendlich alle Daten auf den Datenträgern entfernt habe und ich würde gerne wissen ob dies ein Hardware Fehler ist, weil ich nicht umsonst 200€ ausgeben möchte. Als ein Beispiel habe ich eventuell irgendein Programm, zum Beispiel durch CsGO mitruntergeladen, was die Grafikkarte unnötig zu sehr belastet (Der PC hat erst Probleme seitdem ich CsGO installiert hab, ist aber schon bei anderen Spielen wie League of Legends abgestürzt) [reine Hypothese].

Weiter Informationen:

Problemsignatur:
Problemereignisname: BlueScreen
Betriebsystemversion: 6.1.7601.2.1.0.768.3
Gebietsschema-ID: 1031

Zusatzinformationen zum Problem:
BCCode: 116
BCP1: FFFFFA800BB754E0
BCP2: FFFFF8800FC0D63C
BCP3: FFFFFFFFC000009A
BCP4: 0000000000000004
OS Version: 6_1_7601
Service Pack: 1_0
Product: 768_1

Dateien, die bei der Beschreibung des Problems hilfreich sind:
C:\Windows\Minidump\122112-12495-01.dmp
C:\Users\Bent\AppData\Local\Temp\WER-28501-0.sysdata.xml

Lesen Sie unsere Datenschutzbestimmungen online:
http://go.microsoft.com/fwlink/?link...8&clcid=0x0407

Wenn die Onlinedatenschutzbestimmungen nicht verfügbar sind, lesen Sie unsere Datenschutzbestimmungen offline:
C:\Windows\system32\de-DE\erofflps.txt

Per BlueScreenView hab ich noch diese weiteren Informationen:

122112-12495-01.dmp 21.12.2012 14:54:09 0x00000116 fffffa80`0bb754e0 fffff880`0fc0d63c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122112-12495-01.dmp 8 15 7601 561.600
122112-11762-01.dmp 21.12.2012 14:53:05 0x00000116 fffffa80`0758c010 fffff880`0fc1d63c ffffffff`c000009a 00000000`00000004 x64 C:\Windows\Minidump\122112-11762-01.dmp 8 15 7601 262.144
122112-11980-01.dmp 21.12.2012 13:24:45 0x00000116 fffffa80`0c8654e0 fffff880`0fc3463c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122112-11980-01.dmp 8 15 7601 534.024
122012-21434-01.dmp 20.12.2012 16:37:20 0x00000116 fffffa80`075c5010 fffff880`0fc7c63c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122012-21434-01.dmp 8 15 7601 464.832
122012-12807-01.dmp 20.12.2012 16:33:46 0x00000116 fffffa80`0ba1a010 fffff880`0fca163c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122012-12807-01.dmp 8 15 7601 564.832
122012-11341-01.dmp 20.12.2012 16:32:44 0x00000116 fffffa80`0b0a61b0 fffff880`0fc7763c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122012-11341-01.dmp 8 15 7601 598.096
121912-11013-01.dmp 19.12.2012 22:23:49 0x00000116 fffffa80`074f7290 fffff880`0fbc063c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\121912-11013-01.dmp 8 15 7601 678.840
121812-17924-01.dmp 18.12.2012 16:32:17 0x00000116 fffffa80`0b33d010 fffff880`0fe9463c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\121812-17924-01.dmp 8 15 7601 614.688
121712-18844-01.dmp 17.12.2012 15:31:43 0x00000116 fffffa80`070774e0 fffff880`0fc3d63c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\121712-18844-01.dmp 8 15 7601 389.072

Wenn ich auf einen dieser Abstürze klicke kommen lauter Filenames wie
dxgkrnl.sys dxgkrnl.sys+5d000 fffff880`100f1000 fffff880`101e5000 0x000f4000 0x4ce799fa 20.11.2010 10:50:50
dxgmms1.sys dxgmms1.sys+37dc0 fffff880`0f400000 fffff880`0f446000 0x00046000 0x4ce799c1 20.11.2010 10:49:53
nvlddmkm.sys nvlddmkm.sys+7bf63c fffff880`0f44e000 fffff880`100b8480 0x00c6a480 0x4d8acc6e 24.03.2011 05:45:34

Informationen meines PC's: Wie gesagt NVIDIA Geforce GTX560Ti, Windows 7 HomePremium 64-Bit und Intel Core i7 2600

Vielen Dank für eure Bemühungen, mfG Lycopin
4
Antworten
17731
Aufrufe
Outlook 2013 - kann keine Mails verschieben.
Begonnen von ossinator
21. Dezember 2012, 10:03:30
Bislang habe ich meine Mails in Ordnern archiviert (z.B. Ebay, Amazon, Urlaub usw.). Nun kann ich keine Mails mehr verschieben. Es kommt immer folgende Fehlermeldung...

[attachimg=1]

Hat da jemand eine Idee?
3
Antworten
28458
Aufrufe
Windows 8 auf Sony Vaio, Probleme
Begonnen von Lalou
27. November 2012, 01:09:01
[font=verdana][font=verdana][size=12pt][color=blue]Huhu ihr klugen Menschen da draußen :)),

ich habe ein Problem und finde seit Samstag keine Lösung dafür. Kurz einmal die Fakten:
Letzte Woche habe ich mir ein [b]Sony Vaio Notebook[/b] gekauft, auf dem [b]Windows 8[/b] direkt installiert war.
Ich habe absolut keine Ahnung von Notebooks oder Software und und und... Also einfach total unwissend auf dem IT-Gebiet.
Mein Problem:
Am Anfang lief alles super. Hatte zuerst diesen McAfee Schutz drauf, den ich aber auf dem Rat eines Freundes deinstalliert und dafür Avast geholt habe. Soooo, nun starten die Apps nicht mehr, aber auch so Dinge wie Paint, oder "PC-Einstellungen ändern" funktionieren nicht mehr. Außerdem habe ich es oft, dass nach dem Hochfahren ein schwarzer Bildschirm da ist, ohne dass ich etwas tun kann. Mein Task-Manager geht auch nicht...
Habe mir irgendwie versucht im Internet Rat zu suchen und fand 2 Tipps,

1. Avast deinstallieren
2. Ordner "ole" löschen....

Okay, das habe ich dann mal gemacht. Hat beides kurz funktioniert... Dann war alles beim Alten...

Ich habe den Rat bekommen, meine Festplatte zu formatieren... Ja super gerne, aber ich habe doch keine Windows CD... Ich meine, dann müsste ich Windows 8 ja neu installieren oder??? Und das war nunmal direkt beim Kauf auf dem Laptop.

Hat bitte irgendjemand eine Lösung, wie ich entweder diese bekloppten Fehler beheben oder alles zurücksetzen kann? Wie gesagt, komme ja nicht mal an meine PC-Einstellungen ran...
Ist ätzend, wenn man gerade etwas neu hat und dann so ein Mist passiert.  ;(
Danke für eure Antworten.

Liebe Grüße von Lalou[/color][/size][/font][/font]
31
Antworten
6015
Aufrufe
HP Pavilion starten nicht
Begonnen von Carl-Heinz
24. November 2012, 11:31:32
« 1 2 3
Hallo,
der Laptop meines Vaters startet nicht mehr. Wenn man ihn einschaltet blinken kurz ein paar Lämpchen auf (Festplatte, Power und was sonst noch beim Start leuchten sollte) und dann geht er sofort wieder aus. Der Laptop spinnt schon seit ein paar Wochen : Er hängt sich auf, geht einfach so aus und lässt sich bis zum nächsten Tag nicht mehr starten (Überhitzung ausgeschlossen).

OS: Win7 (ursprünglich Vista)
RAM: 2GB (ursprünglich 1GB)
Grafikkarte: NVIDIA
Den Rest weiß ich nicht.

Ist der Laptop ist überhaupt noch zu retten, wenn ja wie?
Danke im voraus.
1
Antworten
11779
Aufrufe
schwarzer bildschirm nach hochfahren Maus lässt sich bewegen mehr aber nicht
Begonnen von Maetiu
22. November 2012, 03:20:27
Hilffffe habe das Problem das ich nach hochfahren des Laptop ( Sony vaio Windows 7) nur ein schwarzen Bildschirm habe mit Maus. Maus lässt sich bewegen aber Tastatur reagiert nicht. Habe schon den Rechner platt gemacht und alles wieder aufgezogen aber Problem ist immer noch da was kann ich machen? 
2
Antworten
17005
Aufrufe
WLAN-REPEATER / PC KEINE VERBINDUNG ZUM REPEATER
Begonnen von Justitia
09. November 2012, 17:42:52
Hallo Community, da ich meine WLAN-Reichweiter erhöhen wollte, habe ich mir nach langem recherchieren einen WLAN-Repeater zugelegt. Dieser nennt sich "CM3" (eine Inkompatibilität ist lt. Hersteller nicht bekannt) Als ich diesen dann eingerichtet und installiert habe konnte ich zwar mit dem Lan-Kabel über den Repeater auf das Internet zugreifen aber sobald ich versucht habe über WLAN das Internet zu nutzen ist der Vorgang gescheitert. Mein Laptop findet den Repeater zwar aber kann keine Verbindung zum Internet herstellen. Ich bitte euch daher um eure Unterstützung bei der Hilfe einer adäquaten Lösung. Wenn jemand von sehr gutes technisches Verständnis hat und glaubt mir bei der Auffindung der Lösung behilflich zu sein, können wir dies gerne nach Rücksprache auch telefonisch besprechen. Vielen Dank im Voraus.
3
Antworten
8881
Aufrufe
windows fährt hoch, aber monitor bleibt schwarz
Begonnen von HenryMiller
08. November 2012, 09:05:24
Hey,

ich bin echt am verzweifeln.

mein rechner hat in den letzten wochen immer rumgezickt: "NVIDIA windows kernel mode driver xxx.xx funzt nich mehr und wurde wieder hergestellt". das wurde immer schlimmer erst recht mit nem treiber-update, was ich wieder zurückgestellt hatte.
nun sagt mein monitor gar nix mehr, weder zu bios noch zu windows - einfach blackblack. ich weiß aber, dass windows hochfährt und ich bis zum desktop komme, da ich aber nix seh...?

grafikkarte im ar...? rausnehmen und wieder einbauen? windows neu drüber schieben macht aber ohne monitor auch keinen sinn. (monitor funzt am anderen rechner, daran liegts also nicht!)

any ideas? Searching for help, plz.

thx
4
Antworten
10467
Aufrufe
Canon Pixma iP4500 zickt
Begonnen von ossinator
31. Oktober 2012, 14:16:35
Nachdem ich aus meiner Sicht alles probiert habe, wende ich mich doch noch an das Forum.
Seit drei Tagen und aus heiterem Himmel meldet mein Canon iP4500 das ein falscher Druckkopf installiert sei (5x blinkt die gelbe LED).
Nun ist ja bekannt, das Canon mit allen möglichen Mitteln den Kunden dazu animieren möchte einen neuen Drucker zu kaufen.
Nun dachte ich mir resete ich den Drucker einfach (Resume-Taste drücken und halten, dazu Power Taste drücken und halten, Resume Taste los lassen und 2x drücken, Power Taste loslassen usw.) Hat alles keinen Erfolg gebracht.
Sicherlich ist es möglich, dass der Druckkopf Defekt ist, kann ja auch mal passieren.
Vielleicht habe ich aber auch irgendeinen Nobelpreisvdächtigen Tipp überlesen und ihr könnt mir diesen nennen :-)

Ansonsten wird im 2. Leben eine Klobrille daraus.