405 Benutzer online
21. Januar 2019, 15:42:36

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort yahoo
10
Antworten
5275
Aufrufe
HDMI am Notebook aktivieren
Begonnen von X5-599
10. November 2015, 13:37:50
Hei Leute, ich habe ein echt grosses Problem. Und zwar habe ich einen Sony Vaio VGN-FW21E und dieser hat einen HDMI Anschluss. Nun möchte ich diesen Anschluss nutzen um meinen Desktop darauf zu erweitern. Genauer gesagt wird daran ein Beamer angeschlossen und dann eine PowerPoint Präsentation abgespielt.

Am VGA Anschluss funktioniert dies einwandfrei, doch ich bekomme es nicht hin das es auch über HDMI geht. Er erkennt ihn einfach nicht als Bildschirm. Denn der Bildschirm den ich aktuell zum teste nehme (Beamer ist noch in der Post auf dem Weg zu mir) funktioniert. Auch diverse HDMI Kabel getestet, die alle gehen.
Aber ich bekomme den HDMI Anschluss einfach nicht zum laufen.

Gemäss Gerätemanager ist alles ok. Es läuft Windows Vista auf der Kiste in wenn ich mich nicht irre 32Bit Version.

Was mache ich falsch?

go-windowsgo-windows searchsearch windowswindows vistavista ymsyms winwin bgebge zwuzwu bgqbgq win7win7 bingbing zguzgu d2sd2s d24d24 forumforum bggbgg problemproblem d2kd2k 5818717858187178 windows7windows7 gehtgeht problemeprobleme 13555341691355534169 8200133982001339 treibertreiber softwaresoftware funktioniertfunktioniert windowwindow keinkein keinekeine
1
Antworten
1571
Aufrufe
Live Mail wiederherstellung
Begonnen von zivi
29. Oktober 2015, 20:36:26
nach Wiederherstellung (neuinstallation Win7) e-mail Daten funktioniert nur ein Konto, Hotmail.de und die
andere mail.ru eben nicht. Kommt Meldug:
Es konnten keine Nachrichten für das Konto Mail (...............) gesendet oder empfangen werden. Der Server hat unerwartet die Verbindung beendet. Möglicherweise liegt ein Serverproblem vor, es ist ein Netzwerkproblem aufgetreten oder das Zeitlimit wurde überschritten.
Server: 'pop.mail.ru'
Windows Live Mail-Fehlernummer: 0x800CCC0F
Protokoll: POP3
Port: 995
Secure (SSL): Ja. ( Ausgangserver port465, oder25-egal).Die alte e-Mail Nachrichten im Ordner Live Mail
aber sind vorhanden.
1
Antworten
1079
Aufrufe
Der Wireless-Adapter für den Xbox-One-Controller ist da
Begonnen von admin
24. Oktober 2015, 11:10:04
Der Wireless-Adapter für den Xbox-One-Controller ist da [iurl]http://www.go-windows.de/windows/der-wireless-adapter-fuer-den-xbox-one-controller-ist-da/[/iurl]
1
Antworten
2152
Aufrufe
seit Kaspersky-update Probleme mit Vista => Firefox
Begonnen von igad
23. Oktober 2015, 12:04:35
Hallo zusammen,

meine Kollegin hat das Betriebssystem Vista.

Und seit dem Kaspersky-update spinnt ihr PC.
Firefox hängt oder stürzt ab.

Das runter- und hochfahren dauert ewig.

Habt ihr bitte einen Tipp für sie?

Lieben Dank und viele Grüße
igad
1
Antworten
1576
Aufrufe
Wiederherstellungspunkt nicht erstellbar
Begonnen von füchschen
21. Oktober 2015, 13:13:38
[font=arial]Mein Problem bestand darin, dass kein Wiederherstellungspunkt mehr vorhanden war und auch kein neuer erstellt werden konnte. Fehlermeldung Schattenkopiedienst nicht vorhanden, 0x81000202. In der Ereignisanzeige der Windows-Protokolle wurde als Fehler "SWPRV nicht aktiviert" und "HHCTRL fehlt" angezeigt. SWPRV liess sich aber nicht aktivieren (sc start swprv). Nun ist mir zum Glück eingefallen, dass ich ja TuneUp vor ein paar Wochen vom Normal- in den Turbomodus umgestellt hatte. Da wurden dann, um das System zu "optimieren" alle selten verwendeten Anwendungen deaktiviert. Also, bevor Ihr sonstetwas veranstaltet, um einen Wiederherstellungspunkt wieder zu erlangen, prüft die Einstellung Eurer Tuning- und Optimierungsprogramme, oder deaktiviert sie![/font]
2
Antworten
1477
Aufrufe
E-Commerce machen
Begonnen von wagny
20. Oktober 2015, 21:08:54
Hallo !

An euch wende ich mich, weil ich einige Tipps brauche. Es geht um das E-Commerce. Ich möchte den Handel optimieren und einfach die Prozesse etwas vereinfachen.
Was sind eure Tipps ?

Es versteht sich, dass die Prozesse wirklich verbessert werden und ich nicht umsonst mein Geld ausgebe.
Habt ihr denn auch so etwas gemacht oder gibt es spezielle Programme ?
3
Antworten
2113
Aufrufe
Internet Explorer - kein Update mehr möglich
Begonnen von selvado
19. Oktober 2015, 21:28:29
Hallo,
Ich hatte den IE9 installiert und wollte auf IE11 updaten. Das hat nicht funktioniert,
die Installation konnte nicht abgeschlossen werden. Daraufhin habe ich den Update
von IE8 auf IE9 deinstalliert. Auch danach war kein Update möglich, nicht einmal
zurück auf IE9. Kann ich IE8 deinstallieren und wieder neu installieren, darauf Updates
und danach auf IE11 updaten ?  :grübel

Windows7 SP1 64Bit
2
Antworten
2811
Aufrufe
SMB "Auf \\Netbiosname konnte nicht zugegriffen werden"
Begonnen von funni
13. Oktober 2015, 19:22:23
Hallöchen,
Ich habe einen Windows 7 Rechenknecht an einer 1Gbit/s Leitung hängen, der als NAS dient und auf den mein Win8 Rechner jeden Abend ein inkrementelles Backup schreibt. Leider erhalte ich, wenn ich im Explorer gelegentlich auf den Win7 Rechner zugreifen will, oft einen Fehler dass der Computer nicht gefunden werden konnte. Nach ~5 Minuten geht es dann plötzlich doch. Es ist meist der erste Zugriff (egal wie lange beide Rechner schon hochgefahren waren). Es kann doch nicht sein, dass die Portöffnung so lange dauert  8o
Der 5 Minuten Cooldown nervt mich schon ziemlich deswegen schreib ich auch 15 Minuten meiner Lebenszeit diesen Thread. Hat da irgendjemand Erfahrung mit Samba und kann mir weiterhelfen oder ist dieses Problem schon bekannt?

PS: War einmal so blöd "Diagnose" anzuklicken. Ergebnis => "Es wurden keine Probleme gefunden".
2
Antworten
1787
Aufrufe
Systemwiederherstellung funktioniert nicht mehr
Begonnen von selvado
12. Oktober 2015, 22:32:44
Hallo, ich habe ein Upgrade von Windows7 auf Windows10 durchgeführt. Leider lief das System danach nicht mehr stabil. Es stürzte gelegentlich ab und bootete neu. Im Minidump konnte ich einen Hinweis auf
MEMORY_MANGEMENT / ntoskrnl.exe feststellen. Genervt habe ich dann wieder ein Image von Windows7 mit NortonGhost zurückgespielt. (Von der Windows10 Version natürlich vorher ein Image gemacht).
Soweit, so gut. Nun erscheint manchmal beim Booten der blaue Bildschirm: Wiederherstellung - Der PC/das Gerät muss repariert werden....  Die Taste F8 funktioniert nicht, auch beim Bootvorgang nicht mehr. Wenn ich mit der Installations-CD von Windows7 oder mit meiner früher angelegten bootfähigen Reparatur-CD eine Wiederherstellung durchführen möchte, funktioniert das auch nicht mehr, weil mir jetzt als installiertes System Windows10 angezeigt wird, obwohl Windows7 läuft. Das einzige was noch funktioniert ist ein früheres Image aufzuspielen. Irgendwo muss Windows10 Spuren noch hinterlassen haben.
Bin für jede Hilfe dankbar.
9
Antworten
3846
Aufrufe
Firefox "Leseansicht"
Begonnen von 30000
07. Oktober 2015, 20:17:28
Hat einer von Euch eine Idee, bei welchen Seiten die neue Mozilla- (Firefox-)Leseansicht zur Verfügung steht und bei welchen Seiten nicht? Was also gibt den Ausschlag dafür, bzw. was sind die Voraussetzungen? Gibt es eine Möglichkeit, auch solche Seiten mit dieser neuen "Leseansicht" zu lesen, wo der entsprechende Menüpunkt nicht angezeigt wird und wäre das ggf. überhaupt sinnvoll?

EDIT:
Bei unserem go-windows.de wird der Punkt übrigens nicht angezeigt...
11
Antworten
4163
Aufrufe
Maus und Tastatur funktionieren nicht
Begonnen von ArchangelGabriel
06. Oktober 2015, 15:32:07
Hallo zusammen,

das Problem klingt erstmal easy und ich dachte ich kriege es selbst in den Griff. Leider Fehlanzeige.

Also: Gestern habe ich das Büro neu designed und dafür den Rechner komplett abbauen und anderer Stelle wieder aufbauen müssen. Alles wieder verkabelt und gestartet und: Alles lief, nur die USB-Tastatur nicht.

Habe dann verschiedene USB Slots probiert und Fehlanzeige. Jedesmal findet Windows zwar ein USB Gerät, kann es aber nicht zuordnen, die Meldung in der Sprechblase unten über der Uhr lautet "Ein USB Gerät wurde nicht erkannt". Im Gerätemanager wird mir die Tastatur als gelbes Ausrufezeichen, bezeichnet als unbekanntes Gerät dargestellt. Es gibt Treiber für die Tastatur, obwohl diese eigentlich keine Besonderheiten aufweist, die Installation bringt aber nichts.
Das Internet sagte: Lösch mal Infcache Datei ... Hab ich gemacht, hat nichts gebracht.
Das Internet sagte weiter: Ganz klar, der USB Legacy im BIOS ist aus, schalte den ein, dann klappt das wieder. Leider auch nicht, da ich nicht mal ins Bios komme mit dieser Tastatur. Sie startet gar nicht erst. Kann ich machen was ich will. Ergo: Mit dieser Tastatur kein BIOS.

Habe dann gedacht, dass vielleicht meine USB Slots kaputt sein könnten (warum auch immer alle auf einmal), aber:
- Meine Funkmaus funktioniert einwandfrei
- Meine USB Sticks funktionieren einwandfrei
- Der USB HUB ebenfalls

Alles mal unterschiedlichen Slots ausprobiert - keine Probleme. Habe dann mal spaßeshalber meine alte USB Maus angeschlossen und sie funktionierte für ne Minute, daraufhin derselbe Fehler. Mittlerweile wird sie gar nicht mehr erkannt. Einstöpseln und abnehmen, da muckt nicht mal mehr der Gerätemanager. Zumindest die Tastatur wird grundsätzlich erkannt.

Das einzige was ging war, dass ich mir ne PS/2 Tastatur gekauft habe - mit der schreibe ich gerade problembefreit. Aber die USB Tastatur will partout nicht.

Habe auch einen CMOS Reset durchgeführt, hat nichts gebracht. Danach war zwar alles verstellt, aber USB Legacy ist werkseitig eingeschaltet.

Mir gehen echt die Ideen aus - was kann denn das sein? Und vor allem auf einmal? Habe auch daran gedacht, dass die Batterie des Mainboards hin sein könnte, aber nix - die tut ganz normal ihren Dienst.

Hat noch wer Ideen? Wie gesagt: Diese eine Tastatur (andere hab ich gerade nicht) und diese eine Maus werden schon beim booten vor Windows nicht erkannt und sind nicht benutzbar. Die Funkmaus hier, funktioniert anstandslos.

Ich bitte um Hilfe - Danke! :-)
1
Antworten
2595
Aufrufe
Bluescreen ntoskrnl.exe
Begonnen von Nyu
03. Oktober 2015, 21:14:15
Sorry im Vorfeld falls es im falschen Thread/Topic ist ^^

Hallo ich habe seit einiger Zeit das Problem und zwar der Rechner stürzt beim Spielen immer ab es kommt ein Bluescreen mit den folgenden Fehlermeldung:

crash dump file: C:\Windows\Minidump\100315-20217-01.dmp
This was probably caused by the following module: ntoskrnl.exe (nt+0x4B297C)
Bugcheck code: 0x124 (0x0, 0xFFFFFA80082122F8, 0x0, 0x0)
Error: WHEA_UNCORRECTABLE_ERROR
file path: C:\Windows\system32\ntoskrnl.exe
product: Microsoft® Windows® Operating System
company: Microsoft Corporation
description: NT Kernel & System
Bug check description: This bug check indicates that a fatal hardware error has occurred. This bug check uses the error data that is provided by the Windows Hardware Error Architecture (WHEA).
This is likely to be caused by a hardware problem problem. This problem might be caused by a thermal issue.
The crash took place in the Windows kernel. Possibly this problem is caused by another driver that cannot be identified at this time.

(ausgelesen über das Programm WhoCrashed)

Daten zum PC:
Prozessor: AMD FX 6300 Six-Core Processor 3,50Ghz
Board: Asus M5A78L-M/USB-3
Ram: 8 GB
System: Win7 64 bit
Graka: Nvidia GeForce GTX 660
NT: 450 Watt

Bei Weiteren Fragen zu dem Rechner einfach sagen :)
1
Antworten
15074
Aufrufe
Rechtsanwalt Directpay24 GmbH <inkasso@amazon.de>
Begonnen von 30000
02. Oktober 2015, 05:43:23
[b]Auf keinen Fall zahlen! Das ist Spam und Fake. Die angehängte Datei enthält einen Trojaner:[/b]
[quote]Guten Tag,

in der nachfolgend beschriebenen Angelegenheit haben wir uns bereits an Sie gewandt, und die Forderung unserer Kunden geltend gemacht. Sie haben eine nicht beglichene Rechnung bei der Firma Directpay24 GmbH.

Das von Ihnen angegebene Girokonto war im Moment der Abbuchung nicht genügend gedeckt, um die Lastschrift auszuführen. Die Höhe des Betrags kann aufgrund berechneter Verzugszinsen abweichen. In Vollmacht unseren Mandanten Directpay24 GmbH ordnen wir Ihnen an, die offene Forderung sofort zu begleichen. Bei Fragen oder Unklarheiten erwarten wir eine Kontaktaufnahme innerhalb von zwei Werktagen. Die vollständige Kostenaufstellung, der Sie alle Positionen entnehmen können, ist beigefügt.

Aufgrund des bestehenden Zahlungsrückstands sind Sie verpflichtet dabei, die durch unsere Inanspruchnahme entstandenen Gebühren zu bezahlen: 53,54 Euro

Wir erwarten die Zahlung bis spätestens 07.10.2015 auf unser Girokonto.

Erfolgt kein Ausgleich der offenen Forderung bis bis zum festgelegtem Datum, werden wir ohne weitere Benachrichtigungen den Vorgang an das Gericht übergeben und der SCHUFA melden.

Mit freundlichen Grüßen

Bastian Böhm
Rechtsanwalt
[/quote]
0
Antworten
683
Aufrufe
YouTube Bezahl-Abo - Deadline am 22. Oktober?
Begonnen von admin
01. Oktober 2015, 14:31:05
YouTube Bezahl-Abo - Deadline am 22. Oktober? [iurl]http://www.go-windows.de/windows/youtube-bezahl-abo-deadline-am-22-oktober/[/iurl]
0
Antworten
2423
Aufrufe
Play Store in windows 10 ?
Begonnen von Lisas
18. September 2015, 22:25:13
Helllo, is posible install this http://www.playstoredownload.club/2015/08/02/play-store-download-for-windows/ in windows 10 ?


thanks
15
Antworten
19704
Aufrufe
Bootet nicht kein Betriebssystem gefunden-Möglich per OEM neu Installation?
Begonnen von jd_cort
06. September 2015, 13:50:49
« 1 2
allo,

habe an meinem Toshiba Notebook das Upgrade von Win 7 Home Premium zu Win 10 vorgenommen So weit alles gut, kein Probleme.

Als letztes habe ich dann noch die 500GB große Platte neu aufgeteilt, und das war ein großer Fehler. Auf Laufwerk war Windows 10 komplett mit 300 GB und auf d:\ hatte ich 200 GB eingerichtet, dort waren auch keine Daten.

Jetzt kann ich aktuell gar nicht mehr booten, denn alle Windows Dateien die vorher noch auf c:\ lagen, stehen jetzt auf d: - auf Laufwerk c:\ steht jetzt nichts.

Das habe ich mit Diskpart gelöst und den Namen vom Laufwerk geändert, c:\ ist jetzt korrekt. Dann kam der Fehler das keine Bootdatei da ist, auch das habe ich gelöst.

Nach dem Neustart sagt das Notebook aber jetzt - kein Betriebssystem gefunden. Mit der Reparaturfunktion über die DVD konnte nichts erwirkt werden.

Mir fällt jetzt wirklich nichts mehr ein.

Meine Frage, das ist ein Toshiba Notebook mit OEM Windows 7 Home Premium. Das dumme ist, die Recovery DVD ist nicht da und auf das Recovery Laufwerk auf dem Notebook habe ich keinen Zugriff, trotz allem was ich versucht habe. Ich denke fast die Datei ist defekt.

Meine letzte Idee, Windows 10 neu zu installieren. Zwar habe ich den Windows Key vorher ausgelesen, aber das ist ja ein OEM Key. Wenn ich jetzt Windows 10 von der Testversion als DVD starte, findet Windows dann den ehemaligen Win7 Key selber und erklärt ihn als gültig? Oder kann es sein das der OEM Key bei der Neuinstallation nicht akzeptiert wird? Dann hätte ich ein großes Problem, denn dann hätte ich gar kein Betriebssystem mehr.

Würde mich über jede Hilfe freuen.

Vielen Dank

JD
15
Antworten
3227
Aufrufe
Kein einziger Wireless Adapter funktioniert
Begonnen von IrgendeinTyp
06. September 2015, 13:12:04
« 1 2
Hallo,

bei mir funktionieren weder WLAN, noch Bluetooth Adapter. Die Adapter funktionieren bei meinem Laptop einwandfrei. Im Gerätemanager Verschwinden sie ab und zu mal kurz und in den Adaptereinstellungen lassen sie sich nicht aktivieren. Mein PC läuft auf Windows 10 64 Bit. Wenn die Adapter verschwinden taucht bei einem USB Port ein Ausrufezeichen im Gerätemanager auf. Ich habe mehrere USB Ports ausprobiert, aber keiner funktionierte. Per LAN komme ich noch ins Internet. Bitte um Lösung dieses Problems.

Mit freundlichen Grüßen

IrgendeinTyp
8
Antworten
3783
Aufrufe
Probleme mit Admin-Rechten
Begonnen von 30000
06. September 2015, 09:13:31
Ich habe neuerdings einen Rechner mit "Windows 10 Home". Ich bin Administrator. UAC ist ausgeschaltet. Der Explorer hat Zugriff auf alle Ordner etc.

Trotzdem bekomme ich ständig Meldungen, dass irgend etwas nicht geht oder ich irgendetwas nicht darf oder ich für Administratorrechte erst auf "Fortstzen" klicken muss etc. weil ich [b]angeblich nicht die nötigen Admin-Rechte[/b] habe etc., vgl. Screenshot

Mit Windows 7 Ultimate hatte ich nie solche Probleme. Wo liegt da das Problem? Ist das ein Win 10-Bug? Wie kann man das ggf. in Ordnung bringen?
0
Antworten
2371
Aufrufe
Aufgrund eines Hardwareproblems ist Windows nicht mehr voll funktionsfähig.
Begonnen von Lefloid
01. September 2015, 22:12:34
hallo

ich hab da ein problem seit paar tage

das problem ist wie folgt

Aufgrund eines Hardwareproblems ist Windows nicht mehr voll funktionsfähig.

Problemereignisame: LiveKernelEvent
Code: 156
Parameter 1: ffffe001fc1389c0
Parameter 2: 1
Parameter 3: 54
Parameter 4: fffff8000a7b1010
Betriebssystemversion: 10_0_10240
Service Pack: 0_0
Produkt: 256_1
Betriebsystemversion: 10.0.10240.2.0.0.256.48
Gebietsschema-ID: 1031

Bucket-ID: LKD_0x156_UDP_afd!AfdCaptureLiveKernelDumpForHungCloseRequest
Serverinformationen: 93bb9113-8ee5-4935-828b-5c02a1cb0d42


bitte um hilfe bin für jede hilfe dankbar
14
Antworten
5943
Aufrufe
Convertible i.onik Windows 10 Global Tab W11601
Begonnen von 30000
01. September 2015, 20:03:01
Was haltet Ihr von dem Convertible [Url=http://www.notebooksbilliger.de/ionik+windows+10+global+tab+w11601]i.onik Windows 10 Global Tab W11601[/Url] für aktuell 249,00 EUR?

Übrigens: Wenn da "Windows 10" steht, ist da die 32- oder 64 Bit-Version gemeint?