162 Benutzer online
30. Juli 2021, 15:43:12

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort yahoo
0
Antworten
1254
Aufrufe
Neues kumulatives Update für Windows 10 - KB3081438
Begonnen von admin
16. August 2015, 13:47:49
Neues kumulatives Update für Windows 10 - KB3081438 [iurl]http://www.go-windows.de/windows/neues-kumulatives-update-fuer-windows-10-kb3081438/[/iurl]

go-windowsgo-windows searchsearch windowswindows vistavista ymsyms winwin bgebge zwuzwu win7win7 bgqbgq bingbing zguzgu d2sd2s d24d24 forumforum bggbgg problemproblem d2kd2k 5818717858187178 gehtgeht windows7windows7 problemeprobleme 13555341691355534169 8200133982001339 treibertreiber softwaresoftware funktioniertfunktioniert windowwindow keinkein keinekeine
1
Antworten
1594
Aufrufe
Windows 10 EULA – Interessante Neuerung
Begonnen von admin
16. August 2015, 13:32:49
Windows 10 EULA – Interessante Neuerung [iurl]http://www.go-windows.de/windows/windows-10-eula-interessante-neuerung/[/iurl]
16
Antworten
33603
Aufrufe
PC unterbricht in unregelmäßigen Abständen LAN-Verbindung
Begonnen von buni38
15. August 2015, 18:03:25
« 1 2
Mein Rechner unterbricht ständig in unregelmäßigen Abständen die LAN-Verbindung. Den Grund dafür habe ich leider noch nicht gefunden und hoffe das ihr mir helfen könnt. Andere Geräte im Netzwerk funktionieren problemlos. Um die Verbindung wieder herzustellen muss ich meinen PC immer neu starten. LAN Kabel an anderes Gerät gesteckt was auch funktioniert hat.
PC-Daten:
Windows 10 Pro 64 Bit
Intel Core i3 540 3.07 Ghz
4 Gb Ram
AMD Radeon HD 5670
10
Antworten
3486
Aufrufe
Chaos
Begonnen von Simone
12. August 2015, 23:00:21
Hilfe,
habe Windows 10 installiert. Nach dem hochfahren erscheint zunächst alles korrekt. Nach 1-2' bricht Bildschirm zusammen, baut sich wieder auf, bricht wieder ab. Pv damit unbenutzbar. Weiß jemand Rat? Würde am liebsten w10 wieder deinstallieren, aber auch das geht nicht mehr.
Danke!



:O
22
Antworten
37655
Aufrufe
Monitor geht nicht in den Standby
Begonnen von paskoc
10. August 2015, 08:14:05
« 1 2
Hallo!

Ich habe nun seit einigen Tagen Windows 10 - Home - 64bit installiert.
Läuft auch so ziemlich alles prima.

Nur habe ich ein Problem mit dem Standby meines Monitors.

Wenn ich nicht im System angemeldet bin, schaltet der Monitor von meinem PC - so wie es sein soll - nach einigen Minuten in den Standby, Wenn ich mich dann allerdings als Administrator anmelde, wird der Monitor, auch nach Stunden, nicht dunkel.

Die Energiesparoptionen habe ich überprüft, da sollte der Monitor nach 5 Minuten Inaktivität in den Standby-Modus gehen. Das macht er aber, wie gesagt, nicht.

Treiber sind korrekt installiert (Zumindest sagt das der Gerätemanager).

Ich will jetzt hier nicht die gesamte Systemkonfiguration posten, damit der Beitrag übersichtlich bleibt.
Bin aber gerne bereit, auf Nachfrage einzelne Abschnitte meiner Systemkonfiguration hier zu posten.

Im Groben sieht die Systemkonfiguration so aus:

Intel Mainboard x64 mit i3 Prozessor dual Core mit Hyperthreading auf 4 Core
4 GB RAM
Nvidia Gforce 640 von Asus.
Windows 10 - Home - x64


Vielleicht weiß ja schon jemand einen Lösungsansatz für mich?

Schon jetzt vielen Dank für die Mühe!

Paskoc
16
Antworten
112037
Aufrufe
Win10 bleibt beim Booten hängen
Begonnen von -Triple-
09. August 2015, 04:03:51
« 1 2
Moin!

Jedes mal, wenn ich meinen PC starte, bleibt er beim ersten Windows-Screen hängen.
Der gepunktetem drehende Kreis bleibt mit 3 oder 4 Punkten stehe und ich kann nichts weiter tun, als 3-Sek-Power-Button halten und neu starten - dann klappt es immer ohne Probleme!

Die Zeremonie ist bei jedem Start gleich!

Installiert wurde per Update!


Kennt das wer?

Gruß
17
Antworten
12004
Aufrufe
Geklonte Festplatte zum laufen bringen // Hilfe!
Begonnen von Powercrafter
08. August 2015, 19:53:11
« 1 2
Hallo wehrte Forenmitglieder,

Ich bin neu hier und habe ich auch eigentlich nur aufgrund dieser Frage hier angemeldet(weil ich eigentlich nicht das aktive Forenmitglied bin).


Also...
Ich habe mir eine neue Festplatte(Samsung SSD Evo 850) gekauft und heute die komplette Primärfestplatte(SanDisk) auf die neue kopiert.
Macrium Reflect hat alles hingekriegt und das System startet auch von der neuen SSD, dann wollte ich die alte reinigen und Windows sagte das diese in benutzung wäre, also habe ich das Sata-Kabel von der alten entfernt und rebootet.
Als ich mich angemeldet hatte war der Desktop leer....
Ich glaube Windows zieht von "C" Grafiken oder andere Sachen für den Desktop.
Über die Systemsteuerung die Laufwerksbuchstaben neu zuzuweisen würde nicht gehen, da ich neustarten müsste damit "C" frei ist um es dann neu zuzuweisen.
Ich habe geguckt ob ich das system nochmals kopieren kann.
Hatte aber, weil ich dachte es funktioniert schon(also das booten von der neuen SSD) die system-reserviert partition gelöscht.....
Mein Problem:

Der Bootloader ist in dieser Partition und damit kann ich von der alten nicht mehr booten, um es nochmal zu kopieren


ICH BRAUCHE EURE HILFE
0
Antworten
2680
Aufrufe
Probleme mit Glyph Launcher
Begonnen von ossinator
08. August 2015, 10:04:42
Ab und an zocke ich Defiance am PC. Ist ein Online Spiel von der Steam-Plattform. Zum Spielen benötigt man den Glyph Launcher.
Nachdem ich die [list]
[li]Steamanwendung inkl. Glyph installiert hatte,[/li]
[li]das Spiel Defiance geladen und installiert hatte,[/li]
[li]mich an meinem Account erfolgreich angemeldet hatte,[/li]
[/list]
passierte nichts. Man sieht ganz kurz den grünen Fortschrittsbalken und den Hinweis "Überprüfung..." und dann landet man wieder auf seinem Desktop.

Nutzt noch jemand diesen Glyph Launcher?
Wenn ja, funktioniert er bei euch unter Windows 10?
Hat jemand eine Lösung?

Mein Windows 10 Pro 64Bit ist eine Neuinstallation auf einer neuen SSD, kein Upgrade von einer Vorgängerversion.
7
Antworten
15697
Aufrufe
Outlook 365, Mails auf dem Server belassen - Einstellung gesucht
Begonnen von ossinator
08. August 2015, 08:52:35
Ich nutze seit 14 Tagen Outlook 365 (aus dem Office 365 Home Paket) und habe meine alten Accounteinstellungen aus Outlook 2010 übernommen. Funktioniert auch soweit. Nur finde ich die Einstellung nicht, die verhindet, dass beim Abrufen die Mails auch vom Server (ich habe eine GMX-Premium Konto) gelöscht werden. Ich möchte die Mails auf dem Server belassen. Hat jemand einen Tipp für mich.

Vielen Dank und schönes Wochenende.
1
Antworten
2974
Aufrufe
Skype Werbung entfernen
Begonnen von Patrizzle
07. August 2015, 23:43:42
So da mich die Werbung in Skype schon ziemlich stört, habe ich gedacht ich suche einen Weg die zu entfernen. Und da es hier vielleicht auch ein paar wissen wollen, haue ich es hier mal rein.

Um die Werbung in Skype zu entfernen, muss man folgendes tun:

1. Unter C:\Windows\System32\drivers\etc die hosts-Datei öffnen (Editor) und folgenden Text hinein kopieren:

127.0.0.1 rad.msn.com
127.0.0.1 live.rads.msn.com
127.0.0.1 ads1.msn.com
127.0.0.1 static.2mdn.net
127.0.0.1 g.msn.com
127.0.0.1 a.ads2.msads.net
127.0.0.1 b.ads2.msads.net
127.0.0.1 ac3.msn.com

2. Die hosts-Datei speichern. Falls die Berechtigung fehlt, muss man schnell über Rechtsklick -> Eigenschaften -> Sicherheit seinem User Vollzugriff geben.

Vorher:
[attach=1]

Nachher:
[attach=2]

hosts-Datei Beispiel:
[attach=3]
11
Antworten
7206
Aufrufe
VMLite XP Mode startet nicht nach Oracle VM VirtualBox Installation
Begonnen von t-romeo
07. August 2015, 08:42:26
Hallo Forummitglieder,

ich habe auf meinem Asus-Notebook mit Windows 8.1 VMLite XP Mode installiert. Hat soweit auch gut funktioniert.

Danach habe ich Oracle VM VirtualBox installiert.
Einige Updates von Windows.

Seitdem lässt sich VMLite XP Mode nicht starten. Nach normalem Doppelklick passiert nichts.
Wenn ich es "als Administrator ausführen" anklicke, dann kommt: Programmname: runDll32.exe
Klicke ich auf ok, passiert nichts.

Kann mir jemand helfen?

Gruss Roman
3
Antworten
12137
Aufrufe
Windows 10 - NumLock bei Start aktivieren
Begonnen von Markus
07. August 2015, 06:26:31
Seit meinem Windows 10-Update ist im Startbildschirm (Login) immer NumLock deaktiviert.

Folgendes soll helfen:
NumLock auf dem Login-Screen aktivieren und noch vor der Anmeldung in Windows einen Neustart über den Button rechts unten durchführen (danach soll es immer aktiv sein).

Habe ich noch nicht getestet - aber werde ich bei der nächsten Anmeldung testen.
13
Antworten
5160
Aufrufe
Datensammelwut
Begonnen von 30000
05. August 2015, 17:42:05
Windows 10 soll das datensammelwütigste Windows, sein, das es je gegeben hat. Es sammelt mit den Standardeinstellungen jede Menge persönlicher Daten und sendet sie an Microsoft. Die Nutzer müssen aktiv widersprechen, wenn sie Privatsphäre möchten. Der Nutzer muss abschalten, was ihm nicht passt. Das ist in Windows 10 nur dann leicht, wenn man einen der zahlreichen im Netz auffindbaren Leitfäden zur Hand nimmt, die Journalisten derzeit zusammenstellen.

Und manche zweifelhaften Erfindungen lassen sich gar nicht ausschalten, wie zum Beispiel die Funktion, mit der Windows regelmäßig "nach Hause" telefoniert, also Nutzerdaten an Microsoft-Server sendet - obwohl Microsoft während der Installation mit einem eigenen Knopf suggeriert, dass sich diese Option komplett abschalten ließe.
http://www.sueddeutsche.de/wirtschaft/windows-vertrauter-spion-1.2594765

PS: Habe ich eigentlich schon gesagt, dass ich nach zwei Stunden Windows 10 reumütig wieder zu Win7 zurückgekehrt bin? Fast alle meine Programme hatten nicht mehr richtig oder gleich gar nicht mehr funktioniert und meine Windows-Einstellungen waren auch weg...
11
Antworten
4031
Aufrufe
Win10 RTM Build 10240 - Unsicher und offen wie ein Scheunentor bei bestimmten Op
Begonnen von consulting
04. August 2015, 18:44:02
Nachdem ich am TP-Programm teilgenommen hatte, landete ich bei der "finalen" Version.
Eine zeitlang war ich sehr zufrieden und konnte auch alle mich interessierenden Programme nutzen.
[b]Dann geschah sehr Seltsames.[/b]
Nach dem Herunterfahren von Windows 10 Pro war alles wie üblich.
Beide Bildschirme wurden wie gewöhnlich abgeschaltet.

Durch Zufall entdeckte ich nach längerer Zeit, dass die HD-LED ab und zu kurz aufleuchtete.
Sehr langes Drücken des Netzschalters am PC änderte daran nichts:
Der Rechner reagierte nicht; die HD-LED blinkte weiter; auch kein erneutes Hochfahren.
Nichts.
Nun zog ich die Notbremse und trennte das Gerät vom Stromnetz.

Als der Rechner wieder booten sollte, jagte er mich in einen Teufelskreis:
Blaue Bildschirme mit Fehlermeldungen.
Neustarts mit Prüfungen und Reparaturversprechungen.
[b]Keine Erfolge.[/b]
Nach etlichen Starts reagierte die Maschine auch mit einem blauen Bildschirm
und rotierendem Symbol.
Wieder nur durch Zufall -- als Schnapsidee! -- versuchte ich von anderen Rechnern
über den Homeserver auf den "rotierenden" Rechner zuzugreifen und war entsetzt:
[b]Voller Zugriff.[/b]
Von den anderen Rechnern konnte ich sogar auf den Ordner "Benutzer" zugreifen
und da auch auf den Ordner des Admins mit sämtlichen Unterordnern.

Aus Sorge, den Rechner völlig zu verlieren, kopierte ich nun über WLAN sämtliche Daten
incl. aller "sensiblen" Daten im Umfang von ~30 Gigabyte auf einen anderen Rechner.
Nach vielen Stunden -- alles über zwei Tage verteilt -- konnte ich auch mal auf den
strahlenden Startbildschirm samt Uhrzeit und Datum schauen.
Auch in dieser Phase (vor dem Einloggen) stand der Rechner im WLAN für die anderen
Rechner offen wie ein Scheunentor. Es konnte auf alle Daten zugegriffen werden wie
vom berechtigten Admin.

Die gesamten Vorgänge sind per Video dokumentiert und lassen sich über den auch mit
aufgezeichneten Timecode zeitlich exakt zuordnen. (Rohmaterial ca. zwei Stunden.)
Ein entsprechendes beweiskräftiges Video wird bald geschnitten sein.
Vorab gibt es ein noch etwas "chaotisches" Video, dessen Aussagen jedoch auch
schon eindeutig sind und überzeugen sollten. (Stichwort "Scheunentor".)

Vorläufig habe ich die betreffende Win10-SSD erst einmal gelöscht und anderweitig
verwendet.
Mir ist klar, dass ein Windows 10-Rechner für Microsoft stets völlig "offen" ist und das
Unternehmen z.B. im Hintergrund jederzeit Updates aufspielen kann.
Wie es aussieht, ist der Rechner anderweitig aber in anderen Phasen auch völlig offen.
MfG, Manfred
(Text-Info bei: [url=http://answers.microsoft.com/de-de/windows/forum/windows_10-security/win10-rtm-build-10240-unsicher-und-offen-wie-ein/1f0d2966-e598-4b8f-85fe-42d36b97c2d3?auth=1]http://answers.microsoft.com/de-de/windows/forum/windows_10-security/win10-rtm-build-10240-unsicher-und-offen-wie-ein/1f0d2966-e598-4b8f-85fe-42d36b97c2d3?auth=1[/url])

Vorläufige Video-[url=http://"http://www.youtube.com/watch?v=Xk-KD7GwctA"][b]Dokumentation bei YouTube[/b][/url]:
http://www.youtube.com/watch?v=Xk-KD7GwctA
5
Antworten
3875
Aufrufe
Miniaturansicht (Ordnervorschau?)
Begonnen von Gascoine
04. August 2015, 15:32:48
[b]Hallo liebe Gemeinde![/b]

Aus Verzweiflung habe ich mich hier nun registriert, weil kein einziger Tipp aus dem WWW geholfen hat! Zum Problem;

Ich fahre ein 'Win7 - 64bit System'. In meiner Bilderpartition befinden sich 455 Ordner mit unzähligen Bildern. In regelmäßig unregelmäßigen Abständen (konnte den exakten Zeitabstand noch nicht ermitteln) verschwinden die Vorschaubilder (sowohl im kleinen Ordnerfenster, als auch die Miniaturbilder in den jeweiligen Ordnern selbst). Wenn ich dann einmal scrolle, bauen sich die Bildchen wieder auf. Auch in den Ordnern erscheinen sie dann wieder. Ich möchte jedoch, dass die Miniaturbilder IMMER (!) vorhanden bleiben!

Ich nutzte bis vor kurzem 'TuneUp Utillities' und hatte dort die Reinigungsfunktion (Bildvorschau in Ordnerfenstern) deaktiviert. Nachdem ich gelesen hatte, dass TuneUp trotzdem "reinigt", deinstallierte ich es. Nun ging es fast zwei Wochen gut, doch heute Morgen, was soll ich sagen, alles auf Anfang.

Die Datenträgerbereinigung nutze ich nie. Startet die eventuell automatisch?

Ich weiß, mein Problem ist kein gravierendes aber es nervt mich halt gewaltig!

Sorry, dass es etwas länger wurde! Hoffe ich habe mich halbwegs verständlich ausgedrückt und jemand weiß eine Lösung!

[u][b]Herzlichsten Dank![/b][/u]
0
Antworten
3995
Aufrufe
Windows 10 - alle Word- und Excel-Dateien werden schreibgeschützt geöffnet
Begonnen von Urlichs, Jochen
04. August 2015, 14:33:41
Nach dem Upgrade auf Windows 10 werden alle Word- und Excel-Dateien schreibgeschützt und im Kompabilitätsmodus geöffnet (Office 2013). Lösungsvorschläge zu früheren Betriebssystemen helfen nicht.
1
Antworten
7279
Aufrufe
Ausgeblendete Symbole in der Taskleiste...
Begonnen von ossinator
03. August 2015, 19:45:03
... dauerhaft anzeigen. Wie funktioniert das? Hat jemand einen Tipp.
2
Antworten
4269
Aufrufe
Explorer verweigert Zugriff auf Partition
Begonnen von Philipp88
03. August 2015, 19:21:14
Hallo,
am Donnerstag habe ich mir Windows 10 herrundergeladen.
Seit gestern kann ich über den Explorer eine Partition nicht mehr öffnen :( Zuerst dachte ich, toll nun ist meine Festplatte im arsch... Nun habe ich aber bemerkt, das ich mit externen Programmen (also wo ich die Laufwerke auswählen kann) de Partition einwandfrei auswählen kann und auch die Daten werden angezeigt. Sogar kann ich darauf auch etwas installieren...
Heute habe ich vorsorglich die Daten mit True Image gesichert.
Meine Option wäre jetzt die Partition zu formatieren und mein Backup wieder drauf zu spielen.
Davor möchte ich aber hier fragen ob das Problem einfacher zu beheben ist? Vorallem möchte ich wissen, warum nr der Explorer mir den Zugriff verweigert?

Danke im Vorraus
Philipp
6
Antworten
14692
Aufrufe
Alle Daten verschwunden!!!!!
Begonnen von schweich
03. August 2015, 12:33:56
Hallo zusammen, habe ein riesen Problem und zwar sind nach dem Upgrade meine ganzen Daten verschwunden. Ich habe das Upgrade Installiert, mich eine wenig gewundert das meine Daten weg sind, diese jedoch nach kurzer suche im Windows.old Ordner wieder gefunden. Diese habe ich dann ausgeschnitten und in die neue Verzeichnissstruktur eingefügt. Ich habe dann ganz normal mit meinen Daten arbeiten können. Nach zwei Tagen habe ich den Rechner wieder gestartet, in dem Ordner Dokumente sind nun keine Dateien mehr. Über die Suchfunktion habe ich die Daten wieder gefunden, allerdings kann man diese nicht öffnen. Die Fehlermeldung, Fehlende Verknüpfung erscheint.

Brauche dringend Hilfe, hat jemand eine Idee???
4
Antworten
6248
Aufrufe
Windows 10 Automatische Anmeldung
Begonnen von Patrizzle
02. August 2015, 17:20:12
Windows 10 automatisch ohne Passwort anmelden:


1. [Windows]-Taste drücken und "netplwiz" eingeben. Es öffnet sich das Fenster "Benutzerkonten".

2. Die Option "Benutzer müssen Benutzernamen und Kennwort eingeben" deaktivieren, auf "OK" klicken, falls verlangt das Passwort zur Bestätigung eingeben. Nochmals auf "OK" um das Fenster zu schliessen, und tadaa, schon wird man automatisch angemeldet.


Hab gedacht ich schmeiss das hier mal rein, falls sich jemand dafür interessiert.

[attach=1]

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen