292 Benutzer online
06. Dezember 2019, 13:29:25

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort pro
8
Antworten
2770
Aufrufe
Immer noch kostenloses Update von Win8.1 auf Win10 möglich?
Begonnen von MoonKid
03. April 2019, 14:52:05
Gibt es derzeit noch die Möglichkeit ein Win8.1. auf Win10 upzugraden bzw. den im Gerät hinterlegten Win8.1. Schlüssel für eine Win10 Neuinstallation zu nutzen?

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 bgebge zwuzwu bgqbgq forumforum problemproblem zguzgu gehtgeht windows7windows7 problemeprobleme treibertreiber d2sd2s bingbing yahooyahoo d2kd2k windowwindow searchsearch softwaresoftware keinkein 5818717858187178 d24d24 bggbgg 13555341691355534169 funktioniertfunktioniert keinekeine
2
Antworten
4723
Aufrufe
Schwarzer Bildschirm, Windows 7
Begonnen von Emely
27. Dezember 2017, 21:36:21
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=17155.0 Bildschirm bleibt nach Start von Windows 7 dunkel
Bei mir ist es aber so, dass auch kein Mauszeiger oder Ton da ist. Sämtliche Tastenkombinationen Helfen nicht, auch kein Ausschalten,nichts.Ich hatte mir vorher etwas heruntergeladen, bin dann in die Küche Mittag Essen gegangen und habe den Laptop in einem anderem Zimmer stehen gelassen, damit er fertig downloaden kann. Als ich dann wieder kam war der Bildschirm schwarz. Bitte Helfen!
4
Antworten
2751
Aufrufe
Einloggen mit Google-Konto
Begonnen von UserArin
28. März 2017, 21:47:31
Hallo!
Seit dem letzten Update muss ich mich plötzlich mit meinem Googlekonto Passwort bei Windows 10 einloggen.
Eine Zeit lang musste ich das bei zwei PC´s machen, plötzlich am einen nicht mehr, am anderen aber schon.
Was hat Windows mit Google zu tun????
Und wie kann man das Rückgängig machen?
Version 1607 (build 14393.953)
Vielen Dank
6
Antworten
7618
Aufrufe
Kein Internetzugriff trotz Verbindung
Begonnen von Ditt
24. Januar 2017, 12:42:23
Hi Leute,
ich habe hier einen PC von einem Freund, bei dem plötzlich
kein Internetzugriff mehr möglich ist.
PC hängt an einer Fritz-Box.
Die Netzwerkverbindung zum NAS ist Ok.
Auch Abrufen von E-mails funktioniert.
WLAN ist auch ok.
Nur über die Browser geht nichts.
Keine Fehlermeldung. Nur Warteschleife.

Ich habe schon alle möglichen Reparaturversuche aus diversen Foren probiert,
aber nichts hat geholfen.
Hier das Ergebnis von IPCONFIG /all:

Microsoft Windows XP [Version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Dokumente und Einstellungen\Dieter>ipconfig /all

Windows-IP-Konfiguration

        Hostname. . . . . . . . . . . . . : Home-PC
        Primäres DNS-Suffix . . . . . . . :
        Knotentyp . . . . . . . . . . . . : Unbekannt
        IP-Routing aktiviert. . . . . . . : Nein
        WINS-Proxy aktiviert. . . . . . . : Nein
        DNS-Suffixsuchliste . . . . . . . : fritz.box

Ethernetadapter LAN-Verbindung 3:

        Verbindungsspezifisches DNS-Suffix: fritz.box
        Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
        Physikalische Adresse . . . . . . : 00-30-67-54-93-57
        DHCP aktiviert. . . . . . . . . . : Ja
        Autokonfiguration aktiviert . . . : Ja
        IP-Adresse. . . . . . . . . . . . : 192.168.178.28
        Subnetzmaske. . . . . . . . . . . : 255.255.255.0
        Standardgateway . . . . . . . . . : 192.168.178.1
        DHCP-Server . . . . . . . . . . . : 192.168.178.1
        DNS-Server. . . . . . . . . . . . : 192.168.178.1
        Lease erhalten. . . . . . . . . . : Dienstag, 24. Januar 2017 11:07:06
        Lease läuft ab. . . . . . . . . . : Freitag, 3. Februar 2017 11:07:06

Ich hoffe jemand kann mir weiterhelfen.
Schon mal recht vielen Dank.
MfG Ditt
2
Antworten
2291
Aufrufe
Windows 10 startet auf Surface nicht
Begonnen von blackcats
28. Oktober 2016, 09:52:56
Hallo,

nachdem ich nun fast saemtliche Vorschlaege von Microsoft und aus diversen Foren ausprobiert habe, konnte ich folgendes Problem beim Surface 3 nicht beheben:
Nach dem Einschalten dauert es ca. 20 Minuten, waehrend denen nur das Surface-Logo und "Bitlocker-Wiederherstellung wird vorbereitet" zu sehen sind. Danach erscheint ein Bluescreen mit diversen Optionen (von denen keine funktioniert). Selbst das Ausschalten des PCs dauert dann nochmal 20 Minuten.
Ich habe einen Windows-10-Start-USB-Stick, der mir aber das gleiche Ergebnis liefert. Saemtliche Eingabebefehle (fixboot, usw.) bringen nur weitere Fehlermeldungen.
Was kann ich noch tun? Ich bin leider im Ausland und kann das Geraet nirgendwo hinbringen.
Viele Gruesse
9
Antworten
8031
Aufrufe
Boot-Dauerschleife nach Windows 10-Update
Begonnen von lobster
14. Oktober 2016, 07:50:27
seit dem letzten Update  von Windows 10 am 13.10.2016 befindet sich mein Laptop in der Boot-Endlosschleife. Der Diagnostics-Test hat keinen Fehler erkannt. Rücksetzen des PC und Wiederherstellungsversuche sind fehlgeschlagen. Aktuelles BIOS A07 ist möglicherweise nicht ACPI-kompatibel.
1
Antworten
4044
Aufrufe
zweiter Bildschirm wird beim Start nicht erkannt
Begonnen von Ma.Luna
04. September 2016, 22:42:46
Ich habe folgendes Problem:
Ich habe 2 Bildschirme von LG (L1917S), Jedes mal wenn ich Windows 10 Starte wird der zweite Bildschirm nicht erkannt. Er bleibt schwarz. Ein und Ausschalten des Monitors nützt nichts. Ich muss das blaue Monitorkabel (nicht Netzkabel)kurz abstecken und wieder anstecken, dann erkennt Windows den Monitor automatisch.
Beim nächsten Start oder wenn ich den Ruhezustand beende habe ich wieder das gleiche Problem, der zweite Bildschirm bleibt schwarz bis ich das Monitorkabel wieder kurz abstecke. Manchmal ist es auch schon vorgekommen, das beide Monitore nach dem Start gleich funktioniert haben.
Unter Win 7 haben beide Monitore ohne Probleme funktioniert.

Ich habe den Treiber für die Grafikkarte ( AMD RADEON HD 7660D) schon neu installiert (treiberversion 15.301.1901.0 vom 26.02.2016)Wenn ich versuche den Treiber nochmal zu aktualisieren kommt immer die Meldung: "Die Treibersoftware für dieses Gerät ist auf dem neuesten Stand"

Ich würde mich sehr freuen wenn mir hier jemand weiterhelfen kann.
11
Antworten
13743
Aufrufe
Upgrade von Vista auf Windows 10
Begonnen von Chucky1210
09. Juli 2016, 20:51:14
Hallo zusammen.
Ich hab eine Frage.
Ich nutze auf meine PC (HP Compaq 6720s) das Betriebssystem Vista. Langsam geht dabei aber fast nichts mehr. Internet stürzt ständig ab, diverse Seiten lassen sich nicht öffenen etc.
Jetzt hab ich mal gegooglet und bin dazu gekommen, dass es am einfachsten wäre Windows 8 zu installieren und danach auf Windows 10 upgraden.
Allerdings hab ich jetzt einen Windows 10 Check gemacht welcher mir anzeigt, dass es nicht komportibel ist.
Einziger Grund wäre zuwenig Speicherplatz (Zeigt mir zur Zeit nur 1 GB freien an. insgesamt hab ich aber 65 GB - Liegt meiner Meinung nach daran das Vista den Speicherplatz belegt???).
Jetzt zu meinen Fragen:'
1. Wenn er mir nur aus diesem Grund NICHT KOMPORTIBEL anzeigt und alles andere ok ist, dann wäre ein upgrade doch sicher möglich oder??
2. Welches WIndows 8 wäre das Richtige bzw wo kann ich es günstig erwerben??
Vl kann mir jemand helfen

LG
7
Antworten
3713
Aufrufe
Internetzugriff nur noch per https möglich
Begonnen von KlausN
11. Mai 2016, 11:53:01
Hallo,

ich kann seit kurzem nur noch https-Verbindungen im Internet aufrufen. Http-Seiten werden nicht geladen. Dies ist sowohl im IE als auch im Firefox so. Die Netzwerkkonfigurationen scheinen alle ok, eine Verbindung zum Internet besteht ja auch. Ebenso scheint an den Internetoptionen nichts ungewöhnlich.

Viele Grüße. Klaus.
3
Antworten
1923
Aufrufe
Win10 Pro Updates bleiben aus
Begonnen von Guitarking
10. März 2016, 10:34:30
Hallo an alle!

Ich besitze einen Win10 Pro Desktop PC und ein Notebook, ebenfalls mit Win10 Pro. Auf meinem Notebook ist bereits die Version 1511 (Build 10586.122) installiert, auf meinem Desktop PC aber nur Version 10.0 (Build 10240). Die manuelle Suche nach Updates in den Einstellungen bringt nichts. Es heißt immer, mein System sei auf dem neusten Stand. Beide Systeme haben originale Produktkeys. Wie kann das sein? Kann ich die Updates irgendwie anders installieren? Wäre schon toll, wenn die regelmäßig von selbst installiert werden würden. Bitte um Hilfe!
1
Antworten
1479
Aufrufe
Microsoft Windows 10 home und Pro
Begonnen von WienerUBahn
28. Februar 2016, 13:03:18
Microsoft Windows 10 Hat keinen Windows Media Player
Keine Spiele
22
Antworten
7776
Aufrufe
Windows 7 Netzwerkerkennung lässt sich nicht einschalten.
Begonnen von eurobrit
16. Februar 2016, 18:07:38
« 1 2
Habe dieses Problem in 2014 gemeldet. Seitdem habe ich neues (Norton Antivirus) Sicherheitsprogram installiert. Aktiviert oder deaktiviert hilft nicht - nur wenn Windows Firewall deaktiviert ist funktioniert eine Netzwerkverbindung von Windows 7 Home Premium Laptop zum zweiten PC und Netzwerkdrucker.
Dienste DNS-Client, Funktionssuche, SSDP-Suche und UPnP sind alle gestartet. Da sind keine Anti-Spy Programme installiert.
11
Antworten
22311
Aufrufe
Bitlocker auf Windows 10 Home
Begonnen von 30000
06. Dezember 2015, 13:36:59
Ich habe da ein für meine Begriffe komisches Problem. Ich dachte immer, dass es Bitlocker auf den Windows-Professional-Systemen gibt und auf den Windows-Home-Systemen eben nicht. Ich habe da aber so ein komisches kleines Tablet, auf dem nur [b]Windows 10 Home[/b] läuft, auf dem aber trotzdem die Festplatte werksseitig [b]mit Bitlocker verschlüsselt[/b] ist (vgl. Anlagen). Ich weiß zwar, wie ich die Festplatte mit Windows 10 Pro entschlüsseln könnte, aber nicht wie das mit Windows 10 Home gehen soll.

Also: Weiß bitte jemand, wie ich unter Windows 10 Home eine bitlockerverschlüsselte Festplatte entschlüsseln kann?
3
Antworten
10511
Aufrufe
Reiner SCT Cyberjack Basis RFID Kartenleser
Begonnen von Markus
29. November 2015, 12:34:52
Nach Update von Windows 7 auf Windows 10 funktioniert mein ReinertSCT Cyberjack Basis RFID Kartenleser nicht mehr => Treiber-Problem.
Nach Installation von http://www.reiner-sct.com/support/download/treiber-und-software/cyberjack/rfid-basis-windows.html sollte es auch mit Windows 10 funktionieren.
=> Treiber muss dann ggf. manuell im Geräte-Manager aktualisiert werden - dann wird automatisch der richtige gefunden.
2
Antworten
6903
Aufrufe
Samsung Recovery
Begonnen von alex89
22. November 2015, 12:47:37
Hallo!

Seit dem Windows 10 Update kann ich mit Recovery (version 6.1.0.1) keine Sicherungen mehr erstellen.
Ich hab das Programm schon mehrmals deinstalliert, aber es hat sich nichts geändert.
Das Problem ist, dass ich "Sichern" gar nicht auswählen kann. Im linken, oberen Eck sollten 2 'Schaltflächen' sein, Wiederherstellen und Sichern, aber Sichern ist komplett verschwunden.
Kann mir jemand sagen wie ich das zurück bekomm?

Danke schön  :))
15
Antworten
21112
Aufrufe
Bootet nicht kein Betriebssystem gefunden-Möglich per OEM neu Installation?
Begonnen von jd_cort
06. September 2015, 13:50:49
« 1 2
allo,

habe an meinem Toshiba Notebook das Upgrade von Win 7 Home Premium zu Win 10 vorgenommen So weit alles gut, kein Probleme.

Als letztes habe ich dann noch die 500GB große Platte neu aufgeteilt, und das war ein großer Fehler. Auf Laufwerk war Windows 10 komplett mit 300 GB und auf d:\ hatte ich 200 GB eingerichtet, dort waren auch keine Daten.

Jetzt kann ich aktuell gar nicht mehr booten, denn alle Windows Dateien die vorher noch auf c:\ lagen, stehen jetzt auf d: - auf Laufwerk c:\ steht jetzt nichts.

Das habe ich mit Diskpart gelöst und den Namen vom Laufwerk geändert, c:\ ist jetzt korrekt. Dann kam der Fehler das keine Bootdatei da ist, auch das habe ich gelöst.

Nach dem Neustart sagt das Notebook aber jetzt - kein Betriebssystem gefunden. Mit der Reparaturfunktion über die DVD konnte nichts erwirkt werden.

Mir fällt jetzt wirklich nichts mehr ein.

Meine Frage, das ist ein Toshiba Notebook mit OEM Windows 7 Home Premium. Das dumme ist, die Recovery DVD ist nicht da und auf das Recovery Laufwerk auf dem Notebook habe ich keinen Zugriff, trotz allem was ich versucht habe. Ich denke fast die Datei ist defekt.

Meine letzte Idee, Windows 10 neu zu installieren. Zwar habe ich den Windows Key vorher ausgelesen, aber das ist ja ein OEM Key. Wenn ich jetzt Windows 10 von der Testversion als DVD starte, findet Windows dann den ehemaligen Win7 Key selber und erklärt ihn als gültig? Oder kann es sein das der OEM Key bei der Neuinstallation nicht akzeptiert wird? Dann hätte ich ein großes Problem, denn dann hätte ich gar kein Betriebssystem mehr.

Würde mich über jede Hilfe freuen.

Vielen Dank

JD
1
Antworten
8125
Aufrufe
Kein WLAN (IPv4/IPv6 Problem) seit Windows 10 Installation
Begonnen von t0pm0d
27. August 2015, 15:55:29
Hey liebe Leute,

seitdem ich Windows 10 (vormals Windows 7) nutze, habe ich massive Probleme mit meinem WLAN, welches nicht mehr funktioniert.

Der Router vergibt mir keine IP-Adresse, obwohl  die Wifi Einstellungen auf  „IP-Adresse automatisch beziehen“  eingestellt sind. Davon abgesehen funktionieren zwei weitere Geräte (Smartphone/Macbook) einwandfrei mit dem WLAN.

Mein WLAN Stick verbindet sich auch erfolgreich mit dem Router, aber es werden keine IPv4 und keine IPv6 Adressen vergeben (DHCP ist eingeschaltet).

Ich habe schon so einiges ausprobiert, wie bspw. Router Reset, WLAN Stick neu installiert, Gerätemanager untersucht (Stick an/aus), IPv4 manuell hinzugefügt ... erfolglos.

Hier noch meine Systeme und weitere Infos zu meinen Einstellungen:

WIFI Stick: TL-WN821N
Router: Speedport Entry 2 (Anbieter Telekom)

[img width=640 height=480]http://fs1.directupload.net/images/150827/xmui5qk4.jpg[/img]
[img width=640 height=480]http://fs2.directupload.net/images/150827/6tctofvj.jpg[/img]
[img width=640 height=480]http://fs2.directupload.net/images/150827/iulxt4jm.jpg[/img]
[img width=640 height=480]http://fs1.directupload.net/images/150827/z2zdavmq.jpg[/img]
[img width=640 height=853]http://fs2.directupload.net/images/150827/q65357oz.jpg[/img]
[img width=640 height=480]http://fs1.directupload.net/images/150827/fawx4c8k.jpg[/img]
[img width=640 height=480]http://fs1.directupload.net/images/150827/jaw9wx9t.jpg[/img]


Vielen Dank für eure Lösungsvorschläge!

16
Antworten
28817
Aufrufe
PC unterbricht in unregelmäßigen Abständen LAN-Verbindung
Begonnen von buni38
15. August 2015, 18:03:25
« 1 2
Mein Rechner unterbricht ständig in unregelmäßigen Abständen die LAN-Verbindung. Den Grund dafür habe ich leider noch nicht gefunden und hoffe das ihr mir helfen könnt. Andere Geräte im Netzwerk funktionieren problemlos. Um die Verbindung wieder herzustellen muss ich meinen PC immer neu starten. LAN Kabel an anderes Gerät gesteckt was auch funktioniert hat.
PC-Daten:
Windows 10 Pro 64 Bit
Intel Core i3 540 3.07 Ghz
4 Gb Ram
AMD Radeon HD 5670
16
Antworten
100472
Aufrufe
Win10 bleibt beim Booten hängen
Begonnen von -Triple-
09. August 2015, 04:03:51
« 1 2
Moin!

Jedes mal, wenn ich meinen PC starte, bleibt er beim ersten Windows-Screen hängen.
Der gepunktetem drehende Kreis bleibt mit 3 oder 4 Punkten stehe und ich kann nichts weiter tun, als 3-Sek-Power-Button halten und neu starten - dann klappt es immer ohne Probleme!

Die Zeremonie ist bei jedem Start gleich!

Installiert wurde per Update!


Kennt das wer?

Gruß
7
Antworten
12883
Aufrufe
Outlook 365, Mails auf dem Server belassen - Einstellung gesucht
Begonnen von ossinator
08. August 2015, 08:52:35
Ich nutze seit 14 Tagen Outlook 365 (aus dem Office 365 Home Paket) und habe meine alten Accounteinstellungen aus Outlook 2010 übernommen. Funktioniert auch soweit. Nur finde ich die Einstellung nicht, die verhindet, dass beim Abrufen die Mails auch vom Server (ich habe eine GMX-Premium Konto) gelöscht werden. Ich möchte die Mails auf dem Server belassen. Hat jemand einen Tipp für mich.

Vielen Dank und schönes Wochenende.

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen