310 Benutzer online
30. März 2017, 02:38:54

Windows Community



Zum Thema unidentifiziertes Netzwerk bei LAN und WLAN Vista 32bit - Hallo allerseits,ich habe mir meine Finger wund gegoogelt, aber leider alles ohne Erfolg. Mein Problem ist, dass mein Notebook keine Internetverbindung über uns... im Bereich Netzwerk Forum
Autor Thema:

unidentifiziertes Netzwerk bei LAN und WLAN Vista 32bit

 (Antworten: 3, Gelesen 5040 mal)

  • Windows 1.0
  • Beiträge: 2
unidentifiziertes Netzwerk bei LAN und WLAN Vista 32bit
« am: 09. Mai 2012, 21:47:04 »
Hallo allerseits,
ich habe mir meine Finger wund gegoogelt, aber leider alles ohne Erfolg.
Mein Problem ist, dass mein Notebook keine Internetverbindung über unsere neune FritzBox 7270 herstellen kann. Ich kann nur eingeschränkt/lokal auf das Netzwerk zugreifen. Mit allen anderen Problemen funktioniert der Internetzugriff einwandfrei.
Nachdem ich heute aus lauter Verzweiflung heute sogar mein System neu aufgesetzt habe und immer noch nicht mit Erfolg belohnt wurde, versuche ich mein Glück in diesem Forum.

Im folgenden habe ich die Kopie des Ergebnis von ipconfig /all:

Windows-IP-Konfiguration

   Hostname  . . . . . . . . . . . . : KellerKecks-PC
   Primäres DNS-Suffix . . . . . . . :
   Knotentyp . . . . . . . . . . . . : Hybrid
   IP-Routing aktiviert  . . . . . . : Nein
   WINS-Proxy aktiviert  . . . . . . : Nein
   DNS-Suffixsuchliste . . . . . . . : fritz.box

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

   Verbindungsspezifisches DNS-Suffix: fritz.box
   Beschreibung. . . . . . . . . . . : Atheros AR5006EG Wireless Network Adapter

   Physikalische Adresse . . . . . . : 00-15-AF-42-89-B5
   DHCP aktiviert. . . . . . . . . . : Ja
   Autokonfiguration aktiviert . . . : Ja
   Verbindungslokale IPv6-Adresse  . : fe80::adbd:7216:c8d2:4df6%9(Bevorzugt)
   IPv4-Adresse  . . . . . . . . . . : 192.168.178.28(Bevorzugt)
   Subnetzmaske  . . . . . . . . . . : 255.255.255.0
   Lease erhalten. . . . . . . . . . : Mittwoch, 9. Mai 2012 20:31:16
   Lease läuft ab. . . . . . . . . . : Samstag, 19. Mai 2012 21:27:31
   Standardgateway . . . . . . . . . : 192.168.178.1
   DHCP-Server . . . . . . . . . . . : 192.168.178.1
   DHCPv6-IAID . . . . . . . . . . . : 251663791
   DNS-Server  . . . . . . . . . . . : 192.168.178.1
   NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter LAN-Verbindung:

   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Realtek RTL8168/8111 Family PCI-E Gigabit
 Ethernet NIC (NDIS 6.0)
   Physikalische Adresse . . . . . . : 00-1D-60-D2-1F-2E
   DHCP aktiviert. . . . . . . . . . : Ja
   Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung* 6:

   Verbindungsspezifisches DNS-Suffix: fritz.box
   Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja
   Verbindungslokale IPv6-Adresse  . : fe80::5efe:192.168.178.28%11(Bevorzugt)
   Standardgateway . . . . . . . . . :
   DNS-Server  . . . . . . . . . . . : 192.168.178.1
   NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Tunneladapter LAN-Verbindung* 10:

   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : isatap.{1DBE6EAB-D0F4-4C4B-891D-497CBB48A
11D}
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja


Ich hoffe eines der Forumsmitglieder weis Rat.
mfG KellerKecks

  • News-Redakteur
  • Windows XP
  • Beiträge: 5001
« Antwort #1 am: 09. Mai 2012, 22:06:05 »
Sieht eigentlich alles recht gut aus. Du solltest ins Internet kommen. Was genau ist denn los?

Zitat
unidentifiziertes Netzwerk bei LAN und WLAN Vista 32bit
Was hat das alles mit einem "unidentifizierten Netzwerk" zu tun? Ich sehe kein "unidentifiziertes Netzwerk".

Zitat
Mit allen anderen Problemen funktioniert der Internetzugriff einwandfrei.
Das verstehe ich nicht.  :grübel

Schalte mal Deine Sicherheitsprogramme aus (Firewall, AV-Programm).

  • Windows 1.0
  • Beiträge: 2
« Antwort #2 am: 10. Mai 2012, 16:01:10 »
das mit dem "sieht alles recht gut aus" denk ich auch die ganze zeit.
Sorry falls ich das Problem nicht genau beschrieben hab :)
Ich finde über WLAN einwandfrei die Fritzbox bei voller Funkleistung.
Auch die Passwort Eingabe funktioniert ohne Probleme.
Doch dann kommt das Problem:
Unten das Icon mit de zwei computern bleibt ohne die kleine Weltkugel. Wenn ich jetzt unter Netzwerk und Freigabecenter nachschaue sehe ich, dass das Netzwerk als unidentifiziert gemeldet wird (deshalb die themen-überschrift). Das Notebook versucht ca alle 30sek eine neue Identifizierung. Immer ohne Erfolg. Ohne diese Identifizierung erhalte ich aber keinen Internetzugriff.
Gleiches Spiel beim LAN-Kabel.
Auch in der Benutzeroberfläche der Fritzbox selbst sehe, ich dass mein Rechner mit dem Netzwerk verbunden ist, aber dass er keinen Internetzugriff hat.

sorry mit "anderen Problemen" meinte ich andere Geräte (Iphone, Kindle... etc.). Diese erhalte ohne weiteres Internetzugriff. Selbst das alte XP-Arbeitsnotebook.

Die Firewall zu deaktivieren hat leider auch nicht zu Erfolg geführt.

Wichtige Information, die ich auch vergessen habe. Wenn das Netzwerk ungesichert ist, bekomme ich Internetzugriff!

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9383
« Antwort #3 am: 11. Mai 2012, 15:09:22 »
Vista hat mit einigen Chipsätzen der Onboardkarten manchmal Probleme. Meistens hilft nur die Anschaffung einer neuen Netzwerkkarte, die es schon für kleines Geld gibt.

Hier habe ich noch etwas interessantes darüber gefunden: http://www.borncity.com/blog/2010/03/05/nicht-identifiziertes-netzwerk/
« Letzte Änderung: 11. Mai 2012, 15:57:17 von netzmonster »

vista windows probleme treiber bit problem wlan keine lan forum
firewall dhcp rechner vom realtek erkannt geht 192 168 32bit