382 Benutzer online
21. Januar 2019, 15:29:30

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort erkannt
2
Antworten
822
Aufrufe
XP erkennt USB Datenträger nicht
Begonnen von Leon Stephan
10. Dezember 2018, 10:56:32
Hallo,
Ich habe bei einem XP- Rechner folgendes Problem.

Ich habe 2 alte USB Sticks die beide in XP problemlos erkannt werden.
Da diese zu klein sind um Daten auf den neuen PC zu transferieren wollte ich einen neueren, größeren USB stick verwenden. Dieser wird nicht erkannt. Ich habe es mit verschiedenen Größen und sämtlichen verfügbaren Dateisystemen versucht. In der Datenträgerverwaltung wird gar nichts bezüglich Wechseldatenträgern angezeigt. Sobald ich einen USB Stick einstecke öffnet sich die automatische Treibersuche die keine Treiber findet und sich nach einiger Zeit aufhängt.

Bitte um Hilfe
-Leon Stephan

windowswindows go-windowsgo-windows vistavista winwin win7win7 treibertreiber ymsyms problemproblem bgebge problemeprobleme bgqbgq zwuzwu gehtgeht funktioniertfunktioniert keinkein forumforum keinekeine windows7windows7 softwaresoftware installiereninstallieren fehlerfehler zguzgu bingbing d2sd2s d24d24 yahooyahoo installationinstallation searchsearch hilfehilfe 5818717858187178
1
Antworten
2467
Aufrufe
Bluetooth-Geräte werden nicht erkannt
Begonnen von chrisse
13. März 2017, 21:05:57
Hallo,
mein Laptop (HP Compaq 6830s Notebook PC) kann sich nicht über Bluetooth mit meinem Handy (Samsung Galaxy A5 (2016)) verbinden. Auf meinem Handy wird der PC (Windows 7) angezeigt, wenn ich darauf klicke wird ein Code angefordert den ich nicht kenne. Wenn die PIN-Abfrage kommt, bekomme ich keine Benachrichtigung auf meinem PC. Im Geräte-Manager habe ich nichts auffälliges gefunden. Am PC wird das Handy nicht angezeigt, wenn ich es suche.
In den Diensten sind alle Sachen, die mit Bluetooth zusammenhängen, aktiviert.
Ich habe jetzt auch nochmal andere Bluetooth-fähigen Geräte probiert, mit dem PC zu verbinden: Ohne Erfolg
Und an anderen Windows 7 PC´s kann ich mich mit meinem Handy ganz normal verbinden
Etliche "neue" Treiber habe ich auch schon installiert, die wiederum nichts bringen

Schon im voraus danke für eure Hilfe

1
Antworten
1249
Aufrufe
F1 boot
Begonnen von Karom
19. November 2016, 19:33:44
Bitte um Rat: Hab einen gebrauchten PC mit bereinigter Festplatte wegen alten Dateien und Datenschutz. Also keine Ahnung was damit vorher passiert ist.
Jetzt beim 1. Neustart folgende Fehlermeldungen:

1720-Smart-Festplatte hat drohenden Ausfall erkannt
Fehlerhaftes Laufwerk: SATA1
Fehlerhaftes Attribut: # 02

Als Lösung wird

F1 Boot

genannt.

Aber das hilft nicht.  Dann steht da nur Windows wird gestartet, aber es geht nichts weiter.

Was kann ich tun?
21
Antworten
4277
Aufrufe
Externe Festplatte nicht über Hub an PC anschließbar
Begonnen von Eshakt
19. Oktober 2016, 16:58:21
« 1 2
Hallo,

ich habe Windows 7 auf meinem PC. Ich habe mir einen USB-Hub mit 4 schaltbaren Eingängen gekauft, um eine Tastatur mit USB-Anschluß und eine externe Festplatte (USB 3.0, ohne An-aus-Schalter) an meinen PC mit USB 2.0-Buchsen anzuschließen.

Die Tastatur hat sich im Internet einen Treiber geladen und funktioniert. Die externe Festplatte hat sich auch einen Treiber geladen. Die externe Festplatte hat Strom (über USB vom PC) und wird im Gerätetreiber angezeigt mit „funktioniert einwandfrei“, erscheint aber nicht im Arbeitsplatz.

Wo liegt der Fehler, was kann ich machen, damit die externe Festplatte auch benützbar wird?

Grüße von

Jürgen
1
Antworten
2580
Aufrufe
zweiter Bildschirm wird beim Start nicht erkannt
Begonnen von Ma.Luna
04. September 2016, 22:42:46
Ich habe folgendes Problem:
Ich habe 2 Bildschirme von LG (L1917S), Jedes mal wenn ich Windows 10 Starte wird der zweite Bildschirm nicht erkannt. Er bleibt schwarz. Ein und Ausschalten des Monitors nützt nichts. Ich muss das blaue Monitorkabel (nicht Netzkabel)kurz abstecken und wieder anstecken, dann erkennt Windows den Monitor automatisch.
Beim nächsten Start oder wenn ich den Ruhezustand beende habe ich wieder das gleiche Problem, der zweite Bildschirm bleibt schwarz bis ich das Monitorkabel wieder kurz abstecke. Manchmal ist es auch schon vorgekommen, das beide Monitore nach dem Start gleich funktioniert haben.
Unter Win 7 haben beide Monitore ohne Probleme funktioniert.

Ich habe den Treiber für die Grafikkarte ( AMD RADEON HD 7660D) schon neu installiert (treiberversion 15.301.1901.0 vom 26.02.2016)Wenn ich versuche den Treiber nochmal zu aktualisieren kommt immer die Meldung: "Die Treibersoftware für dieses Gerät ist auf dem neuesten Stand"

Ich würde mich sehr freuen wenn mir hier jemand weiterhelfen kann.
29
Antworten
3306
Aufrufe
Ext. USB 2,5 Zoll Platte wird nicht angezeigt
Begonnen von Rieselrass
16. Mai 2016, 09:33:51
« 1 2
Hallo,

habe Win 7 Ultimate auf meinem Notebook und möchte meine externe 2,5 Zoll Festplatte als Speichermedium nutzen.
Nach einstöpseln in die USB Buchse ertönt zwar das tada, wenn man USB steckt, aber die Platte/Inhalt wird nicht geöffnet.

Am großen PC wird die Platte ohne zu meckern erkannt und kann auch Laufwerksbuchstaben vergeben/ändern...warum nicht auf meinem Notebook?
Auf dem Notebook ist für die Platte kein Laufwerkbuchstabe vorhanden....verstehe ich nicht. Ich kann auch keinen vergeben, weil da was Snap-in steht, was nicht geht oder so.

Kann mir bitte jemand helfen?
7
Antworten
5178
Aufrufe
Windows 10 Datenträger nicht erkannt
Begonnen von Stefan98
24. April 2016, 13:53:26
Schönen Tag allerseits.
Seitdem ich Windows 7 auf Windows 10 geupgradet habe erkennt mein PC keine CDs und DVDs mehr.
Ich habe CDs und DVDs sowohl in ein internes als auch ein ein externes Laufwerk eingelegt, um herauszufinden, ob das Laufwerk eventuell kaputt ist. Da der Fehler jedoch sowohl beim internen also auch beim externen Laufwerk (welches ich davor und danach bei meinem Laptop testete, es funktioniert also) muss es an Windows oder dem PC liegen. Da der Fehler erst seit dem Update von Windows 7 auf Windows 10 vorliegt, denke ich, dass es an Windows liegt.
Im Link ist ein Screenshot der Meldung, das komische daran ist nur, dass es keine Fehlermeldung ist, sondern Windows nur "Legen Sie einen Datenträger ein" schreibt.
Hat irgendjemand hier bereits Erfahrungen mit diesem Problem? Suche bereits seit einer Woche im Internet nach Lösungen, habe bisher allerdings keine gefunden.
Vielen Dank bereits im Vorhinein.
[url=http://puu.sh/otQkN/9e61016913.png]http://puu.sh/otQkN/9e61016913.png[/url]
Stefan

UPDATE: Interessanterweise erkennt er den Datenträger, wenn ich das Laufwerk abstecke, die CD/DVD einlege und dann das Laufwerk mit der eingelegten CD wieder an den PC anstecke... Die Fehlermeldung kommt also nur dann, wenn ich einen Datenträger in das laufende Laufwerk einlege.
18
Antworten
6102
Aufrufe
Nach Upgrade von Windows 8.1 auf Windows 10 - Festplatte RAW Formatiert
Begonnen von AlisD
01. April 2016, 21:50:03
« 1 2
Hallo,
bei einem neuen Laptop, der mit Windows 8.1 ausgeliefert wurde, habe ich auf Kundenwunsch ein Upgrade auf Windows 10 gemacht. Nach gut 10 Tagen unregelmäßiger Nutzung kam nun die Fehlermeldung beim booten, es sei kein Bootmedium vorhanden. Im Bios wird die SSD erkannt. Ich habe sie ausgebaut und sie wird ohne technische Probleme erkannt. Windows möchte sie natürlich gleich formatieren, da sie sich im RAW-Format befindet. Mit ein wenig googlen fand ich ein Tool namens M3 Data Recovery. Es gab eine kurze Liste diverser Programme, die es alle schaffen sollen die Daten gegen ein entsprechendes Entgeld zu retten. Was ich bestätigen kann ist auf jeden Fall, dass die Partiton nach einer Suchphase gefunden und auch klar dargestellt wird. Eine rekalibrierung des Dateisystems ist jedoch - mit diesem Programm - nicht möglich und es wird eine Datensicherung vorgeschlagen. Aber ohne 70$ kann man die Daten leider nicht zurücksichern.

Was mich nun eigentlich interessiert, kennt jemand das Problem?
Wie kann ich die Partition wieder auf NTFS zurückführen, um eine Neuinstallation zu umgehen?!

Ich teste in den nächsten Tagen weitere Recoveryprogramme die ich mir im Laufe der Zeit zugelegt habe und werde mal von den Ergebnissen berichten.

Wäre aber auf jeden Fall für Hilfe dankbar.
1
Antworten
1750
Aufrufe
Iphone wird nicht erkannt
Begonnen von obstkuche
03. Dezember 2015, 23:10:57
Hallo wenn ich mein Iphone 5 anschliesse wird es im explorer nicht erkannt.
Muss unter Geräte,da steht das Iphone,den Gerätetreiber jedesmal neu installieren obwohl der in der Systemsteuerung hardware drin ist.
3
Antworten
9419
Aufrufe
Reiner SCT Cyberjack Basis RFID Kartenleser
Begonnen von Markus
29. November 2015, 12:34:52
Nach Update von Windows 7 auf Windows 10 funktioniert mein ReinertSCT Cyberjack Basis RFID Kartenleser nicht mehr => Treiber-Problem.
Nach Installation von http://www.reiner-sct.com/support/download/treiber-und-software/cyberjack/rfid-basis-windows.html sollte es auch mit Windows 10 funktionieren.
=> Treiber muss dann ggf. manuell im Geräte-Manager aktualisiert werden - dann wird automatisch der richtige gefunden.
5
Antworten
1697
Aufrufe
externe Festplatte nicht mehr angezeigt
Begonnen von PCLooser
16. November 2015, 15:34:37
Hallo zusammen

Ich bin neu hier. Kein PC-Profi, sondern Anwender mit ein bisschen Kenntnissen :-)

Ich krieg Pickel und Ausschläge wenn ich nur schon daran denke. Habe eine externe HD (WD Elements 550 GB) via USB an meinem PC (HP Desktop). Betriebssystem Windows 7 64bit

Am Freitag lief die HD noch problemlos. Heute morgen kann sie vom Explorer nicht mehr angezeigt werden
im Gerätemanager wird sie im USB-Controller angezeigt als Massenspeichergerät mit "funktioniert einwandfrei, Treiber sind auf dem neusten Stand"
In der Datenträgerverwaltung wird sie angezeigt mit "Datenträger1 unbekannt, nicht initialisiert". Datenträger neu einlesen bringt nichts.

Auf der HD ist eine grosse Menge leider noch ungesicherter Geschäftsdaten, die ich auf keinen Fall verlieren darf. [color=red][b]Was passiert bei einer Initialisierung?[/b][/color] Wird die HD dann neu formatiert?
Was kann ich tun, damit das auf keinen Fall passiert?
Please help me!
11
Antworten
4163
Aufrufe
Maus und Tastatur funktionieren nicht
Begonnen von ArchangelGabriel
06. Oktober 2015, 15:32:07
Hallo zusammen,

das Problem klingt erstmal easy und ich dachte ich kriege es selbst in den Griff. Leider Fehlanzeige.

Also: Gestern habe ich das Büro neu designed und dafür den Rechner komplett abbauen und anderer Stelle wieder aufbauen müssen. Alles wieder verkabelt und gestartet und: Alles lief, nur die USB-Tastatur nicht.

Habe dann verschiedene USB Slots probiert und Fehlanzeige. Jedesmal findet Windows zwar ein USB Gerät, kann es aber nicht zuordnen, die Meldung in der Sprechblase unten über der Uhr lautet "Ein USB Gerät wurde nicht erkannt". Im Gerätemanager wird mir die Tastatur als gelbes Ausrufezeichen, bezeichnet als unbekanntes Gerät dargestellt. Es gibt Treiber für die Tastatur, obwohl diese eigentlich keine Besonderheiten aufweist, die Installation bringt aber nichts.
Das Internet sagte: Lösch mal Infcache Datei ... Hab ich gemacht, hat nichts gebracht.
Das Internet sagte weiter: Ganz klar, der USB Legacy im BIOS ist aus, schalte den ein, dann klappt das wieder. Leider auch nicht, da ich nicht mal ins Bios komme mit dieser Tastatur. Sie startet gar nicht erst. Kann ich machen was ich will. Ergo: Mit dieser Tastatur kein BIOS.

Habe dann gedacht, dass vielleicht meine USB Slots kaputt sein könnten (warum auch immer alle auf einmal), aber:
- Meine Funkmaus funktioniert einwandfrei
- Meine USB Sticks funktionieren einwandfrei
- Der USB HUB ebenfalls

Alles mal unterschiedlichen Slots ausprobiert - keine Probleme. Habe dann mal spaßeshalber meine alte USB Maus angeschlossen und sie funktionierte für ne Minute, daraufhin derselbe Fehler. Mittlerweile wird sie gar nicht mehr erkannt. Einstöpseln und abnehmen, da muckt nicht mal mehr der Gerätemanager. Zumindest die Tastatur wird grundsätzlich erkannt.

Das einzige was ging war, dass ich mir ne PS/2 Tastatur gekauft habe - mit der schreibe ich gerade problembefreit. Aber die USB Tastatur will partout nicht.

Habe auch einen CMOS Reset durchgeführt, hat nichts gebracht. Danach war zwar alles verstellt, aber USB Legacy ist werkseitig eingeschaltet.

Mir gehen echt die Ideen aus - was kann denn das sein? Und vor allem auf einmal? Habe auch daran gedacht, dass die Batterie des Mainboards hin sein könnte, aber nix - die tut ganz normal ihren Dienst.

Hat noch wer Ideen? Wie gesagt: Diese eine Tastatur (andere hab ich gerade nicht) und diese eine Maus werden schon beim booten vor Windows nicht erkannt und sind nicht benutzbar. Die Funkmaus hier, funktioniert anstandslos.

Ich bitte um Hilfe - Danke! :-)
15
Antworten
19704
Aufrufe
Bootet nicht kein Betriebssystem gefunden-Möglich per OEM neu Installation?
Begonnen von jd_cort
06. September 2015, 13:50:49
« 1 2
allo,

habe an meinem Toshiba Notebook das Upgrade von Win 7 Home Premium zu Win 10 vorgenommen So weit alles gut, kein Probleme.

Als letztes habe ich dann noch die 500GB große Platte neu aufgeteilt, und das war ein großer Fehler. Auf Laufwerk war Windows 10 komplett mit 300 GB und auf d:\ hatte ich 200 GB eingerichtet, dort waren auch keine Daten.

Jetzt kann ich aktuell gar nicht mehr booten, denn alle Windows Dateien die vorher noch auf c:\ lagen, stehen jetzt auf d: - auf Laufwerk c:\ steht jetzt nichts.

Das habe ich mit Diskpart gelöst und den Namen vom Laufwerk geändert, c:\ ist jetzt korrekt. Dann kam der Fehler das keine Bootdatei da ist, auch das habe ich gelöst.

Nach dem Neustart sagt das Notebook aber jetzt - kein Betriebssystem gefunden. Mit der Reparaturfunktion über die DVD konnte nichts erwirkt werden.

Mir fällt jetzt wirklich nichts mehr ein.

Meine Frage, das ist ein Toshiba Notebook mit OEM Windows 7 Home Premium. Das dumme ist, die Recovery DVD ist nicht da und auf das Recovery Laufwerk auf dem Notebook habe ich keinen Zugriff, trotz allem was ich versucht habe. Ich denke fast die Datei ist defekt.

Meine letzte Idee, Windows 10 neu zu installieren. Zwar habe ich den Windows Key vorher ausgelesen, aber das ist ja ein OEM Key. Wenn ich jetzt Windows 10 von der Testversion als DVD starte, findet Windows dann den ehemaligen Win7 Key selber und erklärt ihn als gültig? Oder kann es sein das der OEM Key bei der Neuinstallation nicht akzeptiert wird? Dann hätte ich ein großes Problem, denn dann hätte ich gar kein Betriebssystem mehr.

Würde mich über jede Hilfe freuen.

Vielen Dank

JD
11
Antworten
17974
Aufrufe
Die Priorität der Netzwerkadapter wird in Windows 10 nicht gespeichert....
Begonnen von smich25890
29. August 2015, 14:30:29
Problem: Netzwerk- und Freigabecenter --> Adaptereinstellungen ändern --> Erweitert --> Erweiterte Einstellungen --> Adapter und Bindungen: Wenn ich jetzt im oberen Fenster bei Verbindungen die Reihenfolge ändere und diese Änderung mit - OK - bestätige, so speichert Windows 10 leider diese Änderungen nicht. ( bis Windows 8 hat das sauber funktioniert )

Wenn ich das Fenster wieder öffne, so stehen die Verbindungen wieder in der alten unveränderten Reihenfolge da.

Wie kann ich erreichen , das Windows 10 meine Änderungen dauerhaft speichert ??

Mit freundlichen Grüßen - Michael
17
Antworten
8817
Aufrufe
Geklonte Festplatte zum laufen bringen // Hilfe!
Begonnen von Powercrafter
08. August 2015, 19:53:11
« 1 2
Hallo wehrte Forenmitglieder,

Ich bin neu hier und habe ich auch eigentlich nur aufgrund dieser Frage hier angemeldet(weil ich eigentlich nicht das aktive Forenmitglied bin).


Also...
Ich habe mir eine neue Festplatte(Samsung SSD Evo 850) gekauft und heute die komplette Primärfestplatte(SanDisk) auf die neue kopiert.
Macrium Reflect hat alles hingekriegt und das System startet auch von der neuen SSD, dann wollte ich die alte reinigen und Windows sagte das diese in benutzung wäre, also habe ich das Sata-Kabel von der alten entfernt und rebootet.
Als ich mich angemeldet hatte war der Desktop leer....
Ich glaube Windows zieht von "C" Grafiken oder andere Sachen für den Desktop.
Über die Systemsteuerung die Laufwerksbuchstaben neu zuzuweisen würde nicht gehen, da ich neustarten müsste damit "C" frei ist um es dann neu zuzuweisen.
Ich habe geguckt ob ich das system nochmals kopieren kann.
Hatte aber, weil ich dachte es funktioniert schon(also das booten von der neuen SSD) die system-reserviert partition gelöscht.....
Mein Problem:

Der Bootloader ist in dieser Partition und damit kann ich von der alten nicht mehr booten, um es nochmal zu kopieren


ICH BRAUCHE EURE HILFE
6
Antworten
29850
Aufrufe
Keine Internetverbindung trotz LAN Verbindung
Begonnen von weizenhuhn
12. Mai 2015, 22:47:55
Hallo liebe Community,

einen Bekannten von mir plagt seit längeren das Problem, dass er plötzlich keine Internetverbindung mehr Zustande bekommt, obwohl er im Netzwerk hängt, also er über den Browser keine Seite anzeigen lässt. Andere Geräte im Netzwerk funktionieren problemlos. Ich habe ihm schon einige Lösungsvorschläge vorgeschlagen, alles ohne Erfolg. U.a. wurde durchgeführt:

[list]
[li]WLAN deaktiviert[/li]
[li]Router neugestartet[/li]
[li]alle windows updates installiert[/li]
[li]aktueller Ethernet Treiber installiert[/li]
[li]Ethernet Kabel ausgetauscht[/li]
[li]Ethernet Kabel direkt am Router angehängt (war zuvor über nen Switch)[/li]
[/list]

[b]Hardware & Netzwerk:[/b]
[list]
[li]Lenovo Carbon X1 ("LENNY")
[/li][li]A1 Router (http://cdn1.a1.net/final/de/media/pdf/A1_Sicherheit_WLAN_PRG-AV4202N.pdf)
[list][li]Verbindung direkt mittels Ethernet Kabel
[/li][li]Zusätzlich befindeen sich zwei Stand PCs ("GABI" und "WORKSTATION") im Netzwerk, sowie ein SYNOLOGY NAS[/li]
[/list]



Es sieht so aus, als ob er keine Verbindung zum Router herstellen kann. Abei auch einige Screenshots, u.a. via ipconfig erkennt man, dass keine Verbindung besteht.

Bin für jede Idee dankbar!

[img width=640 height=480]http://up.picr.de/21891196mi.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891198uz.jpg[/img]

[img width=640 height=853]http://up.picr.de/21891200zr.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891201mm.jpg[/img]
1
Antworten
5815
Aufrufe
Drucker an Fritzbox und USB-Fernanschluss von Druckersoftware nicht erkannt
Begonnen von Roman.J
14. Dezember 2014, 02:40:47
[b]Hallo Zusammen[/b]

Auf der  Suche nach einer Problemlösung, bin ich über dieses Forum gestolpert, hab allerdings nicht die richtige Lösung gefunden daher meine Frage:

Ich habe anfang des Jahres eine Fritzbox 7170 geschenkt bekommen und habe diese als Repeater eingerichtet, Basisstation war die 7122. Fritzbox USB-Fernanschluss installiert und einen Epson SX100 an den Repeater angeschlossen.

Das hat alles fast ein Jahr wuderbar funktioniert, bis meine Basisstation angefangen hat sich immer wieder aufzuhängen. Laut Expertenaussage war die 7112 defekt. Also neue besorgt und im Netzwerk neu angemeldet. Ich mußte die IP-Adressen neu eingeben schon haben sich die Gerätschaften untereinander wieder erkannt. USB-Fernanschluss neu installiert. Der Fernanschluss verbindet sich auch mit dem USB-Drucker.

Jetzt kommt aber das Seltsame, wo ich nicht mehr weiterkomme: Bei der Installation der Treibersoftware des Druckers wird die Schnittstelle neu erfolgreich konfiguriert. Doch wenn ich dann die Software starte kann diese sich nicht mit dem Drucker verbinden, obwohl der Fernanschluss eine dauerhafte Verbindung anzeigt, Internetverbindung geht auch.

Folgendes habe ich dann ausprobiert. Beide Fritzboxen geflasht und komplett neu konfiguriert. Neueste Firmware draufgespielt, neueste Treiber auf den Rechner aufgespielt. Hat trotzdem nicht funktioniert.

In meiner Verzweiflung habe ich die Basisstation entfernt und den Repeater Fritzbox 7170 als Basisstation umkonfiguriert und wieder nix.

Was  mir allerdings aufgefallen ist, im Gerätemanager werden folgende Trieber bemängelt:
Bei den Netzwerkadaptern: Microsoft Tun-Miniportadapter und Microsoft-ISATAP-Adapter und bei den USB-Controllern USB-Verbundgerät / Ort: Pfad 2 (ROMAN-WLAN 7170 ). Zeigen alle ein gelbes Warndreieck an mit der Meldung Das Gerät kann nicht gestartet werden. (Code 10)

Diese Treiber habe ich auch deinstalliert und neu draufgeladen, ohne Erfolg. Mit Winfix probiert, konnte das Problem auch nicht lösen. Hier das Protokol von Winfix:
[hr]
[i]In Windows funktionieren Hardwaregeräte nicht oder werden nicht erkannt
Gefundene Probleme
Treiberproblem bei isatap.fritz.box
Neuinstallation des Gerätetreibers
Treiberproblem bei Teredo Tunneling Pseudoflnterface
Neuinstallation des Geratetreibers
Treiberproblem bei USB†Verbundgerät
Neuinstallation des Gerätetreibers
Hardwareänderungen wurden möglicherweise nicht erkannt
Nach zuletzt vorgenommenen Hardwareänderungen suchen
Überprüfte Probleme
Ihr Geräteklassenfilter wurde nicht erkannt
Ihr Gerät wurde nicht erkannt
Windows Update ist so konfiguriert, dass keine Treiber aktualisiert
Gefundene Probleme
I Treiberproblem bei isa\ap.fritz.box
Bei dem Treiber für isatap.fritz.box ist ein Problem aufgetreten. Der Treiber
muss erneut installiert werden.
Neuinstallation des Gerätetreibers
Es gibt ein Problem, das sich auf den Treiber für isatap.fritz.box auswirkt.
I Treíberproblem bei Teredo Tunneling Pseudo-Interface
Bei dem Treiber für Teredo Tunneling Pseudo-Interface ist ein Problem
aufgetreten. Der Treiber muss erneut installiert werden.
Neuinstallation des Gerätetreibers
Es gibt ein Problem, das sich auf den Treiber für Teredo Tunneling Pseudo-
Interface auswirkt.
I Treiberproblem bei USB-Verbundgerät
Bei dem Treiber für USB-Verbundgerät ist ein Problem aufgetreten. Der Treiber
muss erneut installiert werden.
Neuinstallation des Gerätetreibers
Es gibt ein Problem, das sich auf den Treiber für USB-Verbundgerat auswirkt.
I Hardwareänderungen wurden möglicherweise nicht erkannt
Hardwareänderungen wurden möglicherweise nicht erkannt.
Nach zuletzt vorgenommenen Hardwareänderungen suchen
Bei der Suche werden möglicherweise neue, an den Computer angeschlossene
Geräte gefunden und ggf. installiert.

Überprüfte Probleme
I Ihr Geräteklassenfilter wurde nicht erkannt
Ihr Gerät wird moglichenıiıeise nicht erkannt, wenn Sie es an einen USB-
Anschluss an Ihrem Computer anschließen. Dieses Problem kann auftreten,
wenn in der Registrierung obere und untere Filter verwendet werden.
Obere und untere Filter für tragbare Geräte entfernen
Dieses Problem kann durch das Entfernen der oberen und unteren Filter aus
der Registrierung behoben werden.
I Ihr Gerät wurde nicht erkannt
Ihr Gerät wird möglicherweise nicht erkannt, wenn Sie es an einen USB-
Anschluss an Ihrem Computer anschließen. Dieses Problem kann auftreten,
wenn in der Registrierung obere und untere Filter verwendet werden, die
beschädigt sind.
Obere und untere Filter für tragbare Geräte entfernen
Dieses Problem kann durch Entfernen der oberen und unteren Filter aus der
Registrierung behoben werden.
I Windows Update ist so konfiguriert. dass keine Treiber aktualisiert werden.
Treiberupdates werden nicht automatisch installieit, wenn sie von Windows
Update erkannt werden. Ihre Gerätetreiber können daher veraltet sein.
Treiberupdates in Windows Update erlauben
Ändern Sie die Windows Update-Einstellungen so, dass Treiberaktualisierungen
automatisch heruntergeladen und installiert werden.
Erkennungsdetails
Gesammelte Informationen
Computername: ROMANLAPTOPPC
Windows»Version: 6_0
Architektur: X86
Uhrzeit 13.122014 21:30:35
[/i]

[hr]
Ich konnte mit dem Protokol, allerdings nicht viel anfangen.

Mein letzter Versuch war die Registrie bereinigen und Fernanschluss sowie Druckersoftware erneut installieren, ohne Erfolg. Schließe ich den Drucker direkt am Laptop an, funktioniert dieser einwandfrei.

Also ich weiss nimmer weiter. Hab schon ´ne ganze Woche damit verbraten, mit hin und her installieren und im Internet nach Lösungen suchen.

Wenn hier jemand ist, der mir hier helfen kann, wäre das echt eine Erlösung.

[b][u]Jetzt noch ein paar Systeminfos:[/u][/b]

[i]Betriebssystemname Microsoft® Windows Vista™ Home Basic
Version 6.0.6002 Service Pack 2 Build 6002
Zusätzliche Betriebssystembeschreibung Nicht verfügbar
Betriebssystemhersteller Microsoft Corporation
Systemname ROMANLAPTOPPC
Systemhersteller Acer
Systemmodell Extensa 5230
Systemtyp X86-basierter PC
Prozessor Genuine Intel(R) CPU            585  @ 2.16GHz, 2161 MHz, 1 Kern(e), 1 logische(r) Prozessor(en)
BIOS-Version/-Datum Phoenix Technologies LTD V1.30, 19.03.2009
SMBIOS-Version 2.5
Windows-Verzeichnis C:\Windows
Systemverzeichnis C:\Windows\system32
Startgerät \Device\HarddiskVolume2
Gebietsschema Deutschland
Hardwareabstraktionsebene Version = "6.0.6002.18005"
Benutzername ROMANLAPTOPPC\Roman
Zeitzone Mitteleuropäische Zeit
Installierter physikalischer Speicher (RAM) 3,00 GB
Gesamter realer Speicher 2,93 GB
Verfügbarer realer Speicher 1,25 GB
Gesamter virtueller Speicher 4,79 GB
Verfügbarer virtueller Speicher 3,02 GB
Größe der Auslagerungsdatei 1,95 GB
Auslagerungsdatei C:\pagefile.sys

Drucker Epson sx100
Fritzbox 7170[/i]

Sollten noch andere Angaben notwendig sein (Netzwerkadapter und Protokolle oder dergleichen), bitte melden.

Bin für jede Hilfe dankbar.

Gruss Roman
1
Antworten
2563
Aufrufe
Hilfe! Kein installationsmedium erkannt
Begonnen von Systemwiederherstellung
14. Oktober 2014, 19:38:29
Hallo alle,

Ich hoffe ihr könnt mir helfen:
Ich habe nachdem ich ein dateinbackup/ systemabbild auf meiner Festplatte gespeichert habe eine systewieederherstellung gestartet. Jetzt kommt die Aufforderung: " legen sie das installationsmedium für das Gerät ein, und klicken sie auf ok um den Treiber auszuwählen"
Dann kommt ein Fenster wo ich alle möglichen Ordner angezeigt bekomme...
Kann mir jemand sagen was ich brauche? Welchen Treiber soll ich auswählen?
Sorry ich versteh wirklich nichts davon...
Also wenn mir irgendjemand hierbei helfen könnte wäre das echt Super!!

4
Antworten
3295
Aufrufe
USB-Stick quittiert seinen Dienst
Begonnen von 1miau1
30. Juli 2014, 17:17:13
Hallo!

Nachdem ich meinen USB-Stick in den Computer meiner Schwester (mit frisch installiertem Windows 7) angeschlossen habe, um WLAN-Treiber zu installieren, blinkt die LED meines USB-Sticks nur langsam und wird nicht erkannt!

[blöd bei einem USB-Stick mit PortableApps!]

Scheint so, als wäre die Elektronik meines USB-Stick kaputt, weil er [b][i][u][color=red][glow=red,2,300]nirgends mehr erkannt[/glow][/color][/u][/i][/b] wird.
2
Antworten
2982
Aufrufe
USB-Stick wird ständig neu erkannt
Begonnen von Monkee
17. Juli 2014, 22:34:37
Hallo Leute,
Habe mir einen neuen PC angeschafft mit Windows 8.1.
Wenn der mal im Ruhestand war und ich ihn wieder aktiviere mahnt mein Kaspersky das ich den Stick überprüfen sollte.Auch dann, wenn nichts neues auf dem Stick gespeichert wurde.
Das nervt mich, wie kann mas das abstellen bzw warum passiert das.
Zweit Frage.
Wie kann ich den hier meinen PC vorstellen?
Gruß Monkee
Dritte Frage:
Habe eine externe Festplatte von 1TB.
Wenn ich dann den Explorer öffne und dann die externe Festplatte braucht einige Momente bis er alles eingelesen hat....beim zweiten öffnen hat er sich das offensichtlich gemerkt und öffnet die Platte sofort.
Kann man das so einstellen, dass sich der Explorer merkt was auf der Platte ist.

Vielleicht kann mir da einer helfen

Gruß Monkee