152 Benutzer online
30. Juli 2021, 14:57:04

Windows Community



Zum Thema Wlan Netzwerk Zugriff nur lokal, unidentifiziertes Netzwerk - Hallo zusammen!Nachdem ich hier eine Menge Beiträge zu meinem Problem gelesen habe( http://www.go-windows.de/forum/vista-und-internet/eingeschrankte-konnektivit... im Bereich Netzwerk Forum
Autor Thema:

Wlan Netzwerk Zugriff nur lokal, unidentifiziertes Netzwerk

 (Antworten: 5, Gelesen 82224 mal)

  • Windows 1.0
  • Beiträge: 2
Wlan Netzwerk Zugriff nur lokal, unidentifiziertes Netzwerk
« am: 30. August 2011, 14:38:38 »
Hallo zusammen!

Nachdem ich hier eine Menge Beiträge zu meinem Problem gelesen habe
( http://www.go-windows.de/forum/vista-und-internet/eingeschrankte-konnektivitat-nicht-identifiziertes-netzwerk/
http://www.go-windows.de/forum/vista-und-internet/nur-lokaler-wlan-zugriff-unter-vista-kein-internet/
http://www.go-windows.de/forum/vista-und-internet/nicht-identifiziertes-netzwerk-zugriff-nur-lokal/
http://www.go-windows.de/forum/vista-und-internet/internetzugang-trotz-netzwerkerkennung-nicht-moglich/
http://www.go-windows.de/forum/vista-und-internet/hilfe!!!-wlan-problem-mit-vista/
http://www.go-windows.de/forum/vista-und-internet/internetverbindung-steht-komme-trotzdem-nicht-rein/

und noch viele mehr!)
mir aber keiner dieser Beiträge helfen konnte mache ich nun noch ein Thema dazu auf :-)
Mein Problem nach Vista Neuinstallation und allen Updates ist folgendermaßen:

Ich habe von meinem Laptop (Samsung R60FY08/SEG mit Vista 32bit SP2) eine Verbindung auf mein Netzwerk ( Router Speedport W 722V, DHCP, dynamische Adressvergabe, WPA2,Mac-Filter ein) und auch der Router zeigt mein Laptop als verbunden an.Ich kann den Router auch ohne Probleme anpingen.
Nun kann ich aber mit einem Browser weder auf das Konfig-Programm des Routers noch auf Internetseiten zugreifen (keine Konektivität zum I-Net wird auch im Netzwerkcenter angezeigt, "Nur Lokal" halt, Pingen von I-Net Seiten nicht möglich )

Reset von Router, Reset von TCP/IP Stack, Portbelegung überprüft, neueste Treiber (Atheros AR5007EG WLan Adapter), Löschen und Neuerkennung des Netzwerkes, Installlation eines Programms zu WLan-Verbindung anstelle des Windows-Netzwerks Tools, Chip-one-Klick Repair Programm für Netzwerke...  Alles ohne Erfolg!

Am Router liegt es aber sicher nicht, da das Laptop vor Neuinstallation und auch mein 2. PC (Win7), mein Mac und mein phone ohne Probleme ins I-Net kommen. Ich bin mit meinem Latein am Ende und hoffe das jemand aus dem Forum mir bei dem Problem helfen kann.

MfG
Sebastian


« Letzte Änderung: 30. August 2011, 14:56:17 von Sebo0 »

(auto)bot

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9384
« Antwort #1 am: 30. August 2011, 21:25:10 »
Hallo Sebo0,....:bigwelcome

meiner Meinung hast Du wirklich schon alles getan, was man in diesem Fall tun kann.
Gehört Dein Netzwerk dem Heimnetzwerk an? [ Für Gäste keine Dateianhänge sichtbar]

  • Windows 1.0
  • Beiträge: 2
« Antwort #2 am: 01. September 2011, 12:00:48 »
Update zum Netzwerkproblem.
Ich habe es jetzt geschafft, dass meine Rechner im Netztwerk komunizieren können (Dateifreigabe usw.)
Mein Win 7 PC erkennt daher auch den VISTA PC im Netzwerk. Nur komme ich vom Vista PC immer noch nicht ins I-Net vom Win 7 Rechner schon.
Gibt es keinen der eine Idee hat woran das liegen könnte?

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9384
« Antwort #3 am: 01. September 2011, 20:15:46 »
Leider scheint es für dieses Problem keine konkrete Lösung zu geben. Vermutlich wird nach einer Windows-Neuinstallation wieder alles funktionieren. Um dies aber zu umgehen, würde ich mir für einige wenige Euro's eine neue Netzwerkkarte zulegen. :zwinkern

Pascal S

  • Facebook
« Antwort #4 am: 10. Oktober 2012, 22:37:30 »
musste einen neuen treiber installieren

  • Windows 1.0
  • Beiträge: 1
Re: Wlan Netzwerk Zugriff nur lokal, unidentifiziertes Netzwerk
« Antwort #5 am: 06. Dezember 2012, 17:26:46 »
Hi - dasselbe Problem hatten wir bis vor wenigen Tagen auch - und zwar schon 1 Jahr lang - Vista ist der größte Krampf aller Zeiten !!!

In einem andern Forum fand ich die Lösung: Man muss dem Windows Vista Gerät eine fest IP geben, aber außerhalb des DHCP Rahmens des Routers. Und dann muss man in den Netzwerkeinstellungen den automat. DHCP Server ausschalten und diese IP samt den restl. Daten - die man von den anderen Netzwerkgeräten ablesen und manuell übernehmen kann/muss, eingeben, 178... - weiter unten....255.255...etc. pp.

Seitdem tuts bei uns - problemlos.
 
Meinem Partner habe ich vor kurzem nach der Lösung diese mail geschrieben (Auszug):
*********
1.   Lt. AVM, zur Fritz Box: Wenn Sie einem einzelnen Computer trotz DHCP-Server manuell eine feste IPv4-Adresse zuweisen wollen, dann muss es eine IPv4-Adresse aus dem IPv4-Netzwerk der FRITZ!Box sein, die aber nicht im IPv4-Adressbereich des DHCP-Servers enthalten ist.
2.   Vergabe für IP 4 Protokoll unter Netzwerk Einstellungen Eigenschaften Drahtlosnetzwerkverbindung: Feste IP – 192-168-178-13 !!!
*******
Probiers mal - und berichte.

WG

vista windows pro update asus probleme neustart weg treiber bit
aldi extreme problem wlan installation keine www lan forum xbox
 

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen