181 Benutzer online
20. Februar 2019, 10:00:33

Windows Community



Zum Thema PC startet nicht, Lüfter laufen auf max. - Hallo,(ich hoffe ich bin hier richtig)Mein Problem:Wenn ich den Start-Knopf drücke fange alle Lüfter an zu drehen, allerdings bootet der Pc an sich nicht.Die Lü... im Bereich PC Hardware & Treiber
Autor Thema:

PC startet nicht, Lüfter laufen auf max.

 (Antworten: 3, Gelesen 10447 mal)

peter.sucht

  • Gast
PC startet nicht, Lüfter laufen auf max.
« am: 03. Juni 2017, 16:06:50 »
Hallo,

(ich hoffe ich bin hier richtig)
Mein Problem:
Wenn ich den Start-Knopf drücke fange alle Lüfter an zu drehen, allerdings bootet der Pc an sich nicht.
Die Lüfter laufen auf gefühlter voller Stufe bis ich den Stecker ziehe. Ein längeres drücken des Start-Knopfes hilft hierbei nicht.

Vorgeschichte:
Meinen Packard Bell habe ich vor langer Zeit erworben:
CPU: I7 870
Mainboard: ixtreme 5800
DDR3 4GB
Geforce GT 420
Netzteil 250W
Windows 7

Vor ca. 8 Monaten habe ich den PC wie folgt aufgerüstet:
Geforce GTX 970
Neues Netzteil für den Anschluss der neuen Graka. : bequiet straight power 10 500W
8 GB DDR3 ( Somit insgesamt 12 GB)

Nach Anschluss lief der PC ohne Probleme. Obwohl das Gehäuse klein war, passte alles rein. Eine optimale Luftzirkulation hatte ich dementsprechend nicht mehr, allerdings war die Temp. von Graka und CPU im akzeptablen Bereich.

Als ich gestern noch eine Runde Bf1 gezockt habe, schaltete ich den PC ganz normal aus und verließ den Raum. Nach einer weile bemerkte ich, dass ein Lüfter noch lief. Ich wartete mehrer Minuten und wollte dann den PC starten ( Temp. checken mit einem Programm). Jedoch reagierte er nicht, sondern starte alle Lüfter ( CPU, Gehäuse, Graka, Netzteil) auf voller Stärke.

Daraufhin habe im Internet nach dem Problem gesucht. Oftmals wurde von einen Defekt des Mainboards oder Netzteils gesprochen. Nachdem ich mein altes Netzteil und Graka eingebaute und neugestartet habe, konnte der Rechner booten. Als ich ihn jedoch herunterfahren lies, drehten wieder alle Lüfter auf max.. bis ich den Stecker gezogen habe.

Fazit:
Neues Netzteil: Alle Lüfter drehen auf max und der Pc bootet nicht.
Altes Netzteil: Pc startet, aber nach dem Runterfahren drehen alle Lüfter auf max.

Ich habe nicht besonders viel Ahnung von Hardware und co., deswegen würde ich gerne eure Meinung zu diesem Verhalten/Problem hören.

LG

(auto)bot

  • Windows 98SE
  • Beiträge: 952
« Antwort #1 am: 03. Juni 2017, 16:23:34 »
Da bist Du doch auf dem Weg zur Fehlerlösung schon ein gutes Stück vorangekommen. Mainboard und  Netzteil scheiden wohl als Verursacher aus. Kommen noch die Grafikkarte in Frage und weitere Hardwarekomponenten wie Festplatten etc., ggf. auch die Anzahl der Geräte, also die Luftzirkulation.

  • Windows 1.0
  • Beiträge: 1
« Antwort #2 am: 03. Juni 2017, 16:50:20 »
Da bist Du doch auf dem Weg zur Fehlerlösung schon ein gutes Stück vorangekommen. Mainboard und  Netzteil scheiden wohl als Verursacher aus. Kommen noch die Grafikkarte in Frage und weitere Hardwarekomponenten wie Festplatten etc., ggf. auch die Anzahl der Geräte, also die Luftzirkulation.

Ist es denn sicher ein Hardware Problem? Denn ich habe den PC in seine Werkszustand rückgebaut, die Probleme sind weiterhin vorhanden.

  • Windows 98SE
  • Beiträge: 952
« Antwort #3 am: 03. Juni 2017, 18:03:06 »
Dann wird ein Gerät des "Werkszustands" schuld, bzw. kaputt sein. Man müßte strategisch auf Fehlersuche gehen, d. h. bis zum äußersten Nacktzustand des PC alles abstöpseln und nach und nach wieder anstöpseln, auch die Speicherriegel.

startet alle laufen web computer manchmal kurz luefter go-windows lufter
laifen