160 Benutzer online
21. Januar 2021, 09:30:42

Windows Community



Bewertung:
Zum Thema Vista startet nicht, abgesicherter Modus startet auch nicht - Hallo,Dies ist mein erster Eintrag hier und ich hoffe mir kann hier jemand helfen. Ich habe mir schon unzählige Beiträge zu ähnlichen Problemen durchgelesen. Ab... im Bereich PC Hardware & Treiber
Autor Thema:

Vista startet nicht, abgesicherter Modus startet auch nicht

 (Antworten: 3, Gelesen 23168 mal)

Kowski

  • Gast
Vista startet nicht, abgesicherter Modus startet auch nicht
« am: 14. September 2011, 13:32:12 »
Hallo,

Dies ist mein erster Eintrag hier und ich hoffe mir kann hier jemand helfen. Ich habe
mir schon unzählige Beiträge zu ähnlichen Problemen durchgelesen. Aber keiner davon
schien mich zu betreffen.

Mein Problem:
Gestern ist mein PC aus heiterem Himmel runtergefahren und hat beim Neustart angegeben:
Windows wurde nicht korrekt runtergefahren, etc. und es kam die Möglichkeiten Windows normal zu starten, mit Eingabeaufforderung, mit Netzwerk"Freigabe?" oder im abgesicherten Modus.

Egal welche Option ich auswähle, es ist immer das gleiche Ergebnis: Windows startet nicht.

Ich hab nach unzähligen Neustartversuchen 2 unterschiedliche Bluescreens gesehen:
- einer hat nur 2 Zeilen und sagt: Crash dump.... Dann läuft ein Zähler bis 100 und der PC startet wieder neu.
- der andere hat eine lange Nachricht, allerdings ist es unmöglich da was zu lesen, weil der Bluescreen nur ein Bruchteil einer Sekunde zu sehen ist.

Nach weiteren Neustart versuchen, bekam ich einen Bildschirm, der ähnlich aussah wie der, wo man den abgesicherten Modus starten kann, allerdings mit der zusätzlichen Option: das System mit den zuletzt funktionierenden Konfigurationen zu starten. Das half auch nicht. Merkwürdigerweise ist Windows wie im abgesicherten Modus kurz gestartet, aber sobald der Desktop (mit allen Dateien) zu sehen war, kam die Meldung: Der Explorer funktioniert nicht mehr es wird....., und der PC ist wieder runter und wieder hoch gefahren und es begann vom neuem. Das ist aber nur einmal bei unzähligen Versuchen passiert. Dannach nicht mehr, auch nicht wenn ich die gleiche Startoption gewählt habe.

Hatte den PC damals mit Vista drauf gekauft, aber keine CD dazu erhalten. Ich habe jede Option zum starten ausprobiert aber Vista wollte einfach nicht starten. Ich kann also gar nicht ins System. Bei den Optionen mit Eingabeaufforderung oder Netzwerk, kommt zunächst ein schwarzer Bildschirm und viele Zahlen und Nummerreihen untereinander. Dann friert der Bildschirm ein und nach ein paar Minuten startet der PC wieder neu.

Ich bin zwar technisch versiert, kenne mich aber mich mit PCs viel zu wenig aus. Habe also höchstens Basiswissen. Meine einzige Möglichkeit wäre den PC wohl für viel Geld reparieren zu lassen, weil mir auch eine Reparatur CD fehlt. Kann sie ja auch nicht runterladen und brennen.

Ich bin für jeden Lösungsansatz dankbar, und bedanke mich schon mal im Voraus.


Gruß
Sebastian

(auto)bot

(auto)admin

  • Team
  • Windows XP
  • Beiträge: 7095
  • Dumme Fragen / Dumme Antworten
« Antwort #1 am: 14. September 2011, 20:46:44 »
Hallo
Lappi oder Desktop PC ?
Dann lade dir mal diese DVD und starte von der ,zwecks wichtiger Daten. http://www.knopper.net/knoppix/  Mit Nero oder anderem Brennprogram brennen.

Entweder ist dein BS  nur zerschossen,oder deine HDD ist kaput. Daher nutze mal Knoppix.
Irgend etwas vorher neu installiert ?

Feedback
« Letzte Änderung: 14. September 2011, 20:48:30 von Pebro1 »

  • News-Redakteur
  • Windows 98
  • Beiträge: 713
« Antwort #2 am: 19. September 2011, 15:19:42 »
Hallo :)

 :bigwelcome

Interessant wäre zu wissen welcher Bluescreen das genau ist! Das steht meistens sehr weit oben, so ähnlich geschrieben: "z.B.: BAD_POOL_CALLER"

Versuch mal ob du das rausbekommst wenn du den BS nochmal siehst :)

Sag uns mal Bitte welche Hardware du hast.

Versuch mal einzelne Speicherriegel vom Board zu nehmen bzw in einen anderen Steckplatz zu stecken (Steckplatz evtl vorher mal mit einem Pinsel vorsichtig durch Pinseln)

Versuch den PC mal nur mit der nötigsten Hardware zu starten (Sofern es ein PC ist)! Also Festplatte Bildschirm Mausund Tastatur. Alles andere mal ausstecken!

  • Windows 1.0
  • Beiträge: 1
« Antwort #3 am: 25. Oktober 2012, 14:13:05 »
Hatte das gleiche Problem An meinem Lappi.

Habe die Anweisung von Robin99 gelesen und den PC 'mal nur mit der nötigsten Hardware' gestartet. (Ja, es geht auch beim Lappi)!

Also externe Festplatte, Bildschirm und Maus. Alles mal raus!

Inzwischen einen kleinen Schluck  :kaffee ... und siehe da; er geht wieder!
Ein gaaaanz dickes Dankeschön für diesen einfachen aber genialen Tipp.

vista windows 64bit startet fun neustart treiber festplatte bit driver
problem treiberinstallation keine forum system rechner vom sony geht obwohl
Windows Vista Bluescreen 
 

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen