330 Benutzer online
25. Januar 2021, 15:33:48

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort max
3
Antworten
11857
Aufrufe
PC startet nicht, Lüfter laufen auf max.
Begonnen von peter.sucht
03. Juni 2017, 16:06:50
Hallo,

(ich hoffe ich bin hier richtig)
Mein Problem:
Wenn ich den Start-Knopf drücke fange alle Lüfter an zu drehen, allerdings bootet der Pc an sich nicht.
Die Lüfter laufen auf gefühlter voller Stufe bis ich den Stecker ziehe. Ein längeres drücken des Start-Knopfes hilft hierbei nicht.

Vorgeschichte:
Meinen Packard Bell habe ich vor langer Zeit erworben:
CPU: I7 870
Mainboard: ixtreme 5800
DDR3 4GB
Geforce GT 420
Netzteil 250W
Windows 7

Vor ca. 8 Monaten habe ich den PC wie folgt aufgerüstet:
Geforce GTX 970
Neues Netzteil für den Anschluss der neuen Graka. : bequiet straight power 10 500W
8 GB DDR3 ( Somit insgesamt 12 GB)

Nach Anschluss lief der PC ohne Probleme. Obwohl das Gehäuse klein war, passte alles rein. Eine optimale Luftzirkulation hatte ich dementsprechend nicht mehr, allerdings war die Temp. von Graka und CPU im akzeptablen Bereich.

Als ich gestern noch eine Runde Bf1 gezockt habe, schaltete ich den PC ganz normal aus und verließ den Raum. Nach einer weile bemerkte ich, dass ein Lüfter noch lief. Ich wartete mehrer Minuten und wollte dann den PC starten ( Temp. checken mit einem Programm). Jedoch reagierte er nicht, sondern starte alle Lüfter ( CPU, Gehäuse, Graka, Netzteil) auf voller Stärke.

Daraufhin habe im Internet nach dem Problem gesucht. Oftmals wurde von einen Defekt des Mainboards oder Netzteils gesprochen. Nachdem ich mein altes Netzteil und Graka eingebaute und neugestartet habe, konnte der Rechner booten. Als ich ihn jedoch herunterfahren lies, drehten wieder alle Lüfter auf max.. bis ich den Stecker gezogen habe.

Fazit:
Neues Netzteil: Alle Lüfter drehen auf max und der Pc bootet nicht.
Altes Netzteil: Pc startet, aber nach dem Runterfahren drehen alle Lüfter auf max.

Ich habe nicht besonders viel Ahnung von Hardware und co., deswegen würde ich gerne eure Meinung zu diesem Verhalten/Problem hören.

LG

windowswindows go-windowsgo-windows vistavista treibertreiber winwin win7win7 ymsyms bgebge forumforum problemproblem problemeprobleme zwuzwu bitbit bgqbgq gehtgeht softwaresoftware keinkein downloaddownload zguzgu windows7windows7 64bit64bit bingbing d2sd2s d2kd2k computercomputer funktioniertfunktioniert 5818717858187178 hilfehilfe yahooyahoo programmprogramm
8
Antworten
28324
Aufrufe
Programm immer maximiert starten (nicht nur mit Verknüpfung)
Begonnen von Kilian
27. Juni 2014, 13:49:32
Hallo,

ich weiß, dass man Programmen, die nicht automatisch maximiert starten in der Verknüpfung etwas hinzufügen kann, dass die immer maximiert starten. Was aber, wenn man einen bestimmten Sateityp mit diesem Programm verknüpft hat und durch Doppelklick auf eine solche Datei das Programm startet? Das funktionieren die Verknüpfungseinträge nicht. Muss ich da etwas in der Registry ändern damit es immer geht?

Kilian
14
Antworten
16404
Aufrufe
CPU 100% bei Minecraft - Problem mit Java
Begonnen von Noone helf mir?
03. Mai 2013, 14:29:02
[size=36pt][/size]Hallo hab ein Problem vieleicht kann mir ja Noone helfen. Nähmlich spiele seit langer zeit minecraft hat auch immer funktioniert all die Jahre. Doch jetzt hab ich immer 100% cpu und Java Prozzes 256.000 Leider kann man minecraft ja nicht ohne java spielen kann mir jemand mal helfen.
Meine Daten: Windows 7 Ultimate 32 Bit Service Pack 1 Java 7 Update 21 32 Bit
Amd Athlon(tm) 7550 Dual Core 2,5 GHz
Ram 1,87
32 Bit :grübel
                 
4
Antworten
11285
Aufrufe
Hilfe die DLL-Host.exe sprengt den Ram!
Begonnen von neelix777
06. April 2013, 15:19:45
System: Ultrabook mit Win7, Intel i7, 128 SSD, 8 GB Ram

Moin,

seit ein bis zwei Wochen passierts mir: Plötzlich bekomme ich eine Windowsmeldung, es wäre nicht ausreichend Arbeitsspeicher zu Verfügung, ich solle bitte schnellstmöglich Programme schließen. Das hat dann beim Surfen mit Google Chrome dazu geführt, dass einige Seiten Plötzlich keinen Inhalt mehr anzeigen, weil nicht mehr genug Arbeitsspeicher zu verfügung war.

Chrome geschlossen, Taskmanager geöffnet habe ich gesehen, dass die DLL-Host.exe über 8.000 MB Arbeitsspeicher gefressen hat. Den Prozess habe ich umgehend beendet. Somit war wieder genug Arbeitsspeicher da.

An den folgenden Tagen hat sich das Problem wiederholt. Wenn ich mal so in den Taskmanager gegangen bin, konnte ich dem Prozess DLL-Host beim wachsen zusehen. Die "natürliche" Wachstumsgrenze scheint mit der Größe der Rams zusammen zu hängen.

Was verursacht das Problem :grübel? Wie kann ich es stoppen :))? Hat mein Rechner nen Virus :evil:? Was soll der Mist :stinker?

Ich bitte Euch um Hilfe!

Vieeelen Dank!
Neelix777
4
Antworten
8894
Aufrufe
Runtastic App / Endomondo
Begonnen von ossinator
03. Oktober 2012, 17:37:10
Ich möchte euch meine Erfahrung mit der Sport-App runtastic mitteilen.
Runtastic bietet die Möglichkeit Aktivitäten aufzuzeichnen, auszuwerten und mit anderen zu teilen. Dazu werden unterschiedliche Apps für Smartphone mit Android, Windows Phone, Bada, iOS und BlackBerry-Phones unterstützt.

[attachimg=1]

Ich habe mich zum Biken für die App runtastic Mountainbike Pro entschieden. Die App kostet in der Vollversion 4,99 Euro. Bietet dafür aber so einiges.
Nachdem man einige Einstellungen, Alter, Gewicht, Daten zum Bike eingegeben hat, kann es auch schon losgehen. Wenn man einige Euronen investieren möchte, kann man sich einen entsprechenden Brustgurt für die Herzfrequenz und einen Sensor für die Trittfrequenz dazukaufen.
Die App zeichnet eine Vielzahl von Daten auf:
[list]
[li]Strecke über GPS[/li]
[li]Höhenmeter in Auf- und Abstieg (auch im Verhältnis zur Zeit)[/li]
[li]Geschwindigkeit (max., Schnitt)[/li]
[li]Temperatur (anhand Internetdaten)[/li]
[li]Kalorien[/li]
[/list]

Nach der Aktivität kann man die Daten speichern, dabei werden diese automatisch zum Account von runtastic hochgeladen. Man kann sich aber auch gleich entscheiden die Daten via Facebook oder Twitter zu veröffentlichen oder einfach per Mail zu verschicken.
Es besteht auch die Möglichkeit Kartenmaterial zu downloaden und die App z.B. ohne SIM zu nutzen. Dazu kann man durch frei wählbare Kartenausschnitte den Kartenbereich und dadurch auch die Datenmenge selbst bestimmen (gefällt mir sehr gut). Der Regierungsbezirk Stuttgart hat dabei eine Größe von ca. 30 MB.

Zwei Punkte bringen aus meiner Sicht der App den Todesstoß und machen die App unbrauchbar.
[list type=decimal]
[li]iPhone 5 und 4s zu 100% geladen, nach guten 3h hatte das 4er noch 17% und das 5er 25% Acculadung. Für lange Touren keine Chance.[/li]
[li]Die App hat keine autom. Pausenfunktion, d.h. die Aufzeichnung stoppt nicht, wenn man anhält. Es gibt die Möglichkeit am iPhone zu pausieren.[/li]
[/list]

Ich habe die App gleichzeitig am iPhone 4s und am 5er getestet. Dabei ist mir aufgefallen, dass beide Geräte unterschiedliche Daten (Höhenmeter) ermitteln. Die unterschiedlichen Zeiten kommen dadurch zu stande, dass ich beim 5er manuell "Pause" gedrückt habe, wenn wir gestoppt haben.

[attachimg=2]

[b]Fazit[/b]
Für mich ungeeignet bietet die App doch umfangreiche Analysemöglichkeiten. Für den Laufsport (Laufen, Walken, Wandern) empfehle ich die App Nike Running. Deutlich besser geeignet.
Beim Biken bleibe ich bei meinem Garmin EDGE 705. Gleicher Daten- und Analyseumfang, optisch nicht so schön, hält dafür gute 15h Stunden durch.
3
Antworten
3653
Aufrufe
Windows Host-Prozess (rundll32) funktioniert nicht mehr
Begonnen von Fabi Mueller
20. Juli 2012, 23:45:53
Hallo Leute,

sein knapp zwei Wochen habe ich an meinem Laptop von HP mit Betriebssystem Vista folgendes Problem:
Wenn ich irgendeine Datei mit Tonmaterial öffne, dann wird diese scheinbar normal abgespielt, aber es ertönt überhaupt kein Ton. Wenn ich unten in der Taskleiste auf das Lautsprechersymbol klicke, wird dort kein grüner Balken angezeigt, der bisher immer angezeigt wurde, wenn ich etwas abgespielt habe. Meine installierten Lautsprecher sind SoundMAX Integrated Digital HD Audio und wenn ich bei denen auf Eigenschaften klicke, kommt die Fehlermeldung "Windows Host-Prozess (rundll32) funktioniert nicht mehr" und sie werden geschlossen.
Bisher konnte ich in noch keinem Forum eine Lösung für dieses Problem finden. Eine Systemwiederherstellung ist sicherlich sinnvoll, doch ich habe den Eindruck, als würde sich das System automatisch auf den momentanen Zeitpunkt wieder zurücksetzen. Bisher habe ich manuell einen Wiederherstellungszeitpunkt erstellt. Dort muss man auch einfach nur das Datum eintippen, also zum Beispiel 10.07.2012 und dann erstellt er den Wiederherstellungszeitpunkt automatisch, oder wie ist das?

Danke schon mal im Voraus!

Fabi
7
Antworten
10845
Aufrufe
Windows Installation mit 2GB Ram/Arbeitsspeicher Möglich?
Begonnen von Xono
26. April 2012, 21:43:53
[b]Hallo ,[/b]

Da mein alter Leptop nicht funktz. hab ich beschlossen
Windows neu zu installieren
Darauf war schon W7-HP-64Bit

Doch wenn ich jetzt windows 32/64Bit(Beides ausprobiert)
Installiere Sehe ich nur ein schwarzen Screen nur mit der Maus
Ich mache folgendes :
[i]Drücken sie Enter um Dvd zu Starten[/i]-->[u]Enter[/u]-->Windows Dateien werde geladen-->[u]Balken vol[/u]l--->[b]Black Screen[/b]

[b]Infos :[/b]

Display 15,6", Glänzend

HDD 320 GB

RAM 2 GB

Akku 5.25 Std.

Prozessor: AMD E-Series E-300 Dual-Core, 1.3 GHz

Grafikkarte: AMD Radeon HD 6310 Shared Memory

Laufwerk: DVD±RW (±R DL) / DVD-RAM
http://de.computers.toshiba-europe.com/innovation/product/Satellite-C660D-19X/1112993/toshibaShop/false/ (Genauere Infos)

[size=18pt][b]
Lg. Xono[/b][/size]
13
Antworten
43270
Aufrufe
Fehler "Forbidden You don't have permission..."bei fast allen Seiten mit Mozilla
Begonnen von Mike_R88
20. April 2012, 19:56:13
Hallo,

ich kam heute heim, habe ganz normal den Rechner hochgefahren und wollte erst einmal einfach nur Mozilla Firefox öffnen. Habe als Startseite www.google.de. Und schon bei dieser Adresse, sowie bei fast (außer Seiten mit eigenem Sicherheitszert. wie z.B. Onlinebanking oder Hochschulhomepage) allen anderen Adressen die ich versuche aufzurufen, kommt nur folgende meldung:

"Forbidden

You don't have permission to access /search on this server."

Oben am Browser steht noch dran "403 - Forbidden", das Problem tritt nur bei Mozilla Firefox auf und beim Internet Explorer nicht.
Außerdem habe ich weder einen eigenen Server, noch habe ich versucht eine Homepage zu erstellen (Weil das auf vielen Seiten aus der google Suche zu dem Problem oft daraus abgeleitet wird).

Kann es sein, dass es sich bei dem Problem um einen Virus handelt der meinen Mozilla blockiert oder an was kann das noch liegen und wie könnte ich es evtl. beheben?


MFG Mike
5
Antworten
14684
Aufrufe
Fritz!Box 7390 wann erscheint der Nachfolger?
Begonnen von Markus
14. April 2012, 14:42:12
Servus,

bin schon seit einiger Zeit glücklicher Besitzer einer Fritz!Box 7390 dank 1und1-DSL-Vertrag - demnächst steht eine Vertragsverlängerung an... Habe mal nachgeschaut - die 7390 von AVM gibt es schon seit Dezember 2009, deswegen hat sich mir die Frage gestellt, ob es da demnächst vielleicht mal ein Nachfolge-Modell geben wird?!? Weiß da irgendjemand Bescheid, oder hat irgendwo was dazu gelesen???

mfg
Markus  :))
1
Antworten
10743
Aufrufe
ext. Festplatte Maxtor Personal Storage 3200 treiber
Begonnen von ja
30. März 2012, 09:15:09
suche Treiber für oben genannte externe festplatte.
kann mir einer helfen?
2
Antworten
4935
Aufrufe
Problem mit Hitman Blood Money Installation
Begonnen von Partyman
04. Januar 2012, 19:12:49
Guten Abend,

ich habe ein folgendes Problem mit der Installation von Hitman Blood Money,
nach langer Zeit hatte ich richtig Lust das wieder zu spielen , aber wenn ich auf installieren drücke
bekomme ich folgende Fehlermeldung von der Setup.exe:
"Setup.exe ist keine zulässige Win-32 Anwendung."

ich habe auch nichts verändert und es funktionierte eigtl immer einwandfrei, es gab da mal ein paar Grafikfehlern aber sonst nichts mehr.

PC Daten
Betriebssystem: Windows XP mit Service Pack 3 ,
Grafikkarte: Nvidia Geforce FX 5900 Xt Grafikkarte ,
Prozessor: Intel(R)Pentium(R) 4CPU 2,8GHz
Speicher: 1GB RAM
Festplatte: 114 GB davon belegter Platz 24,2 GB
CD-Laufwerke: CD-Rom und DvD-Rom-Laufwerk

ich hoffe ihr könnt mir dabei helfen,
5
Antworten
21851
Aufrufe
Vorlage Word mit begrenzter Anzahl von Zeichen
Begonnen von joliem
19. Dezember 2011, 20:15:04
Hallo zusammen,

gibt es eine Möglichkeit, in Word eine Vorlage zu erstellen, bei der man nur eine begrenzte Anzahl von Zeichen verwenden darf (z.B. man darf max 1000 Zeichen verwenden und dann erscheint eine Fehlermeldung "Sie dürfen max. 1000 Zeichen verwenden")?

Grüße
6
Antworten
2769
Aufrufe
Computerproblem
Begonnen von T.P.1608
16. Dezember 2011, 18:25:48
Hallo,
ich habeWin7(64bit) installiert. Nun habe ich das Problem das bei mir Ram meist bei 100% angezeigt wird, was den Computer natürlich verdamt langsam macht. Habe schon alle Virenprogr. getestet auch TuneUp und Glary Utilities usw. Kann vieleicht einer helfen oder auch ne gute Idee wie man das Proplem lösen könnte.
Danke im Voraus !
T.P.1608 ;( ;( ;(
15
Antworten
8292
Aufrufe
Cinchverstärker?
Begonnen von Patrizzle
16. Dezember 2011, 17:48:06
« 1 2
So, ich hab wieder mal ein Problem:

Ich hatte mir mal eine Surround (5.1) Anlage von Logitech zugetan. Doch leider sind die Kabel für die hinteren zwei Lautsprecher ziemlich kurz geraten, deshalb musste ich ein Verlängerungskabel von 5 Meter kaufen. Jetzt sitzen alle Lautsprecher an ihrem Platz, der Ton kommt auch raus, doch bei den hinteren ist er soooooooooooooo leise ... gibts es da irgendeinen Signalverstärker oder so? Denn ich hätte schon gerne, dass aus den hinteren Lautsprechnern ein bisschen mehr Sound kommt ...

Danke schonmal  :))

Riz
17
Antworten
4806
Aufrufe
Windows XP SP 1 Festplattenspeicher nicht erkannt!
Begonnen von Lennart
30. November 2011, 14:49:36
« 1 2
Hallo Freunde, und sorry das ich zwei fragen hintereinander stelle :(
Ich habe einen Alten Windows XP rechner mit SP 1 und der hat drei Festplatten drin, nun werden von diesen platten garde mal 4 GB erkannt! Obwohl sie mit NTFS formatiert sind! Und mehr als NTFS formatierung wird auch in der auswahl nicht angeboten! Normal ist es doch nur bei FAT32 so das nur MAX. 4GB erkannt werden?
Hier ein bild vom ganzen:

[URL=http://imageshack.us/photo/my-images/193/problemrbn.jpg/][IMG]http://img193.imageshack.us/img193/7488/problemrbn.jpg[/img][/URL]

Uploaded with [URL=http://imageshack.us]ImageShack.us[/URL]


Ich hoffe es ist nicht all zu schlimm das ich das Forum hier mit meiner unwissenheit belästige :)
6
Antworten
7495
Aufrufe
Windows 7 Home Premium - 32 Bit - Nicht PnP Monitor
Begonnen von StoneyMahony
28. November 2011, 10:32:32
Hallo Community,

ich habe ein Problem mit meinem "Fernseher" habe mein Rechner über VGA angeschlossen konnte auch erst die maximale Auflösung (1920 X 1080) auswählen. Jetzt spielt er verrückt, mal wird er erkannt und mal nicht.

Meine Grafiktreiber sind die aktuellsten.

dxdiag spuckt unter Anzeige folgendes aus:

[code]---------------
Display Devices
---------------
          Card name: ATI Radeon HD 2600 PRO
      Manufacturer: Advanced Micro Devices, Inc.
          Chip type: ATI display adapter (0x9589)
          DAC type: Internal DAC(400MHz)
        Device Key: Enum\PCI\VEN_1002&DEV_9589&SUBSYS_09301462&REV_00
    Display Memory: 508 MB
  Dedicated Memory: 252 MB
      Shared Memory: 255 MB
      Current Mode: 1280 x 1024 (32 bit) (60Hz)
      Monitor Name: Nicht-PnP-Monitor (Standard)
      Monitor Model: unknown
        Monitor Id:
        Native Mode: unknown
        Output Type: HD15
        Driver Name: aticfx32.dll,aticfx32.dll,atiumdag.dll,atidxx32.dll,atiumdva.cap
Driver File Version: 8.17.0010.1099 (English)
    Driver Version: 8.902.0.0
        DDI Version: 10
      Driver Model: WDDM 1.1
  Driver Attributes: Final Retail
  Driver Date/Size: 10/12/2011 21:14:26, 736768 bytes
        WHQL Logo'd: Yes
    WHQL Date Stamp:
  Device Identifier: {D7B71EE2-D6C9-11CF-9973-3A29BEC2C535}
          Vendor ID: 0x1002
          Device ID: 0x9589
          SubSys ID: 0x09301462
        Revision ID: 0x0000
Driver Strong Name: oem5.inf:ATI.Mfg.NTx86.6.1:ati2mtag_RV630:8.902.0.0:pci\ven_1002&dev_9589
    Rank Of Driver: 00E62001
        Video Accel: ModeMPEG2_A ModeMPEG2_C
  Deinterlace Caps: {6E8329FF-B642-418B-BCF0-BCB6591E255F}: Format(In/Out)=(YUY2,YUY2) Frames(Prev/Fwd/Back)=(0,0,1) Caps=VideoProcess_YUV2RGB VideoProcess_StretchX VideoProcess_StretchY DeinterlaceTech_PixelAdaptive
                    {335AA36E-7884-43A4-9C91-7F87FAF3E37E}: Format(In/Out)=(YUY2,YUY2) Frames(Prev/Fwd/Back)=(0,0,0) Caps=VideoProcess_YUV2RGB VideoProcess_StretchX VideoProcess_StretchY DeinterlaceTech_BOBVerticalStretch
                    {5A54A0C9-C7EC-4BD9-8EDE-F3C75DC4393B}: Format(In/Out)=(YUY2,YUY2) Frames(Prev/Fwd/Back)=(0,0,0) Caps=VideoProcess_YUV2RGB VideoProcess_StretchX VideoProcess_StretchY
                    {6E8329FF-B642-418B-BCF0-BCB6591E255F}: Format(In/Out)=(UYVY,UYVY) Frames(Prev/Fwd/Back)=(0,0,1) Caps=VideoProcess_YUV2RGB VideoProcess_StretchX VideoProcess_StretchY DeinterlaceTech_PixelAdaptive
                    {335AA36E-7884-43A4-9C91-7F87FAF3E37E}: Format(In/Out)=(UYVY,UYVY) Frames(Prev/Fwd/Back)=(0,0,0) Caps=VideoProcess_YUV2RGB VideoProcess_StretchX VideoProcess_StretchY DeinterlaceTech_BOBVerticalStretch
                    {5A54A0C9-C7EC-4BD9-8EDE-F3C75DC4393B}: Format(In/Out)=(UYVY,UYVY) Frames(Prev/Fwd/Back)=(0,0,0) Caps=VideoProcess_YUV2RGB VideoProcess_StretchX VideoProcess_StretchY
                    {3C5323C1-6FB7-44F5-9081-056BF2EE449D}: Format(In/Out)=(NV12,0x3231564e) Frames(Prev/Fwd/Back)=(0,0,2) Caps=VideoProcess_YUV2RGB VideoProcess_StretchX VideoProcess_StretchY DeinterlaceTech_PixelAdaptive
                    {552C0DAD-CCBC-420B-83C8-74943CF9F1A6}: Format(In/Out)=(NV12,0x3231564e) Frames(Prev/Fwd/Back)=(0,0,2) Caps=VideoProcess_YUV2RGB VideoProcess_StretchX VideoProcess_StretchY DeinterlaceTech_PixelAdaptive
                    {6E8329FF-B642-418B-BCF0-BCB6591E255F}: Format(In/Out)=(NV12,0x3231564e) Frames(Prev/Fwd/Back)=(0,0,1) Caps=VideoProcess_YUV2RGB VideoProcess_StretchX VideoProcess_StretchY DeinterlaceTech_PixelAdaptive
                    {335AA36E-7884-43A4-9C91-7F87FAF3E37E}: Format(In/Out)=(NV12,0x3231564e) Frames(Prev/Fwd/Back)=(0,0,0) Caps=VideoProcess_YUV2RGB VideoProcess_StretchX VideoProcess_StretchY DeinterlaceTech_BOBVerticalStretch
                    {5A54A0C9-C7EC-4BD9-8EDE-F3C75DC4393B}: Format(In/Out)=(NV12,0x3231564e) Frames(Prev/Fwd/Back)=(0,0,0) Caps=VideoProcess_YUV2RGB VideoProcess_StretchX VideoProcess_StretchY
      D3D9 Overlay: Not Supported
            DXVA-HD: Not Supported
      DDraw Status: Enabled
        D3D Status: Enabled
        AGP Status: Enabled[/code]

Weiß jemand rat?
11
Antworten
27552
Aufrufe
MEDION LIFE P89626 Netzwerkfähige 1.500 GB Festplatte (NAS)
Begonnen von Noone
26. November 2011, 15:49:41
Was haltet Ihr von [url=http://www.aldi-sued.de/de/html/offers/2827_30171.htm]dieser[/url] MEDION-NAS-Festplatte die es ab 1. Dezember bei ALDI für 100 EUR zu kaufen geben wird? Ich bin interessiert und finde auch den Preis ziemlich in Ordnung, oder?

Was meint Ihr?
0
Antworten
1809
Aufrufe
VERSCHOBEN: Windows 7 maximal 6 Kerne?
Begonnen von SB
16. November 2011, 21:47:07
Dieses Thema wurde verschoben nach [url=http://www.go-windows.de/forum/index.php?board=7.0]PC Hardware[/url].

[iurl]http://www.go-windows.de/forum/index.php?topic=17792.0[/iurl]
3
Antworten
2522
Aufrufe
Windows 7 maximal 6 Kerne?
Begonnen von DMZR
16. November 2011, 18:06:52
Hallo,

habe mir vor kurzem selbst einen PC zusammengebaut mit einem AMD FX-8120 8x3,1 Ghz Prozessor und dem dazu passenden Mainboard ASUS M5A78L-M LE. Jedoch kann ich höchstens 6 Kerne verwenden, da ich den 7. und 8. Kern im BIOS aussschalten muss, damit Windows überhaupt startet. Woran kann das liegen?
1
Antworten
4222
Aufrufe
HP - Audio Output geht nicht mehr..
Begonnen von Malle
13. November 2011, 21:59:26
Hallo,
ich hab da ein Problem.
Ich musste vorhin Windows 7 neu auf meinen HP Laptop draufspielen.
Jetzt hab ich folgendes Problem: Ich höre nur noch Ton über den Laptopboxen. Sobald ich das Headset einstecke oder die Stereoanlage ist der Ton weg. Beim Headset wird das Mic aber jedoch erkannt.
Ich weiß nicht mehr was ich machen soll...

Ich hab hier noch ein paar Daten.. ich hoffe die helfen sonst kann ich noch weitere rauszuchen.

Betriebsystemname Microsoft Windows 7 Ultimate
Version 6.1.7600 Build 7600
Weitere Betriebsystembeschreibung Nicht verfügbar
Betriebsystemhersteller Microsoft Corporation
Systemhersteller Hewlett-Packard
Systemmodell HP Pavilion g6 Notebook PC
Systemtyp x64-basierter PC
Prozessor Intel(R) Core(TM) i5 CPU      M 480  @ 2.67GHz, 2667 MHz, 2 Kern(e), 4 logische(r) Prozessor(en)
BIOS-Version/-Datum Hewlett-Packard F.04, 11.02.2011
SMBIOS-Version 2.6
Windows-Verzeichnis C:\Windows
Systemverzeichnis C:\Windows\system32
Startgerät \Device\HarddiskVolume1
Gebietsschema Deutschland
Hardwareabstraktionsebene Version = "6.1.7600.16385"
Zeitzone Mitteleuropäische Zeit
Installierter physikalischer Speicher (RAM) 4,00 GB
Gesamter realer Speicher 3,80 GB
Verfügbarer realer Speicher 2,46 GB
Gesamter virtueller Speicher 7,60 GB
Verfügbarer virtueller Speicher 6,04 GB
Größe der Auslagerungsdatei 3,80 GB
Auslagerungsdatei C:\pagefile.sys

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen