180 Benutzer online
27. Januar 2022, 15:11:56

Windows Community



Zum Thema Explorer 9 - Hallo mein problem ist seit tagen das wenn ich auf fb  cityv.spielen möchte es sich öffnet aber dan auf einmal kommt website reagiert nicht und ich komplet... im Bereich Netzwerk Forum
Autor Thema:

Explorer 9

 (Antworten: 15, Gelesen 15318 mal)

Nicole

  • Gast
Explorer 9
« am: 04. Februar 2012, 18:29:01 »
Hallo

mein problem ist seit tagen das wenn ich auf fb  cityv.spielen möchte es sich öffnet aber dan auf einmal kommt website reagiert nicht und ich komplett alles beu laden muss,habe schon internetexplorer 9 aufgeladen dan neues java und flashplayer aber immer noch das gleiche nun weiss ich nicht mehr weiter kann mir vieleicht jemand helfen???

(auto)bot

(auto)admin

  • Team
  • Windows 95
  • Beiträge: 435
  • Superbia in Proelio
« Antwort #1 am: 04. Februar 2012, 18:38:12 »
Gehts mit FireFox oder Chrome?
meinpc - go-windows.de

  • Team
  • Windows Me
  • Beiträge: 1943
  • "Windows as a Service"
« Antwort #2 am: 04. Februar 2012, 18:39:50 »
Naja, zunächst könntest du mal einen richtigen Browser installieren (z.B. Firefox, Chrome oder Opera) :wink

EDITIERT:
Ok, RizZzle war schneller :D

  • Windows 1.0
  • Beiträge: 6
« Antwort #3 am: 04. Februar 2012, 18:50:53 »
mit firefox hab ich es gestern versucht aber heute wieder runter geschmissen den das geht auch nicht

  • Team
  • Windows 95
  • Beiträge: 435
  • Superbia in Proelio
« Antwort #4 am: 04. Februar 2012, 18:55:15 »
liegt vielleicht auch an deiner Verbindung, respektive an Facebook ... das zeug läuft eig. nicht immer flüssig ... vielleicht gehts morgen wieder ...

  • Windows 1.0
  • Beiträge: 6
Re: Explorer 9
« Antwort #5 am: 04. Februar 2012, 18:58:40 »
dachte ich anfangs auch aber geht schon 2 wochen so ab und an öffnet es sich aber dan kommt direkt website reagiert nicht

  • Team
  • Windows 95
  • Beiträge: 435
  • Superbia in Proelio
« Antwort #6 am: 04. Februar 2012, 19:20:08 »
hast du schon nach dem problem gegoogelt? gibts ausser dir auch andere, welche das problem habn?

  • News-Redakteur
  • Windows XP
  • Beiträge: 5001
« Antwort #7 am: 04. Februar 2012, 19:30:45 »
Ich fürchte, googeln hilft bei diesem Kandidaten nicht. Denn dazu gehört ein Mindestmaß an Schreibfähigkeit und Rechtsschreibung. Und daran mangelt es dem Kandidaten in einem Maß, das Googeln völlig aussichtlos erscheinen läßt.

Das mußte leider gesagt werden...

  • Windows 1.0
  • Beiträge: 6
« Antwort #8 am: 04. Februar 2012, 20:03:53 »
Was ist das Problem an meiner Rechtschreibung?
Stört es dich wenn sich aus der Eile ein paar Tippfehler einschleichen? na dan bitte ich doch hochachtungsvoll um Entschuldigung  :zwinkern
Ich denke jeder versteht was mein Problem ist auch wenn es nicht immer ganz korekt geschrieben ist .

  • Team
  • Windows 95
  • Beiträge: 435
  • Superbia in Proelio
« Antwort #9 am: 04. Februar 2012, 21:08:26 »
Dennoch ist es angenehmer, wenn mit Gross-und Kleinschreibung sowie mit Satzzeichen geschrieben wird.  :wink
 Doch b2t: schon mal danach gegoogelt?

  • Windows 1.0
  • Beiträge: 6
Re: Explorer 9
« Antwort #10 am: 04. Februar 2012, 21:26:30 »
Ja,ich habe schon gegoogelt.

Danke,ich werde woanderst nach Hilfe suchen.

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9384
« Antwort #11 am: 04. Februar 2012, 22:27:40 »
Welche Sicherheitssoftware nutzt Du? Evtl. wird da etwas geblockt. Wie sieht es mit dem BrowserCache aus? Hast Du diesen mal gelöscht?

  • Windows 1.0
  • Beiträge: 6
« Antwort #12 am: 05. Februar 2012, 10:27:14 »
Ich habe Avira Free Antivir drauf,ja Cache geleert,Verlauf gelöscht,das habe ich alles gemacht.

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9384
« Antwort #13 am: 05. Februar 2012, 22:02:18 »
Avira ist eigentlich nicht als Ressourcenfresser bekannt.
Das Spiel hat bestimmt auch eine Supportadresse, schreib die doch mal an.

  • Windows 1.0
  • Beiträge: 6
« Antwort #14 am: 06. Februar 2012, 10:02:58 »
An den Support habe ich schon 3mal geschrieben,die bestätigungs E-Mail kam auch immer an ,aber eine Antwort auf mein Problem leider nicht.

vista windows exe problem forum explorer habe internet netzlaufwerk reagiert
sicherheitseinstellungen windows-xp webseite website schreibweise 2012 go-windows grossbuchstaben zwu 44770516
 

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen