286 Benutzer online
21. April 2024, 10:46:59

Windows Community



Zum Thema hilfe bei vista aufm laptop sound geht nicht bild im anhang ! - hi ma ne frage hab nen hdm i vernsher mit dem pc verbunden also mitn lappi nu hat alles hingehauen mit sound usw einma war der sound auf den laptop boxen und ni... im Bereich Windows Vista Forum
Autor Thema:

hilfe bei vista aufm laptop sound geht nicht bild im anhang !

 (Antworten: 4, Gelesen 4289 mal)

  • Windows 1.0
  • Beiträge: 6
hilfe bei vista aufm laptop sound geht nicht bild im anhang !
« am: 16. Februar 2010, 16:33:12 »
hi ma ne frage hab nen hdm i vernsher mit dem pc verbunden also mitn lappi
nu hat alles hingehauen mit sound usw einma war der sound auf den laptop boxen und nichm aufm fernsehr da hab ich wieder ma mist gemacht und hab bei dem ( siehe bild irgendwas wegegcklckt bz wegemacht doof ausgedrückt )
nun geht kein sound mehr aufm laptop aber nur auf den serienmäsigen boxen wen ich kopfhörer anschliese usw geht alles
wen ich ihn starte kommt auch das vista geräuch bitte um hilfe
bild weiter unten

mfg



http://yfrog.com/j3unbenanntjij

(auto)bot

  • DJ
  • News-Redakteur
  • Windows 95
  • Beiträge: 457
  • www.dancesection.fm
« Antwort #1 am: 16. Februar 2010, 17:16:04 »
Hallo und  :bigwelcome

alsoooo  :]

wenn ich das jetzt richtig verstehe siehst du deine Boxen nicht mehr auf dem Bild was du uns zeigst oder wie meinst du das

wenn ja kannst du mal versuchen rechtsklick zu machen und dann auf deaktivierte geräte oder getrennte geräte ein hacken rein zumachen.

Siehe Bild unten


  • Windows 1.0
  • Beiträge: 6
« Antwort #2 am: 16. Februar 2010, 17:18:23 »
ahhh wieder was gelernt

dank dir

freu
jetzt gehts wieder
mfg

ps tolles forum

ma was anderes was mir einfällt noch andere probleme hab  son programm drauf das heisst smart logon manager damit kann man bilder machen usw
hab mich damit ma beschäftigt und musste da mein computer passwort eingeben usw
nun habe ich das program als 2 benutzer und ein fenster daneben wo alles meiner webcam drinn is
was die so sieht ^^
nur anklicken kan ich den benutzer nicht da passiert nichts und in meinen benutzern ict der auch nicht drinn nur am start is der da


« Letzte Änderung: 16. Februar 2010, 17:24:39 von psp-slim-fat »

  • DJ
  • News-Redakteur
  • Windows 95
  • Beiträge: 457
  • www.dancesection.fm
« Antwort #3 am: 16. Februar 2010, 17:30:57 »
ein Bild würde vllt weiter helfen   :wink

  • Team
  • Windows XP
  • Beiträge: 7095
  • Dumme Fragen / Dumme Antworten
« Antwort #4 am: 16. Februar 2010, 18:47:18 »
dann drücke mal  Strg+Alt+entf Tasten dann sollte der Taskmanager erscheinen ,dort findest du das gesuchte.

vista windows sound vom geht win laptop audio funktionieren funktioniert
notebook machen software programm gehen net starten window one bild