371 Benutzer online
07. April 2020, 12:40:14

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort machen
0
Antworten
2316
Aufrufe
laptop (win 10) als router verwenden
Begonnen von neuanfänger
27. November 2016, 13:04:53
Soo nunja wir haben derzeit kein wlan zuhause und daher kam bei mir der Wunsch auf meinen Laptop als router zu verwenden. ich habe in relativ vielen Beiträgen zu diesem Thema gelesen dass man ganz einfach einen hotspot verwenden kann bei diesem "meine internetverbindung für andere Geräte freigeben einstellt" und danach schon mit dem Handy internetzugriff über den laptop hat ^^ Mein erstes Problem war dass mein handy die ip addresse nicht abrufen konnte (daher habe ich die IP-Einstellungen bei meinem Handy auf Statisch gestellt und sie manuell eingegeben -> hat klasse funktioniert) jetzt aber bin ich zwar mit dem "Wlan" verbunden aber habe trotzdem kein internetzugriff. Deswegen habe ich dann im Netzwerk und Freigabecenter unter dem eingerichtetem netzwerk nachgeschaut und dort steht jetzt IPv4 und IPv6 Konnektivität : Kein Internetzugriff. Nun stelt sich mir die Frage ... wie kann ich das ändern :)
Danke im Voraus :)
Moritz

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 bgebge forumforum bgqbgq zwuzwu gehtgeht problemproblem problemeprobleme softwaresoftware windows7windows7 hilfehilfe keinekeine windowwindow treibertreiber keinkein zguzgu funktioniertfunktioniert programmprogramm bingbing yahooyahoo d2sd2s installiereninstallieren searchsearch ohneohne computercomputer
22
Antworten
21336
Aufrufe
Keine Updates mehr für Windows 7
Begonnen von fernand
10. August 2016, 10:46:38
« 1 2
Hallo an  alle Forenmitglieder,

seit ich windows 7 64 bit (Amd) Hp wieder neu installieren musste, bekomme ich keine updates mehr.
Ich habe sowohl auf der microsoftseite wie auch auf anderen  Seiten die KB-Dateien für updates heruntergeladen jedoch keine updates werden mehr gemacht. Ich habe auch die KB für service pack 2 heruntergeladen bekomme aber als Antwort diese updates sind nicht für ihr system geeignet. Wenn ich in die Systemsteuerung gehe und auf updates drücke sehe ich nur eine rote Umrahmung drücke ich auf diese
dann sucht er ohne Pause nach updates ohne jedoch solche zu finden. Ich habe mal gelesen dass Microsoft für windows 7 Nutzer keine updates mehr zur Verfügung stellt damit der Nutzer auf windows 10 umsteigen soll. Ist da was dran damit bei mir keine updates mehr geladen werden.
Vielen Dank für EureTipps.
Gruss
Fernand 
24
Antworten
12177
Aufrufe
VISTA UPDATE - es wird nach Updates gesucht
Begonnen von AndreasGZ
22. Juli 2016, 16:15:27
« 1 2
Hallo,
seit dem 08.07.2016 macht mein Vista keine Updates mehr. Wenn ich Manuell suche, läuft es stundenlang und nichts passiert. Eingestellt ist natürlich die Automatische Suche.
Habe bereits den Browser Verlauf mit Cookies gelöscht, eine Systemwiedergerstellung durchgeführt und über Verwaltung - Dienste - Updates - Beenden (Neu starten) durchgeführt.
Hat irgendjemand eine Lösung?
Vielen Dank für jede Antwort
:))
11
Antworten
14853
Aufrufe
Upgrade von Vista auf Windows 10
Begonnen von Chucky1210
09. Juli 2016, 20:51:14
Hallo zusammen.
Ich hab eine Frage.
Ich nutze auf meine PC (HP Compaq 6720s) das Betriebssystem Vista. Langsam geht dabei aber fast nichts mehr. Internet stürzt ständig ab, diverse Seiten lassen sich nicht öffenen etc.
Jetzt hab ich mal gegooglet und bin dazu gekommen, dass es am einfachsten wäre Windows 8 zu installieren und danach auf Windows 10 upgraden.
Allerdings hab ich jetzt einen Windows 10 Check gemacht welcher mir anzeigt, dass es nicht komportibel ist.
Einziger Grund wäre zuwenig Speicherplatz (Zeigt mir zur Zeit nur 1 GB freien an. insgesamt hab ich aber 65 GB - Liegt meiner Meinung nach daran das Vista den Speicherplatz belegt???).
Jetzt zu meinen Fragen:'
1. Wenn er mir nur aus diesem Grund NICHT KOMPORTIBEL anzeigt und alles andere ok ist, dann wäre ein upgrade doch sicher möglich oder??
2. Welches WIndows 8 wäre das Richtige bzw wo kann ich es günstig erwerben??
Vl kann mir jemand helfen

LG
3
Antworten
2323
Aufrufe
PDF - aus einem mehrseitigen PDF viele einzelne machen
Begonnen von oliverbeer
10. Dezember 2015, 18:22:21
Wie kann ich aus einem mehrseitigen PDF viele einzelne machen?  :grübel
15
Antworten
12574
Aufrufe
Windows 10 Netzwerk/Download Geschwindigkeit plötzlich niedrig HELP
Begonnen von MrDavid
21. November 2015, 14:26:31
« 1 2
Hallo ,
Ich habe vor ein paar Tagen , Windows 10 installiert.
Nun habe ich das Problem , das meine Download Geschwindigkeit nur noch 15Mbit/s beträgt , anstatt 25Mbit/s.
Vorher hatte ich Windows 8 installiert gehabt ,da lief alles reibungslos und hatte auch nie Probleme , bezüglich der Download Geschwindigkeit.
habe schon einiges probiert , Firewall aus , optimizer aus , Bitdefender aus , Windows Neu installiert , aktuelle Treiber für die Netzwerkkarte etc.
hat bisher leider alles nichts geholfen.
Komisch nur ist , unter Windows 8 lief immer alles wunderbar.
Bin bei der Telekom Kunde und benutze den Speedport W 724v Typ B , falls es weiterhilft.
Es wäre auf jeden fall schön , wenn jemand eine Lösung für dieses Problem kennt , ich bin im moment echt ratlos und kurz davor wieder Win8 zu installieren.Würde aber gerne Win10 drauf lassen , da es mir eigentlich gut gefällt.
2
Antworten
1729
Aufrufe
E-Commerce machen
Begonnen von wagny
20. Oktober 2015, 21:08:54
Hallo !

An euch wende ich mich, weil ich einige Tipps brauche. Es geht um das E-Commerce. Ich möchte den Handel optimieren und einfach die Prozesse etwas vereinfachen.
Was sind eure Tipps ?

Es versteht sich, dass die Prozesse wirklich verbessert werden und ich nicht umsonst mein Geld ausgebe.
Habt ihr denn auch so etwas gemacht oder gibt es spezielle Programme ?
15
Antworten
21538
Aufrufe
Bootet nicht kein Betriebssystem gefunden-Möglich per OEM neu Installation?
Begonnen von jd_cort
06. September 2015, 13:50:49
« 1 2
allo,

habe an meinem Toshiba Notebook das Upgrade von Win 7 Home Premium zu Win 10 vorgenommen So weit alles gut, kein Probleme.

Als letztes habe ich dann noch die 500GB große Platte neu aufgeteilt, und das war ein großer Fehler. Auf Laufwerk war Windows 10 komplett mit 300 GB und auf d:\ hatte ich 200 GB eingerichtet, dort waren auch keine Daten.

Jetzt kann ich aktuell gar nicht mehr booten, denn alle Windows Dateien die vorher noch auf c:\ lagen, stehen jetzt auf d: - auf Laufwerk c:\ steht jetzt nichts.

Das habe ich mit Diskpart gelöst und den Namen vom Laufwerk geändert, c:\ ist jetzt korrekt. Dann kam der Fehler das keine Bootdatei da ist, auch das habe ich gelöst.

Nach dem Neustart sagt das Notebook aber jetzt - kein Betriebssystem gefunden. Mit der Reparaturfunktion über die DVD konnte nichts erwirkt werden.

Mir fällt jetzt wirklich nichts mehr ein.

Meine Frage, das ist ein Toshiba Notebook mit OEM Windows 7 Home Premium. Das dumme ist, die Recovery DVD ist nicht da und auf das Recovery Laufwerk auf dem Notebook habe ich keinen Zugriff, trotz allem was ich versucht habe. Ich denke fast die Datei ist defekt.

Meine letzte Idee, Windows 10 neu zu installieren. Zwar habe ich den Windows Key vorher ausgelesen, aber das ist ja ein OEM Key. Wenn ich jetzt Windows 10 von der Testversion als DVD starte, findet Windows dann den ehemaligen Win7 Key selber und erklärt ihn als gültig? Oder kann es sein das der OEM Key bei der Neuinstallation nicht akzeptiert wird? Dann hätte ich ein großes Problem, denn dann hätte ich gar kein Betriebssystem mehr.

Würde mich über jede Hilfe freuen.

Vielen Dank

JD
17
Antworten
10702
Aufrufe
Geklonte Festplatte zum laufen bringen // Hilfe!
Begonnen von Powercrafter
08. August 2015, 19:53:11
« 1 2
Hallo wehrte Forenmitglieder,

Ich bin neu hier und habe ich auch eigentlich nur aufgrund dieser Frage hier angemeldet(weil ich eigentlich nicht das aktive Forenmitglied bin).


Also...
Ich habe mir eine neue Festplatte(Samsung SSD Evo 850) gekauft und heute die komplette Primärfestplatte(SanDisk) auf die neue kopiert.
Macrium Reflect hat alles hingekriegt und das System startet auch von der neuen SSD, dann wollte ich die alte reinigen und Windows sagte das diese in benutzung wäre, also habe ich das Sata-Kabel von der alten entfernt und rebootet.
Als ich mich angemeldet hatte war der Desktop leer....
Ich glaube Windows zieht von "C" Grafiken oder andere Sachen für den Desktop.
Über die Systemsteuerung die Laufwerksbuchstaben neu zuzuweisen würde nicht gehen, da ich neustarten müsste damit "C" frei ist um es dann neu zuzuweisen.
Ich habe geguckt ob ich das system nochmals kopieren kann.
Hatte aber, weil ich dachte es funktioniert schon(also das booten von der neuen SSD) die system-reserviert partition gelöscht.....
Mein Problem:

Der Bootloader ist in dieser Partition und damit kann ich von der alten nicht mehr booten, um es nochmal zu kopieren


ICH BRAUCHE EURE HILFE
1
Antworten
6930
Aufrufe
Ausgeblendete Symbole in der Taskleiste...
Begonnen von ossinator
03. August 2015, 19:45:03
... dauerhaft anzeigen. Wie funktioniert das? Hat jemand einen Tipp.
13
Antworten
52050
Aufrufe
Alles plötzlich riesengroß: Menüleisten, Symbole...
Begonnen von yaaba
18. Januar 2015, 21:00:09
[attach=1]Hilfe! Plötzlich sind die Menüleisten, Schriften und Icons in allen meinen Programmen (Excel, Word, Grafikprogramme...) riesengroß. Begonnen hat es vor ein paar Tagen damit, dass die Schrift in der e-mail-Übersicht zu groß war, aber seit heute einfach alles - außer dem Desktop, der stimmt.
Habe Windows 7.
Hab schon alles mögliche probiert - erfolglos:
Systemsteuerung > Darstellung > Anzeige > Schriften  (steht auf mittel, womit der Desktop passt und aussieht wie immer, aber in den Programmen ist alles zu groß)  oder:
Klick auf Desktop > Ansicht > kleine Symbole






6
Antworten
10592
Aufrufe
Festplatten identifizieren mit Code und Laufwerksbuchstaben auf einen Blick?
Begonnen von chagall1985
12. Dezember 2014, 15:22:16
Ich habe mittlerweile 8 Festplatten in Windows am laufen.
Meine Frage ist folgende:
Wenn ich Windows installiere oder in den Gerätemanager gehe wird Größe und Produktbezeichnung angezeigt Beispiel WHFZFH55114456HFIOGH
Wenn ich aber in den Explorer oder in der Datenträgerverwaltung gehe werden Größe und Laufwerksbuchstabe angeben aber nicht der obige Code.
Wenn ich nun 2 gleiche 1,5 TB 2 gleiche 3 TB und 2 gleiche 4 TB platten installiert habe bekomme ich regelmässig eine Krise bei der Identifikation.
Welche muss ich nun formatieren, installieren etc.

Wie oder mit was sehe ich alle wichtigen Informationen auf einmal?
Also Laufwerksbuchstabe, Größe und Produktbezeichnung?
18
Antworten
31330
Aufrufe
Fehler bei Konfiguration von Windows-Update
Begonnen von Lauryn1789
20. Oktober 2014, 12:12:55
« 1 2
Hallo und vielen Dank im Voraus!
Zum ersten Mal habe ich auf meinem Notebook Medion Akoya P6640, 64Bit, mit Windows 8 (noch nicht aktualisiert auf 8.1) ein Update-Problem, dessen Ursache mir ein Rätsel ist, weil alles andere ausgezeichnet funktioniert.
Die Updates der letzten Woche scheinen zunächst komplett installiert zu werden, aber kurz vor dem erwarteten Neustart erscheint: "Fehler bei der Konfiguration der Windows-Updates. Änderungen werden rückgängig gemacht ..."

Da ein Fehler mit der Nr. aus diesem Chip-Artikel auftrat, habe ich schon mal teilweise versucht, was auf dieser Chip-Internetseite empfohlen wurde (Problembehandlung & Diagnose-Tool):
http://praxistipps.chip.de/windows-update-fehler-0x80070490_34041
Die offenbar vorliegenden und erkannten Fehler wurden dann wahrscheinlich so behoben wie in den angehängten Miniaturansichten der "Reparaturanzeige" dargestellt.
Leider hat das aber bei den Installationsversuchen nichts verändert und die Fehler scheinen jetzt schon nach ca. 30 % der Installation aufzutreten, weil dann schon die Textanzeige abbricht und der sich drehende Kreis aus Punkten an den linken Bildrand springt, dann nach kurzer Zeit die Konfigurationsanzeige auftaucht, alles scheinbar bis 100 % konfiguriert wird, aber direkt danach wieder "Fehler bei der Konfiguration ... " erscheint.
Was würdet Ihr tun? Darüber hinaus scheint auf dem Notebook alles weiterhin perfekt zu funktionieren.
Nochmals vielen Dank im Voraus!
2
Antworten
12984
Aufrufe
Fährt nur bis zur Benutzerauswahl hoch / Maus und Tastatur reagieren nicht.
Begonnen von Katiaa
19. Oktober 2014, 22:09:30
Guten Abend,
Wie mein Betreff schon sagt, ich habe ein Problem mit meinem PC. Ich war lange Zeit nicht mehr dran, also weiß ich nicht was mein Bruder mit ihm gemacht hat  :D Wenn ich mein PC hochfahre kommt er nur bis zur Benutzerauswahl und ich kann dann halt auch nichts auswählen, weil er weder die Maus noch die Tastatur annimmt. Ich kann nichts machen. Wenn ich ihn dann ausschalte, indem ich den an/aus Knopf gedrückt halte und dann anmache kommt er zur Fehlerbehebung, also ob ich ihn normal starten möchte, etc. Dort funktionieren nur die Pfeiltasten und die Entertaste das wars. Ich Bitte echt um dringende Hilfe, denn ich wollte gerne noch meine Fotos, etc. retten.
Vielen vielen Dank im Vorraus  :))
2
Antworten
5706
Aufrufe
PDF Konvertierung: Aus 1 Seite im Querformat (Broschüre), 2 im Hochformat machen
Begonnen von Lord_Zuribu
10. Juli 2014, 10:40:46
Hallo zusammen

Ich wende mich hier an die Acrobat Spezialisten. Ich habe ein PDF Dokument zum Bearbeiten bekommen und komme einfach nicht zum richtigen Resultat. Das PDF ist im Querformat und die Seiten sind in zwei Spalten aufgeteilt (wie eine Broschüre). Also links die Spalte A und rechts die Spalte B. Das Ziel ist es, das PDF so zu konvertieren, dass es einfach auf mobilen Geräten gelesen werden kann. Sprich es soll nur von oben nach unten gescrollt werden. Das PDF soll somit im Hochformat sein und aus Splate A eine Seite und aus Spalte B eine weitere Seite erstellt werden. Und dann so weiter. Der Umfang wird sich zwar verdoppeln, das ist aber kein Problem. Habe schon alle möglichen Variaten mit dem Drucken versucht. Nichts klappte. Zur Verfügung steht Adobe Acrobat Pro XI.

Vielen Dank fürs Lesen und Kommentieren
4
Antworten
8846
Aufrufe
Pc startet nicht seit Windows Update
Begonnen von valthewitch
03. Juli 2014, 22:08:17
Hallo allerseits,

Als ich gestern meinen Laptop runtergefahren  habe, war beim "Herunterfahren"-Button das vertraute Updates Zeichen.
Ich hab den einfach machen lassen. Als ich den heute Mittag anmachte hat der noch irgendwas konfiguriert aber hat alles normal geklappt. Jetzt aber, paar Std später, fährt der nicht mehr hoch.


Wenn ich den hochfahren lasse, kommt das dieses blaue Windows 7 Design aber mehr passiert nicht. Der verharrt dann.
Ich hab versucht mit F8 in den abgesicherten Modus zu kommen aber es passiert überhaupt nichts.

Ich hab nen Samsung RC530 mit Windows7 Ultimate.

Was kann ich tun?

Liebe Grüße
Val
5
Antworten
2369
Aufrufe
Virus auf PC
Begonnen von nils
17. Juni 2014, 15:27:53
Hall bei meinem pc funktioniert nix mehr irgentwie hab ich mir ein Virus eingefangen und jetzt kann ich nix mehr machen wenn ich denn pc starte kommt nach kurzer Zeit blueccreen und erstartet neu in den safe mode kann ich auch nicht da fährt der Pc einfach runter  :kaffee wäre echt nett wenn ihr eine idee hätted wie ich das wieder weg bekomme :zwinkern scheiß hacker :stinker
7
Antworten
79011
Aufrufe
W-Lan-Router: keine IPv4- und IPv6-Konnektivität - Kein Netzwerkzugriff
Begonnen von Angelika
16. Mai 2014, 17:56:22
Liebe Leute,

ich habe ein Problem mit der Interntverbindung mit meinem neuen Router und komme trotz Recherche in den Foren nicht drauf, wie ich es lösen kann. Deswegen bitte ich euch um eure Unterstützung:

Ich habe einen TP-Link M 5350 W-Lan-Router gekauft und in Betrieb genommen. Der Router sendet zwar Datenpakete, ich bekomme aber keine Internetverbindung zustande. In dem Fenster Status steht, dass bei IPv4- und IPv6-Konnektivität kein Netzwerkzugriff besteht.

Was soll ich machen?

Vielen Dank schon mal für eure Hilfe!  :))
LG
Angelika

Zur Info:

C:\Users\Angelika>ipconfig/all

Windows-IP-Konfiguration

  Hostname  . . . . . . . . . . . . : Angelika-PC
  Primäres DNS-Suffix . . . . . . . :
  Knotentyp . . . . . . . . . . . . : Gemischt
  IP-Routing aktiviert  . . . . . . : Nein
  WINS-Proxy aktiviert  . . . . . . : Nein

Ethernet-Adapter LAN-Verbindung 5:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Apple Mobile Device Ethernet #3
  Physikalische Adresse . . . . . . : 2A-CF-E9-97-96-F2
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::e9f2:9c16:1051:fc9%26(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 172.20.10.3(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.240
  Lease erhalten. . . . . . . . . . : Freitag, 16. Mai 2014 17:02:34
  Lease läuft ab. . . . . . . . . . : Samstag, 17. Mai 2014 16:48:10
  Standardgateway . . . . . . . . . : 172.20.10.1
  DHCP-Server . . . . . . . . . . . : 172.20.10.1
  DHCPv6-IAID . . . . . . . . . . . : 338350057
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-13-BB-F3-19-C8-0A-A9-CC-F1-F0

  DNS-Server  . . . . . . . . . . . : 213.94.78.17
                                      213.94.78.16
  NetBIOS über TCP/IP . . . . . . . : Aktiviert

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung 2:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft Virtual WiFi Miniport Adapter
  Physikalische Adresse . . . . . . : 7E-E4-00-CF-8C-CF
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Atheros AR9285 Wireless Network Adapter
  Physikalische Adresse . . . . . . : 78-E4-00-CF-8C-CF
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::b515:30b5:e9db:5170%14(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 192.168.0.100(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Lease erhalten. . . . . . . . . . : Freitag, 16. Mai 2014 17:44:20
  Lease läuft ab. . . . . . . . . . : Freitag, 16. Mai 2014 19:44:20
  Standardgateway . . . . . . . . . : 192.168.0.1
  DHCP-Server . . . . . . . . . . . : 192.168.0.1
  DHCPv6-IAID . . . . . . . . . . . : 377021440
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-13-BB-F3-19-C8-0A-A9-CC-F1-F0

  DNS-Server  . . . . . . . . . . . : 192.168.0.1
  NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter LAN-Verbindung:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Atheros AR8152 PCI-E Fast Ethernet Contro
ller
  Physikalische Adresse . . . . . . : C8-0A-A9-CC-F1-F0
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Ethernet-Adapter Bluetooth-Netzwerkverbindung:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Bluetooth-Gerät (PAN)
  Physikalische Adresse . . . . . . : 70-F3-95-33-CD-43
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{B7429EFA-F463-4A5B-A1AB-B451FED200A9}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{3B14E541-456E-4C96-9DA3-722E3266A15F}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #2
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2001:0:5ef5:79fd:8b6:2d8:4d8c:7d51(Bevorz
ugt)
  Verbindungslokale IPv6-Adresse  . : fe80::8b6:2d8:4d8c:7d51%15(Bevorzugt)
  Standardgateway . . . . . . . . . : ::
  NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Tunneladapter isatap.{859590AD-CC98-48A6-A0C7-1EE5A7AB193E}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #4
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

C:\Users\Angelika>
6
Antworten
3130
Aufrufe
Wie sicher wird XP noch sein?
Begonnen von Dirk28
14. April 2014, 11:06:40
Hallo,
ich habe auf meinem XP ein stets aktuelles Virenprogramm.
Wenn ich nun meinen PC auch regelmäßig sichere, bin ich da auf der (fast) sicheren Seite oder ist die Gefahr sehr hoch?
Was könnte schlimmstenfalls passieren?
3
Antworten
2243
Aufrufe
Programm für spannende Diashows
Begonnen von Swally01
10. März 2014, 17:35:53
Bin auf der Suche nach einem Programm mit dem ich schnell eine witzige Diashow erstellen kann die man als Filmdatei dann exportieren kann. Ich habe gehört MAGIX hat da was gutes? Sollte also schon Möglichkeiten haben Text einzublenden, Musik drunterzulegen und vielfältigere Übergänge. Eventuell auch Bewegung über ein Bild damit das nicht starr 8 sekunden angezeigt wird? Ein Arbeitskollege meinte er erstellt immer mit [url=http://www.in-media-kg.de/diashow/]Diashow XL[/url]. Kennte jamand noch mehr? Hasse es immer alles auszuprobieren und mich durch zig installationen zu klicken die meinen PC nur total vollmüllen.

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen