235 Benutzer online
18. Juli 2019, 19:53:51

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort laptop
2
Antworten
4153
Aufrufe
Schwarzer Bildschirm, Windows 7
Begonnen von Emely
27. Dezember 2017, 21:36:21
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=17155.0 Bildschirm bleibt nach Start von Windows 7 dunkel
Bei mir ist es aber so, dass auch kein Mauszeiger oder Ton da ist. Sämtliche Tastenkombinationen Helfen nicht, auch kein Ausschalten,nichts.Ich hatte mir vorher etwas heruntergeladen, bin dann in die Küche Mittag Essen gegangen und habe den Laptop in einem anderem Zimmer stehen gelassen, damit er fertig downloaden kann. Als ich dann wieder kam war der Bildschirm schwarz. Bitte Helfen!

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 bgebge bgqbgq zwuzwu treibertreiber problemproblem gehtgeht problemeprobleme forumforum keinkein zguzgu computercomputer keinekeine windows7windows7 funktioniertfunktioniert hilfehilfe d2sd2s bingbing softwaresoftware yahooyahoo searchsearch notebooknotebook windowwindow d24d24 13555341691355534169
2
Antworten
8857
Aufrufe
Verschiedene Großbuchstaben/Zeichen funktionieren nicht mehr.
Begonnen von texos
04. November 2017, 14:39:44
Hallo,

seit gestern Abend funktionieren irgendwie manche Zeichen und Großbuchstaben nicht mehr.

ACDEFGHIJKLMOPQRSUVWXYZ !"§$%&/()=?``'ÄÖ:;

unterstrich, stern...
- + b n t...

Auf der bildschirmtastatur funktionieren sie wie gewohnt. Das Kleinformat passt auch wunderbar

Habe bereits eine Wiederherstellung gemacht, ohne erfolgt. sfc /scannow und chkdsk hab ich auch erledigt, ohne erfolgt. Jedoch wurde bei restorehealth Fehler 87 angezeigt.

Win 7 Ultimate 64bit
1
Antworten
6314
Aufrufe
LAN Verbindung funktioniert, aber PC zeigt: ,,Kein Internet"
Begonnen von Daniel K
16. Oktober 2017, 00:08:41
Hallo,
seit kurzem ist mein Laptop (Win10) in meiner Studentenwohnung per eingebautem LAN mit dem Internet verbunden.
Allerdings zeigt das System trotz aktiver, funktionierender Verbindung ,,[b]kein Internetzugriff[/b]" an.
Das wäre jedoch wichtig für mich, da ich nur so einen Hotspot einrichten kann, um auch mit Mobilgeräten ins Internet zu kommen.
Gibt es dafür eine Lösung, um diesen Fehler vom PC zu beheben, oder könnte das auch Absicht vom Netzbetreiber sein, dass man die Internetverbindung nicht teilen kann?

Danke schonmal für Antworten,
Daniel
0
Antworten
2274
Aufrufe
Windows 10 bleibt nach hochfahren und erscheinen des desktop sofort hängen
Begonnen von Andi-muc
27. September 2017, 10:17:38
Windows 10, Originalinstallation auf neuerem PC, bleibt im Bluescreen hängen, bei angeblich 72% Update abgeschlossen, und nichts geht weiter, nur ausschalten mit 3sec power Schalter . Vorher war der Fehler "unexpected kernel Mode stop" aufgetreten, wo ich wenigstens in ein Fehler Beseitigungsmenu reinkam, und schließlich über Rücksetzen auf einen früheren Zeitpunkt den PC wieder starten konnte. Alles funktionierte zunächst, aber es wurde ein Update angekündigt, das ich auf "später " wegklickte, das sich dann aber wohl selbst installierte. Seither kann ich nicht mehr starten, d.h. bleibt hängen, bei 72% Update abgeschlossen. Inzwischen hat sich der PC nach öfterem ausschalten und wieder hochfahren auf 100% vorgearbeitet und bleibt dafür im Desktop hängen, auch der Task Manager lässt sich nicht aufrufen, nur mit hartem ausschalten kann man runterfahren
1
Antworten
2821
Aufrufe
Win7 mikrofon schaltet sich stumm
Begonnen von MICHAEL Fischer
13. Juli 2017, 09:44:26
Hi.

Seit ca 6 Tagen habe ich folgendes Problem:

Nach dem start  des Rechner ist das mikro noch an (ROCCAT KAVE) nach einer unterschiedlichen zeitspanne sehe ich im windows sowie dem realtek hd audio manager das das mikro von 100  Prozent auf 0 gestellt wird und es gemutet wird. Kann es dann wieder hochschieben und es wird dann wieder automatisch gemutet. Nun habe ich versucht  durch änderung des realtek treiber dad problem zu lösen ... 4 versionen ausprobiert und keine Änderung. Habe hardware ausgeschaltet neugestartet ... treiber gelöscht ect aber es gibt keine änderung.  An sämtlichen windoes audioeinstellungen rumgespielt aber auch da gab es keine verbesserung.

Bin bissel ratlos und mutiplayergames ohne mikro sins doof


Hilfe
1
Antworten
2708
Aufrufe
Vista Deinstallieren und Win 7 Installieren
Begonnen von die Oma Hilde
20. März 2017, 15:35:02
Hallo,
ich habe einen älteren Firmenlaptop noch mit Vista, nun möchte ich mir demnächst Windows 7 Installieren, da es ja für Vista keine Updates mehr gibt. Der Laptop wird eigentlich nur 2-3 mal im Monat benutzt. 
Meine Frage wäre nun folgend, wie gehe ich am besten vor? Laptop auf Werkseinstellung? es ist nichts mehr besonderes auf dem Laptop, wichtige Daten Bilder Videos usw. habe ich mir auf einen Stick gezogen
Vielen Dank für jede verständliche Antwort 
5
Antworten
1856
Aufrufe
Laptop fährt nicht mehr hoch
Begonnen von Butchkin
07. März 2017, 12:50:53
Liebe Genossinnen und Genossen,

Was zuletzt geschah:
Ich habe mit DDU (Display driver uninstaller) Meine Nvidia Treiber clean deinstallieren wollen und auf abgesicherten Modus geklickt.
Das Programm erstellte einen Systemwiederherstellungspunkt, fuhr den PC runter und startete neu: das Acer Logo erschien (mit der F2 info), das Windows logo auf schwarzem Hintergrund mit dem rotierenden Punkten erschien, danach kam ein blauer Bildschirm mit den Worten "bitte warten" diese verschwanden nach ein paar Sekunden. Es kamen wieder rotierende Punkte, die nach eineinhalb Umdrehungen hängen bleiben und der Bildschirm im Dubstep rythmus flackerte.
Wenn ich die powertaste kurz drücke, fährt das System "ordnungsgemäß" runter mit einem fetten "System wird heruntergefahren" auf blauem Hintergrund
Ablauf wiederholt sich bei jedem Start
Nach 3 mal abwürgen des Starts mit gedrückter Powertaste startet die automatische Reparatur und ich werde in die erweiterte Problembehandlung weitergeleitet

Dort habe ich versucht über starteinstellungen durch drücken von Option 4, 5 oder 6 in den abgesicherten Modus zu kommen --> selber Ablauf s.o.
Ich habe die Systemwiederherstellung angeklickt und dort fand sich auch der von DDU erstellte Wiederherstellungspunkt (jüngster Punkt) nach Durchführung ohne Erfolg
Ältere Systemwiederherstellungspunkte führt er zwar durch, aber am Ende sagt er stets, dass ein Fehler aufgetreten sei (aber nichts mit nem Fehlercode oder so)
Das System zurücksetzen (aber persönliche Dateien behalten) bricht er jedes Mal bei etwa 38% ab und sagt dass diese nicht durchgeführt werden kann (Captain obvious)
Das drücken von Shirt und f8 beim Start führt zu einem unfassbar nervigen Piepsen sonst nichts

Ach und scheinbar gibt es zwei verschiedene Arten von Reparaturmodus, nachdem man 3x abwürgt
Einmal springt er sofort auf schwarzen Hintergrund mit Windows Logo und "PC Diagnose"
Und ein anderes (seltenes) Mal kommt erst im schwarzen Hintergrund mit win Logo "bitte warten" und dann erst die Reparatur/PC Diagnose.. uuund bei dieser Variante will er bei jedem Schritt egal ob Systemwiederherstellung; Eingabeaufforderung; System zurücksetzen mein Konto Passwort wissen... Bei anderer Variante nicht.

Ah und in der Eingabeaufforderung hab ichs mit chkdsk C: /r /f /X probiert, aber er sagt, dass das Volumen schreibgeschützt ist

Acer aspire 5750g
I7-2630qm
Gt540m (1gb)
8GB ram
500gb HDD
Letzter Nvidia Treiber: 378.49

Bitte rettet mich,
Google gibt mir immer nur foreneinträge, die so ähnlich sind, aber nie exakt mein Dilemma

In Ehrerbietung

Euer Butchkin
0
Antworten
1930
Aufrufe
laptop (win 10) als router verwenden
Begonnen von neuanfänger
27. November 2016, 13:04:53
Soo nunja wir haben derzeit kein wlan zuhause und daher kam bei mir der Wunsch auf meinen Laptop als router zu verwenden. ich habe in relativ vielen Beiträgen zu diesem Thema gelesen dass man ganz einfach einen hotspot verwenden kann bei diesem "meine internetverbindung für andere Geräte freigeben einstellt" und danach schon mit dem Handy internetzugriff über den laptop hat ^^ Mein erstes Problem war dass mein handy die ip addresse nicht abrufen konnte (daher habe ich die IP-Einstellungen bei meinem Handy auf Statisch gestellt und sie manuell eingegeben -> hat klasse funktioniert) jetzt aber bin ich zwar mit dem "Wlan" verbunden aber habe trotzdem kein internetzugriff. Deswegen habe ich dann im Netzwerk und Freigabecenter unter dem eingerichtetem netzwerk nachgeschaut und dort steht jetzt IPv4 und IPv6 Konnektivität : Kein Internetzugriff. Nun stelt sich mir die Frage ... wie kann ich das ändern :)
Danke im Voraus :)
Moritz
7
Antworten
4314
Aufrufe
Treiber Installieren ohne USB und Internet
Begonnen von Barde91
09. November 2016, 17:54:49
Hallo liebe Community,

Ich habe vor kurzem mein Fujitsu-Notebook vor kurzem flach gemacht und Windows 7 neuinstalliert. Ich musste feststellen, dass alle Treiber fehlen. Das Problem scheint leicht und logisch doch die Antwort irgendwie unmöglich.
Ich kann mir die Treiber nicht direkt vom Internet auf mein Notebook downloaden weil ich keine Netzwerktreiber habe aber ich kann die Treiber auch nicht extern downloaden und auf meinen Laptop bringen weil der USB-stick von meinen laptop nicht erkannt wird. (Ich weiß nicht genau welcher port jetzt 2.0 der 3.0 ist, oder ob ich überhaupt einen 2.0 port habe aber jedenfalls funktioniert keiner der Ports)

Ich hoffe irgendjemand kann mir helfen.
liebe Grüße
Stephan
13
Antworten
3947
Aufrufe
XP auf aktuellen Laptops installierbar?
Begonnen von Eshakt
19. Oktober 2016, 16:35:27

Hallo,

ist es möglich, XP auf neu gekauften Laptops zu installieren? Z.B. einem Laptop, auf dem Windows 8 oder 10 drauf ist?

Falls nein: warum?

Und: wenn man sich einen gebrauchten kauft, wie neu darf der sein?

Grüße von

Jürgen
9
Antworten
7653
Aufrufe
Boot-Dauerschleife nach Windows 10-Update
Begonnen von lobster
14. Oktober 2016, 07:50:27
seit dem letzten Update  von Windows 10 am 13.10.2016 befindet sich mein Laptop in der Boot-Endlosschleife. Der Diagnostics-Test hat keinen Fehler erkannt. Rücksetzen des PC und Wiederherstellungsversuche sind fehlgeschlagen. Aktuelles BIOS A07 ist möglicherweise nicht ACPI-kompatibel.
2
Antworten
1928
Aufrufe
Flugmodus - Laptop fndet keine Drahtlosnetzwerke mehr
Begonnen von adamjohnson
30. September 2016, 10:00:09
Hallo,
mein Laptop findet die Drahtlosnetzwerke nicht mehr.
Bei mir springt auch der Flugmodus Ein-Aus Schalter immer auf Aus. Ich habe die Tips auf diesen Seiten probiert aber es hilft nichts. In meiner Verzweiflung habe ich schon meinen PC in Werkszustand zurückversetzt...! (und natürlich alle Daten verloren...nerv.) Beim neu einrichten hatte ich kurz WLAN. Jetzt habe ich das gleche Problem wieder.Selbst im Werkszustand kann ich nicht nicht mehr einschalten.
Kann mir jemand helfen?
2
Antworten
3652
Aufrufe
Laptop, Interne Lautsprecher funktionieren nicht
Begonnen von I3lack03
21. August 2016, 02:00:00
Folgendes Problem,
Wenn ich meine Kopfhörer einstecke und auch davor funktioniert alles einwandfrei.
Allerdings wenn ich diese dann raus ziehe gehen die Lautsprecher nicht mehr.
Wenn man mit der Maus dann über das kleine Lautsprecher Icon unten Rechts in der Ecke fährt sagt er:"Es sind keine Lautsprecher oder Kopfhörer angeschlossen".
Im Geräte Manager sind ebenfalls keine Lautsprecher.
In den Audio Einstellungen sind ebenfalls keine Lautsprecher aufgeführt, auch nicht bei Rechts-Klick "Deaktivierte Geräte anzeigen" und "Getrennte Geräte anzeigen".
Treiber sollten auf dem neusten Stand sein, mehrfach überprüft...

Es scheint als wären meine Lautsprecher einfach deinstalliert worden. Keine Ahnung wie und warum.

Hoffe ihr könnt mir da helfen! :D
22
Antworten
20025
Aufrufe
Keine Updates mehr für Windows 7
Begonnen von fernand
10. August 2016, 10:46:38
« 1 2
Hallo an  alle Forenmitglieder,

seit ich windows 7 64 bit (Amd) Hp wieder neu installieren musste, bekomme ich keine updates mehr.
Ich habe sowohl auf der microsoftseite wie auch auf anderen  Seiten die KB-Dateien für updates heruntergeladen jedoch keine updates werden mehr gemacht. Ich habe auch die KB für service pack 2 heruntergeladen bekomme aber als Antwort diese updates sind nicht für ihr system geeignet. Wenn ich in die Systemsteuerung gehe und auf updates drücke sehe ich nur eine rote Umrahmung drücke ich auf diese
dann sucht er ohne Pause nach updates ohne jedoch solche zu finden. Ich habe mal gelesen dass Microsoft für windows 7 Nutzer keine updates mehr zur Verfügung stellt damit der Nutzer auf windows 10 umsteigen soll. Ist da was dran damit bei mir keine updates mehr geladen werden.
Vielen Dank für EureTipps.
Gruss
Fernand 
5
Antworten
5238
Aufrufe
Windows10 und Firewire?
Begonnen von Nicki Little
25. Juli 2016, 16:56:38
ich bin gerade ein wenig über windows 10 am verzweifeln:

folgende Situaition: ich wollte mit meiner HDV Kamera (Canon XH-A1) ein paar Videos auf den rechner übertagen, leider meldete mir der moviemaker, dass das videogerät zur zeit besetzt sei. daher habe ich einiges ausprobiert. unter anderem

[list]
[li]diverse andere treiber für die Firewire Karte ausprobiert -> keine verbesserung[/li]
[li]gleiche kamera mit gleichem kabel an Windows Vista PC -> funktioniert![/li]
[li]andere kamera (Sony TVR 520E) mit gleichem kabel am Windows 10 Rechner -> funktioniert[/li]
[li]canon kamera mit anderem (kürzerem kabel am Windows 10 Rechner -> ohne erfolg[/li]
[/list]

ich bin langsam ein wenig am verzweifeln, der canon support kann mir nicht helfen, die sagen, das wäre ein windows Problem, bei Microsoft schallt es genau anders herum....

was ich noch erwähnen sollte: das Windows System ist ein 64 Bit, das VistaSystem 32 Bit... ach ja, auf BEIDEN rechnern wird die canon als "Audio, Video und Gamecontroller" eingestuft, während die sony als Bildbearbeitungsgerät gelistet ist.

und noch ein kleiner hinweis. im Importfenster des moviemaker wird die sony als "Microsoft Bandgerät" angezeigt, wärend die Canon mit namen genannt wird (Canon XH A1)

lg, Nicki
11
Antworten
12903
Aufrufe
Upgrade von Vista auf Windows 10
Begonnen von Chucky1210
09. Juli 2016, 20:51:14
Hallo zusammen.
Ich hab eine Frage.
Ich nutze auf meine PC (HP Compaq 6720s) das Betriebssystem Vista. Langsam geht dabei aber fast nichts mehr. Internet stürzt ständig ab, diverse Seiten lassen sich nicht öffenen etc.
Jetzt hab ich mal gegooglet und bin dazu gekommen, dass es am einfachsten wäre Windows 8 zu installieren und danach auf Windows 10 upgraden.
Allerdings hab ich jetzt einen Windows 10 Check gemacht welcher mir anzeigt, dass es nicht komportibel ist.
Einziger Grund wäre zuwenig Speicherplatz (Zeigt mir zur Zeit nur 1 GB freien an. insgesamt hab ich aber 65 GB - Liegt meiner Meinung nach daran das Vista den Speicherplatz belegt???).
Jetzt zu meinen Fragen:'
1. Wenn er mir nur aus diesem Grund NICHT KOMPORTIBEL anzeigt und alles andere ok ist, dann wäre ein upgrade doch sicher möglich oder??
2. Welches WIndows 8 wäre das Richtige bzw wo kann ich es günstig erwerben??
Vl kann mir jemand helfen

LG
4
Antworten
5039
Aufrufe
Führt manche exe-Dateien nicht aus
Begonnen von revo
21. Juni 2016, 19:53:33
Hallo,

wir haben ein komisches Problem mit unserem Win Vista. Vista startet manche exe-Dateien nicht, z.B. vom Adobe Flash-Player, Avira. Andere Exe-Dateien wie z.B. Teamviewer führt er wiederrum aus. Es ist auch egal, ob ich es als Administrator ausführe oder nicht.

Kann wer helfen bitte 
6
Antworten
8475
Aufrufe
Nur ipv6 Konnektivität bei einem Rechner im Netzwerk
Begonnen von Iggy
23. April 2016, 13:19:04
Guten Tag!

Ich habe gerade folgendes Problem. Vor etwa einem Monat habe ich auf meinem Desktoprechner Win 10 installiert. Die ersten zwei Tage lief alles reibungslos. Dann war eines Morgens einfach die ipv4 Konnektivität weg. Nur noch ipv6 Seiten waren aufrufbar. Mein Notebook (zu dem Zeitpunkt Win 7) und mein Telefon hatten zur selben Zeit im selben Netzwerk keine Probleme. Nach etwas Suchen habe ich im hier bei euch im Forum den Tip gefunden doch mal den DNS Server von Google (8.8.8.8 oder 8.8.8.4) auszuprobieren. Das hat dann auch tatsächlich funktioniert und mein Problem war vorerst behoben.

Vor zwei Wochen hatte ich dann das selbe Problem auf meinem Notebook. Diese Mal kannte ich die Lösung ja bereits und hab einfach fix den DNS Server umgestellt und mir nichts weiter gedacht, außer was die bei der Telekom für schlechte DNS Server haben :P

Nun mache ich heute meinen Desktoprechner an, und die ipv4 Konnektivität ist wieder weg. Trotz Google DNS Server! Ich hab zur Sicherheit auch noch ein paar andere Nameserver durchprobiert aber leider bekomme ich dennoch nichts rein. Das Problem besteht wiederum nur bei einem Rechner im Netzwerk. Mein Notebook (mittlerweile auch Win 10) und mein Telefon funktionieren einwandfrei. Ich bin nicht einmal sicher ob das Problem überhaupt bei mir liegt oder nicht von der Telekom her kommt.

Ich hänge mal ein paar Dinge an, die vielleicht helfen das Problem einzugrenzen. Falls ihr noch mehr Infos braucht liefere ich die natürlich gerne nach.

[code]Microsoft Windows [Version 10.0.10586]
(c) 2015 Microsoft Corporation. Alle Rechte vorbehalten.

C:\Users\Str>ipconfig/all

Windows-IP-Konfiguration

  Hostname  . . . . . . . . . . . . : Str-PC
  Primäres DNS-Suffix . . . . . . . :
  Knotentyp . . . . . . . . . . . . : Hybrid
  IP-Routing aktiviert  . . . . . . : Nein
  WINS-Proxy aktiviert  . . . . . . : Nein

Ethernet-Adapter LAN-Verbindung:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
  Physische Adresse . . . . . . . . : D8-CB-8A-32-BA-F1
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2003:71:4f28:fae1:8ddd:7166:875:404e(Bevorzugt)
  Temporäre IPv6-Adresse. . . . . . : 2003:71:4f28:fae1:d08:1262:1b73:cf00(Bevorzugt)
  Verbindungslokale IPv6-Adresse  . : fe80::8ddd:7166:875:404e%3(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 192.168.1.100(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Lease erhalten. . . . . . . . . . : Samstag, 23. April 2016 12:28:43
  Lease läuft ab. . . . . . . . . . : Samstag, 23. April 2016 14:40:07
  Standardgateway . . . . . . . . . : fe80::1%3
                                      192.168.1.1
  DHCP-Server . . . . . . . . . . . : 192.168.1.1
  DHCPv6-IAID . . . . . . . . . . . : 249088906
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1C-94-F8-1E-D8-CB-8A-32-BA-F1
  DNS-Server  . . . . . . . . . . . : fe80::1%3
                                      213.239.212.77
                                      8.8.8.8
                                      8.8.8.4
  NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Tunneladapter isatap.{43AB2328-A98A-441B-A6F4-ED98289A5EF9}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft ISATAP Adapter
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:6ab8:303b:336a:3f57:fe9b(Bevorzugt)
  Verbindungslokale IPv6-Adresse  . : fe80::303b:336a:3f57:fe9b%5(Bevorzugt)
  Standardgateway . . . . . . . . . :
  DHCPv6-IAID . . . . . . . . . . . : 218103808
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1C-94-F8-1E-D8-CB-8A-32-BA-F1
  NetBIOS über TCP/IP . . . . . . . : Deaktiviert


C:\Users\Str>ipconfig /renew

Windows-IP-Konfiguration


Ethernet-Adapter LAN-Verbindung:

  Verbindungsspezifisches DNS-Suffix:
  IPv6-Adresse. . . . . . . . . . . : 2003:71:4f28:fae1:8ddd:7166:875:404e
  Temporäre IPv6-Adresse. . . . . . : 2003:71:4f28:fae1:d08:1262:1b73:cf00
  Verbindungslokale IPv6-Adresse  . : fe80::8ddd:7166:875:404e%3
  IPv4-Adresse  . . . . . . . . . . : 192.168.1.100
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Standardgateway . . . . . . . . . : fe80::1%3
                                      192.168.1.1

Tunneladapter isatap.{43AB2328-A98A-441B-A6F4-ED98289A5EF9}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:6ab8:303b:336a:3f57:fe9b
  Verbindungslokale IPv6-Adresse  . : fe80::303b:336a:3f57:fe9b%5
  Standardgateway . . . . . . . . . :


C:\Users\Str>ipconfig /flushdns

Windows-IP-Konfiguration

Der DNS-Auflösungscache wurde geleert.

C:\Users\Str>[/code]

Bildmaterial vom Desktoprechner:
http://fs5.directupload.net/images/160423/e7tcso8l.png
http://fs5.directupload.net/images/160423/k2undafz.png

Zur gleichen Zeit auf dem Notebook:
http://fs5.directupload.net/images/160423/m7t46dke.png


P.s. Have you tried turning if off and on again? Yes! Netzwerktreiber sind auch auf dem neusten Stand.


Gruß Iggy
2
Antworten
1782
Aufrufe
Zum hundertsten Mal das Touchpad deinstalliert, PC macht sich selbstständig.
Begonnen von ichHASSEdasTOUCHPAD
27. Februar 2016, 19:17:58
ICH HASSE DAS TOUCHPAD, und bin so cirka auf 100, weil mein PC sich selbstständig macht und ich als moderner Analphabet und ANTI-Digital-Native dem Müll vollkommen ausgeliefert bin.
Wieso braucht mein PC eines heiteren Tages die 20-fache Zeit zum hochfahren, bleibt nach dem Anmelden schwarz, und setzt bei brutal-Neustart (jede Stromzufuhr gekappt) wieder alle meine persönlichen Einstellungen außer Kraft?

Am schlimmsten ist das Touchpad. (PC ist ein Laptop, ich verwende lieber eine externe Maus).
ICH HASSE ES. Wer es erfunden hat möge 3000 Jahre in der Hölle schmoren. Nicht einmal diesen Text hier lässt mich das verdammte ScheiXX-Ding in Ruhe schreiben. Jede zweite Zeile, alle 30 Sekunden kommt der Daumen wieder irgendwo am Touchpad an und bringt den Cursor an eine andere Stelle mitten im Text, oder man klickt mit dem Hauch des Daumens während dem Schreiben einen anderen Tab im Browser an und steht wie nach dem Urknall vor einem Rätsel, was wohl gerade passiert ist, weiß nie ob man jetzt den gesammten Text verloren hat, oder wo man sich plötzlich befindet.

Ich schreibe diesen Text mit einem Kopf-Kissen neben mir, in das ich alle 5 Minuten hinein brülle, um die Nachbarn zu schonen. Meine Nerven sind jedenfalls durch. Ich deinstalliere das "Pad des Todes" einmal alle 2 Monate, bis es sich von selbst wieder installiert, irgendwann aus heiterem Himmel, ohne Vorwarnung beginnt es einen zu plagen. Und das schlimmste daran ist: Die Deinstallation läuft jedesmal anders ab, sich dauert jedesmal einen vollen Tag, weil es unmöglich ist herauszufinden wie man es tatsächlich (!) deinstalliert. Nach jedem Deinstallations-Vorgang taucht es unter einem anderen Namen wieder auf. Anfangs ließen sich tolle Funktionen einstellen wie zB., dass es nur funktioniert solange keine externe Mouse in Betrieb ist. Mittlerweile unterscheidet es sich namentlich nicht mehr von meiner Maus, ich trau es mich in Folge nicht weiter zu bearbeiten, aus Angst das falsche Gerät zu deinstallieren.
Achtung es folgt der dramaturgische Höhepunkt meines 111-elf-Textes (ich dresche dabei mit der Faust mitten aufs Keyboard):
WIESOOOOOOOOOOOOOOOO SCHAFFGT EFDSXHIJVXCGHZUGXFZHGH
wieso schafft es Windows im Jahr 2016 nicht meine Wünsche zu akzeptieren und einfach mein Touchpad EIN FÜR ALLE MAL

AAAAAAAAAAAA
UUUUUUUUUUU
SSSSSSSSSSS
SSSSSSSSSSS
EEEEEEEEEEEEE
RRRRRRRRRRRR

(AUSSER) Betrieb zu lassen?

Wieso will mir Windwows diese Text-Vernichtungs-Maschine aufzwingen.

Kurz: Muss ich das Touchpad aus dem PC raus-löten um es loszuwerden, muss ich meiner Intuition folgen und den Vorschlaghammer auf den Laptop anwenden (ungern, ist ein gutes Gerät an sich), oder gibt es doch noch eine vernünftige Lösung die Windows irgendwo in einem Safe unter geheim-Verschluss hält?

Danke für die Hilfe schon mal.
22
Antworten
7386
Aufrufe
Windows 7 Netzwerkerkennung lässt sich nicht einschalten.
Begonnen von eurobrit
16. Februar 2016, 18:07:38
« 1 2
Habe dieses Problem in 2014 gemeldet. Seitdem habe ich neues (Norton Antivirus) Sicherheitsprogram installiert. Aktiviert oder deaktiviert hilft nicht - nur wenn Windows Firewall deaktiviert ist funktioniert eine Netzwerkverbindung von Windows 7 Home Premium Laptop zum zweiten PC und Netzwerkdrucker.
Dienste DNS-Client, Funktionssuche, SSDP-Suche und UPnP sind alle gestartet. Da sind keine Anti-Spy Programme installiert.