365 Benutzer online
30. März 2017, 16:41:43

Windows Community



Zum Thema Probleme mit Antivierensoftware nach Neuinstallation - Hallo Leute,bin neu hier und hoffe, dass mir jemand weiterhelfen kann.Ich habe hier einen Acer Aspire 5520, den ich für jemanden installieren soll, damit diese ... im Bereich Windows Vista Forum
Autor Thema:

Probleme mit Antivierensoftware nach Neuinstallation

 (Antworten: 3, Gelesen 1118 mal)

  • Windows 1.0
  • Beiträge: 2
Probleme mit Antivierensoftware nach Neuinstallation
« am: 07. April 2016, 08:13:44 »
Hallo Leute,

bin neu hier und hoffe, dass mir jemand weiterhelfen kann.

Ich habe hier einen Acer Aspire 5520, den ich für jemanden installieren soll, damit diese mit meiner Frau skypen kann.

Der Rechner lief bei mir unter Lubuntu 14.4. Damit hatte ich eigentlich keine Probleme. Nur dass die zukünftigen Besitzer damit nicht umgehen können.

Nachdem ich versucht habe Windows 7 Professional zu installieren (konnte auch nicht alle Software installiert werden, und Treiberprobleme) und daran gescheitert bin, habe ich mich entschlossen, Windows Vista Home Premium auf das Gerät aufzuspielen.

Den Rechner habe ich nun mindestens 5mal neu installiert, immer mit leichten Änderungen, habe aber immer spätestens das Problem, das ich keine Antivierensoftware installieren kann.
Probiert wurden Antivir (Installation wird nicht gestartet. Installation per Administrator auch ausprobiert) und Yavast.
Yavast wird installiert, aber die Installation nicht beendet.

Ach ja, ein Original-Medium von Windows Vista war leider nicht mehr vorhanden, wurde aus dem Web geladen.
Installiert und danach per SP 1 und SP 2 aktualisiert.

Die Treiber wurden wg. Bequemlichkeit per DriverPack Solution 17.3.3 Offline aufgespielt, nur den Treiber für die Grafikkarte wurde extra aus dem Internet geholt und installiert.
Ach ja, DP versuchte auch Microsoft C++ zu installieren. Funktionierte aber auch oft nicht (Endlosschleife).


Wenn mir jemand weiterhelfen will, bitte ich Euch mir einen Tipp zu geben, wie und welches Antivierenprogramm ich installieren kann.

P.S.: Windows Vista ist auf diesem Rechner ausreichend schnell, Lubuntu war da kaum schneller. Würde das Betriebssystem auch auf dem Rechner weiter betreiben, leider gibt es keine aktuellen Updates mehr dafür.

Mit freundlichen Grüßen,

128Man

  • Windows 98
  • Beiträge: 746
« Antwort #1 am: 07. April 2016, 08:54:33 »
Zitat
ein Original-Medium von Windows Vista war leider nicht mehr vorhanden, wurde aus dem Web geladen
Ich würde befürchten, dass Dein heruntergeladenes Medium vireninfiziert ist, wenn es keine AV-Software installiert haben will.

Übrigens:
"Antivierensoftware" und "Antivierenprogramm" etc. ist peinlich falsch. Das hat nichts mit "vier" oder "fünf" zu tun, auch nicht mit "Klavier" oder "Klafünf" etc., sondern mit "Virus", schreibt sich also ohne "e"! Da solltest Du Dich umorientieren.

  • Windows 1.0
  • Beiträge: 2
« Antwort #2 am: 07. April 2016, 19:43:35 »
Sorry, natürlich hat das nicht mit "vier" zu tun. Hatte den Text zuschnell eingegeben.

Das Problem mit dem Virenprogram Yavast hat sich anscheinend selbst erledigt. Nachdem der Rechner einen halben Tag gelaufen ist, war die Installation plötzlich durchgelaufen.

Was mich wundert, ich kann die Updatefunktion von Vista nicht anstoßen. Suchen tut das Windows trotzdem selbst.

  • Windows 3.11
  • Beiträge: 193
« Antwort #3 am: 08. April 2016, 03:47:04 »
Hallo 128 Man
Hier der Link um die Update Funktion zu reparieren.
http://www.pcwelt.de/downloads/PC-WELT-Fix_Windows_Update-Windows-Reparatur-7948764.html
Ist alles beschrieben.
mfg florian-luca

vista windows update probleme kein wurde ton sehe windos neuinstallation
aufgespielt bing wab go-windows