327 Benutzer online
21. September 2019, 12:52:42

Windows Community



Zum Thema schwarzer Bildschirm - Ist das ein Fehler, der direkt beim Systemstart eingetreten ist?... im Bereich PC Hardware & Treiber
Autor Thema:

schwarzer Bildschirm

 (Antworten: 51, Gelesen 15879 mal)

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9384
Re: schwarzer Bildschirm
« Antwort #30 am: 09. Januar 2011, 22:06:36 »
Ist das ein Fehler, der direkt beim Systemstart eingetreten ist?

(auto)bot

  • Windows 3.1
  • Beiträge: 96
« Antwort #31 am: 09. Januar 2011, 22:15:48 »
Keine Ahnung wo finde ich das, vll holft das weiter...
Der Dienst "Heimnetzgruppen-Anbieter" ist vom Dienst "Funktionssuchanbieter-Host" abhängig, der aufgrund folgenden Fehlers nicht gestartet wurde:
Der angegebene Dienst kann nicht gestartet werden. Er ist deaktiviert oder nicht mit aktivierten Geräten verbunden.

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9384
« Antwort #32 am: 09. Januar 2011, 22:18:54 »
Das findet man an Hand der Uhrzeit heraus. :zwinkern

Rechner ausmachen, auf die Uhr schauen ;) Rechner starten, in der Ereignisanzeige nachsehen.

  • Windows 3.1
  • Beiträge: 96
« Antwort #33 am: 09. Januar 2011, 22:24:05 »
Kurz und knapp: ja

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9384
« Antwort #34 am: 09. Januar 2011, 22:45:05 »
Die ID 7001 scheint auf ein Problem mit der Netzwerkkarte hinzuweisen. http://support.microsoft.com/kb/278658/de

Du könntest die LAN/WLAN Treiber mal aktualisieren oder zu Testzwecken deinstallieren.

  • Team
  • Windows XP
  • Beiträge: 7095
  • Dumme Fragen / Dumme Antworten
Re: schwarzer Bildschirm
« Antwort #35 am: 10. Januar 2011, 08:00:40 »
Setzte das System mal auf Hochleistung . Und bei deiner HDD unter energie : ausschalten nie . ( testen)
Auch bei  Lan im Gerätemanager schauen "Energie" . Den Hacken entfernen : kann Gerät ausschalten. ( testen)
« Letzte Änderung: 10. Januar 2011, 08:04:26 von Pebro1 »

  • Windows 3.1
  • Beiträge: 96
« Antwort #36 am: 10. Januar 2011, 16:27:11 »
Klappt nicht...

  • Windows 3.1
  • Beiträge: 96
« Antwort #37 am: 12. Januar 2011, 12:16:00 »
Ich warte immer noch...

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9384
« Antwort #38 am: 12. Januar 2011, 13:26:47 »
Ich auch! Bisher hast Du Dich nicht geäussert, was Du bisher gemacht hast.
Die Äusserung "Klappt nicht" sagt nichts aus.

  • Windows 3.1
  • Beiträge: 96
« Antwort #39 am: 12. Januar 2011, 13:41:29 »
Oh, sorry
Ich habe die Einstellung auf Höchstleistung.

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9384
Re: schwarzer Bildschirm
« Antwort #40 am: 12. Januar 2011, 13:52:49 »
Hast Du das mal getestet?


Die ID 7001 scheint auf ein Problem mit der Netzwerkkarte hinzuweisen. http://support.microsoft.com/kb/278658/de

Du könntest die LAN/WLAN Treiber mal aktualisieren oder zu Testzwecken deinstallieren.


  • Windows 3.1
  • Beiträge: 96
« Antwort #41 am: 12. Januar 2011, 16:38:07 »
Zitat
Starten Sie den Geräte-Manager.
Aktivieren Sie im Menü Ansicht das Kontrollkästchen Versteckte Geräte anzeigen.
Doppelklicken Sie auf Nicht-PnP-Treiber.
Doppelklicken Sie auf NetBIOS über TCP/IP.
Im Feld Geräteverwendung klicken Sie auf Gerät verwenden (aktivieren).
Net BIOS über TCP finde ich nicht, oder habe ich nicht. :grübel

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9384
« Antwort #42 am: 12. Januar 2011, 20:39:24 »
Der Link war eigentlich dazu gedacht, auf das evtl. Problem mit der Netzwerkkarte hinzuweisen. Die Anweisungen sind für XP gedacht. Sorry, mein Fehler.

Hast Du die Treiber für LAN / WLAN mal neu installiert?

  • Windows 3.1
  • Beiträge: 96
« Antwort #43 am: 12. Januar 2011, 20:56:03 »
Nein, habe leider keine Ahnung... ;(

  • Team
  • Windows XP
  • Beiträge: 7095
  • Dumme Fragen / Dumme Antworten
« Antwort #44 am: 12. Januar 2011, 21:18:15 »
Nein, habe leider keine Ahnung... ;(
closed

vista windows dienste update 64bit asus probleme profile startet download
neustart treiber driver wlan installation forum service rechner vom installieren
Hilfe Windows 7 schwarz bildschirm problem 
 

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen