262 Benutzer online
28. November 2020, 00:12:50

Windows Community



Zum Thema Vista lädt und lädt und lädt.... - Hallo zusammen,habe mit meinem Lenovo R60 2GB RAM folgendes Problem:Nach dem Start und auch zwischendurch lädt Vista sich zu tode.Soll heißen, ohne mein zutun r... im Bereich PC Hardware & Treiber
Autor Thema:

Vista lädt und lädt und lädt....

 (Antworten: 8, Gelesen 6045 mal)

  • Windows 1.0
  • Beiträge: 11
Vista lädt und lädt und lädt....
« am: 30. April 2007, 07:13:10 »
Hallo zusammen,
habe mit meinem Lenovo R60 2GB RAM folgendes Problem:
Nach dem Start und auch zwischendurch lädt Vista sich zu tode.
Soll heißen, ohne mein zutun röddelt die HDD nach dem Start bestimmt noch 5 Min.
weiter. Ist das nun ein Vistaproblem?
Unter XP war nach 20sec. Schluss. Und auch beim Arbeiten kommt es vor, das
Vista plötzlich wieder anfängt auf der Platte zu rödeln.

(auto)bot

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9384
« Antwort #1 am: 30. April 2007, 08:53:31 »
:bigwelcom

kann mehrere gründe haben.
-> dein antivir progg macht einen hintergrundscan
-> automatische defragmentierung: http://www.go-windows.de/forum/tipps-und-tricks/defragmentierprogramm-deaktivierenzeitplan-ndern/

was für software hast du denn so installiert ?
« Letzte Änderung: 22. August 2009, 13:25:35 von Markus »

  • Windows 1.0
  • Beiträge: 11
« Antwort #2 am: 30. April 2007, 11:57:24 »
Hallo,
habe jetzt das Defrag mal abgeschaltet.
Als AV setzte ich Kaspersky6 ein. Komisch ist nur das das immer
nach einem Neustart von Vista passiert.

Werde gleich mal neustarten und berichten...

  • Windows 1.0
  • Beiträge: 11
« Antwort #3 am: 30. April 2007, 13:48:28 »
das mit Defrag hat leider nicht funktioniert.
Hat noch jemand eine Idee?

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9384
« Antwort #4 am: 30. April 2007, 15:23:26 »
welche programme hast du im autostart ?

  • Windows 1.0
  • Beiträge: 11
Re: Vista lädt und lädt und lädt....
« Antwort #5 am: 30. April 2007, 15:27:44 »
ATI ControlCenter, SpySweeper, Lancom VPN Client, AcronisTrueImageMonitor, Kaspersky6

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9384
« Antwort #6 am: 30. April 2007, 15:38:44 »
Wie sieht es aus, wenn du die programme mal deaktivierst ?
http://www.go-windows.de/forum/tipps-und-tricks/programme-aus-dem-autostart-entfernen/
« Letzte Änderung: 22. August 2009, 13:26:11 von Markus »

  • Windows 1.0
  • Beiträge: 7
« Antwort #7 am: 01. Mai 2007, 10:13:38 »
Also solltest du das Laptop relativ neu haben ist das "laden" normal. Vista indiziert am Anfang alle Bereiche der Festplatte. Das geht ewig so und wird nach einiger Zeit immer weniger...

  • Windows 1.0
  • Beiträge: 11
« Antwort #8 am: 01. Mai 2007, 11:51:55 »
Kann man das beeinflussen oder sogar abschalten?

vista windows weiter probleme programme neustart treiber scan festplatte problem
installation keine forum wmp11 global win vist langsam funktioniert netzwerk
 

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen