215 Benutzer online
10. August 2022, 10:01:59

Windows Community



Zum Thema Windows 7 Hängt sich nach dem Start auf - Hey, ich habe seit langen ein Problem mit meinem Windows 7 Ultimate 64 Bit und zwar immer wenn ich meinen Rechner Starte und ich dann auf meinen Desktop komme h... im Bereich PC Hardware & Treiber
Autor Thema:

Windows 7 Hängt sich nach dem Start auf

 (Antworten: 9, Gelesen 10260 mal)

  • Windows 1.0
  • Beiträge: 6
Windows 7 Hängt sich nach dem Start auf
« am: 07. Februar 2010, 15:53:33 »
Hey,

ich habe seit langen ein Problem mit meinem Windows 7 Ultimate 64 Bit
und zwar immer wenn ich meinen Rechner Starte und ich dann auf meinen Desktop komme hängt sich dort nach ca. 5 min. alles auf ich habe in ma im Abgesichertern modus gestartet und  da hat alles prima funktioniert und laut dem Geräte Manager sindd alle treiber auf dem neusten Stand auch die Windows Updates sind alle installiert. Bin kein so besonderer PC Profi deshalb brauche ich hier Hilfe bitte schnell denn ich will nich immer in den abgesicherten Modus rein gehen.

Hier ma meine PC Daten:

4,00 GB RAM
2,10 GHz Prozessor 64
ATI Mobility Radeon HD 3470 512MB
320 GB HDD
Windows 7 Ultimate 64 Bit

Bitte Hilft mir! Danke im Vorraus

MfG GAMER3210
« Letzte Änderung: 08. Februar 2010, 19:51:44 von GAMER3210 »
meinpc - go-windows.de
Powered by Windows 7

(auto)bot

  • News-Redakteur
  • Windows 98
  • Beiträge: 713
« Antwort #1 am: 07. Februar 2010, 18:50:52 »
hi :bigwelcome

hasst du windows mit 4GB Arbeitsspeicher installiert??


  • Windows 1.0
  • Beiträge: 6
« Antwort #2 am: 07. Februar 2010, 19:19:25 »
Ja hab ich

  • Team
  • Windows XP
  • Beiträge: 7095
  • Dumme Fragen / Dumme Antworten
« Antwort #3 am: 07. Februar 2010, 19:22:44 »
Ja hab ich
Anders herum gefragt : Wurde W7 über Vista drüberinstalliert ? Und was schreibt der Leistungsindex ?
dieses KB977074   installiert ?
« Letzte Änderung: 07. Februar 2010, 19:35:37 von Pebro1 »

  • Windows 1.0
  • Beiträge: 6
« Antwort #4 am: 07. Februar 2010, 21:09:56 »
Ja hab ich
Anders herum gefragt : Wurde W7 über Vista drüberinstalliert ? Und was schreibt der Leistungsindex ?
dieses KB977074   installiert ?

hi pebro ich habe win 7 auf einer neuen partition installiert also nich auf vista das hab ich wieder auf einer anderen partition.
was meinst du mit dem Leistungsindex wo kann ich das sehn ob es installiert ist?

  • Team
  • Windows XP
  • Beiträge: 7095
  • Dumme Fragen / Dumme Antworten
Re: Windows 7 H?t sich nach dem Start auf
« Antwort #5 am: 07. Februar 2010, 21:26:26 »
Ja hab ich
Anders herum gefragt : Wurde W7 über Vista drüberinstalliert ? Und was schreibt der Leistungsindex ?
dieses KB977074   installiert ?
hi pebro ich habe win 7 auf einer neuen partition installiert also nich auf vista das hab ich wieder auf einer anderen partition.
was meinst du mit dem Leistungsindex wo kann ich das sehn ob es installiert ist?
findestdu unter : Systemsteuerung / System / Widows  Leistungsindex erstellen.

  • Windows 1.0
  • Beiträge: 6
« Antwort #6 am: 07. Februar 2010, 21:28:53 »
ah ok hab gerade geguckt KB977074 ist bereits installiert

  • Windows 1.0
  • Beiträge: 6
« Antwort #7 am: 07. Februar 2010, 21:37:11 »
ok ich glaube ich hab gerade das problem gelöst hat sich nichts aufgehängt beim start
und zwar hab ich über das Windows Update ein optionales update installiert und zwar für meine Atheros W-Lan karte
hat wahrscheinlich da dran gelegen und noch ma mit norton internet security alles gescannt hab nen Trojaner gefunden hat vl. auch was damit zu tun. Trotzdem Danke für die Antworten ;-)

  • Team
  • Windows XP
  • Beiträge: 7095
  • Dumme Fragen / Dumme Antworten
« Antwort #8 am: 07. Februar 2010, 21:53:49 »
ok ich glaube ich hab gerade das problem gelöst hat sich nichts aufgehängt beim start
und zwar hab ich über das Windows Update ein optionales update installiert und zwar für meine Atheros W-Lan karte
hat wahrscheinlich da dran gelegen und noch ma mit norton internet security alles gescannt hab nen Trojaner gefunden hat vl. auch was damit zu tun. Trotzdem Danke für die Antworten ;-)
OK. Ev. mal noch von einer anderen Internetsecurity scannen lassen.

  • Windows 1.0
  • Beiträge: 6
« Antwort #9 am: 08. Februar 2010, 13:25:25 »
ok mach ich  :))

vista windows update 64bit probleme startet neustart treiber bit driver
problem installation forum 2007 service pack rechner vom ati radeon
Windows 7 Problem 
 

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen