316 Benutzer online
21. September 2019, 13:08:49

Windows Community



Zum Thema Vista 64bit bei Installation SP1 Problem? - Hallo go Vista User,betreibe Dual Boot System mit XP-SP3 und Vista Ultimate 64bitauf einen Asus Board P5Q-WS >CPU-E-8400 und Speicher Skill 2x2GbGrafikkarte ... im Bereich Windows Vista Forum
Autor Thema:

Vista 64bit bei Installation SP1 Problem?

 (Antworten: 0, Gelesen 3457 mal)

  • Windows 1.0
  • Beiträge: 1
Vista 64bit bei Installation SP1 Problem?
« am: 11. Dezember 2008, 22:54:40 »
Hallo go Vista User,

betreibe Dual Boot System mit XP-SP3 und Vista Ultimate 64bit
auf einen Asus Board P5Q-WS >CPU-E-8400 und Speicher Skill 2x2Gb
Grafikkarte Asus EHA 3650 und bisher verlief alles normal, da ich
Vista seit kurzen betreibe, wollte ich heute den SP.1 Installieren
was auch anfangs keine Fehler zu erkennen waren, Vista hat
alles Installiert, danach auch neu Start einschließlich SP.1 Konfiguration,
da es etwas noch dauerte bin dazwischen ins Bad, mein Morgens Bad zu
nehmen. Als ich wieder am Rechner erschienen bin hatte ich ein Dos-Meldung
am Bildschirm und die Lautet folgend!

!! 0xc000003a !! 3769/137042
( SFLISTH.dat )

Wort wörtlich mit ausruft Zeichen wie ich geschrieben habe und Rechner
bleibt dabei stehen, eine erneute Reset verfahren bringt mich ins gleiche
Frage Stellung, also Vista-Booten nicht möglich eine Reparatur mit DVD-Vista
Boot, bekomme ich Meldung Reparatur nicht möglich" hi feine Sache :grübel 
Meine frage wäre, was für Bedeutung hat diese Dos-Meldung hat schon
niemand desgleichen ins Erfahrung Vollzogen? Über eine Lösung würde ich
mich sehr freuen! :]

Lg, Cyber   
   

(auto)bot

vista windows weiter update 64bit asus ram probleme error programme
treiber version bit driver problem installation installiert 4gb forum virtual
 

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen