205 Benutzer online
14. November 2018, 01:34:19

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort ram
7
Antworten
3029
Aufrufe
Asus Eee pc R101x (notebook) übertakten?
Begonnen von amageto
09. März 2014, 12:11:03
Hallo zusammen,

ich möchte mein NB übertakten doch leider finde ich kein pasende programm um es zu machen. Im BIOS kann ich nichts endern. Ich möchte "Intel Atom 450" übertakten von 1,66 Ghz bzw. 1,67 Ghz auf 1,90 Ghz übertakten oder den "Multiplikator endern von 10 auf 14 oder so (mit ein programm kann ich zwischen 6 bis 10 multiplikator endern aber nicht hocher machen). Mit den programm "setfsb" hat es nicht funktioniert:(

Oder wehr es besser wen ich für 100€: 2GB RAM, SSD festplatte mit 60GB (und neu AKu kaufe mit 9zellen) kaufe?


THX in voraus

windowswindows go-windowsgo-windows vistavista winwin ymsyms treibertreiber win7win7 bgebge forumforum problemproblem bitbit problemeprobleme bgqbgq zwuzwu arbeitsspeicherarbeitsspeicher gehtgeht windows7windows7 64bit64bit softwaresoftware updateupdate d2sd2s hilfehilfe speicherspeicher computercomputer zguzgu keinkein fehlerfehler hardwarehardware installiereninstallieren installationinstallation
7
Antworten
8714
Aufrufe
dllhost.exe zieht extrem viel Arbeitsspeicher!
Begonnen von Alatreon16
30. August 2013, 14:28:55
Hallo liebe Community,

ich habe seid 1-2 Tagen ein Problem.. Aber bevor ich das Problem schildere, erstmal etwas zu meinem PC:
Er ist ca. 2 Jahre alt,
Windows 7 Home Premium,
8GB Arbeitsspeicher,
GraKa: ATI Radeon HD 6790 (1024MB)
CPU: 4x3,3GHz..
Eigentlich ein ganz ordentlicher PC. Aber als ich neulich ein Game spielte (DotA 2), ruckelte das Spiel und hakte öfters, obwohl ich solche Probleme noch nie hatte (interessant wäre hier evtl. noch zu erwähnen, das ich den PC vor dem Spiel gerade hochgefahren habe). Nach so ca. 25 minuten spielen war der Bildschirm eingefroren und nichts reagierte mehr. Hab den PC dann erstmal in Ruhe gelassen und nach ein paar minuten wurde das Spiel beendet und es kam die Meldung "Es ist nicht genug Arbeitsspeicher vorhanden, bitte schließen sie alle unnötigen Programme" oder so ähnlich.

Da wusste ich natürlich, dass da irgentwas nicht stimmen kann, denn DotA 2 hat niemals mehr als 4GB gezogen und sonst hatte ich keinerlei Programme offen. Mittlerweile hatte ich also auch kein Programm offen.. Als ich dann bei der CPU Auslastung und der Arbeitsspeicher Auslastung geguckt habe, stand bei CPU undgefähr 50%, und bei Arbeitsspeicher 97%!!
Als ich im Task Manager dann nachguckte, welches Programm soviel zieht, entdeckte ich "dllhost.exe".
Heute habe ich den PC wieder hochgefahren, und habe von anfang an dieses Programm im Task Manager beobachtet, während ich nur skype offen hatte!
Und siehe da, mit jeder Sekunde zieht "dllhost.exe" immer mehr arbeitsspeicher, bis die Auslastung nach vllt 3-4minuten wieder bei über 95% ist..
Deinstallieren oder löschen kann ich "dllhost.exe" natürlich nicht, damit würde ich mein gesamtes Betriebssystem schrotten.. Ich weiß aber auch nur so ungefähr, was dllhost.exe bewirkt.

Weiß einer von euch eine Lösung für mein Problem? Achja, und das Programm nur zu beenden bringt nichts, es startet sich nach kurzer Zeit wieder automatisch neu ;)

MfG
7
Antworten
52490
Aufrufe
Fehlercode 0xc0000005 bei alle Anwendungen
Begonnen von funny_boy
16. August 2013, 01:17:26
Hi

Ich habe seit 1 Tag plötzlich Fehlercode 0xc0000005 bei alle Anwendungen. Egal welche Programm ich starten möchte, es kommt immer diese Fehlercode. Man kann nur Ordner öffnen. Dateien verarbeiten(kopieren,schneiden etc.). Sosnten kann ich nichts mehr machen.

Ich habe nichts installiert, keine Register oder Dateien geändert/gelöscht. Es ist ein Gamer PC, wo ich über Steam Games gespielt habe.

Laut google suche ist es ein Zugriffsverletzung.

Habt ihr eine Idee, wie man es behebt ?


PS: ich benutze Win7 64 bit. Das PC ist 5 Jahre alt, aber vor kurzem gereinigt.
14
Antworten
14651
Aufrufe
CPU 100% bei Minecraft - Problem mit Java
Begonnen von Noone helf mir?
03. Mai 2013, 14:29:02
[size=36pt][/size]Hallo hab ein Problem vieleicht kann mir ja Noone helfen. Nähmlich spiele seit langer zeit minecraft hat auch immer funktioniert all die Jahre. Doch jetzt hab ich immer 100% cpu und Java Prozzes 256.000 Leider kann man minecraft ja nicht ohne java spielen kann mir jemand mal helfen.
Meine Daten: Windows 7 Ultimate 32 Bit Service Pack 1 Java 7 Update 21 32 Bit
Amd Athlon(tm) 7550 Dual Core 2,5 GHz
Ram 1,87
32 Bit :grübel
                 
4
Antworten
10669
Aufrufe
Hilfe die DLL-Host.exe sprengt den Ram!
Begonnen von neelix777
06. April 2013, 15:19:45
System: Ultrabook mit Win7, Intel i7, 128 SSD, 8 GB Ram

Moin,

seit ein bis zwei Wochen passierts mir: Plötzlich bekomme ich eine Windowsmeldung, es wäre nicht ausreichend Arbeitsspeicher zu Verfügung, ich solle bitte schnellstmöglich Programme schließen. Das hat dann beim Surfen mit Google Chrome dazu geführt, dass einige Seiten Plötzlich keinen Inhalt mehr anzeigen, weil nicht mehr genug Arbeitsspeicher zu verfügung war.

Chrome geschlossen, Taskmanager geöffnet habe ich gesehen, dass die DLL-Host.exe über 8.000 MB Arbeitsspeicher gefressen hat. Den Prozess habe ich umgehend beendet. Somit war wieder genug Arbeitsspeicher da.

An den folgenden Tagen hat sich das Problem wiederholt. Wenn ich mal so in den Taskmanager gegangen bin, konnte ich dem Prozess DLL-Host beim wachsen zusehen. Die "natürliche" Wachstumsgrenze scheint mit der Größe der Rams zusammen zu hängen.

Was verursacht das Problem :grübel? Wie kann ich es stoppen :))? Hat mein Rechner nen Virus :evil:? Was soll der Mist :stinker?

Ich bitte Euch um Hilfe!

Vieeelen Dank!
Neelix777
18
Antworten
26020
Aufrufe
Windows startet nach mainboard und CPU Tausch nicht mehr
Begonnen von Dummepeter
15. Januar 2013, 23:14:51
« 1 2
Guten Tag.
Ich habe gerade mein mainboard und meinen CPU getauscht.
Dann habe ich meinen pc gestartet und dieser hat auch das herstellerlogo meines mainboard angezeigt.
Dann kommt das bekannte Windows Logo und dann für ca eine halbe Sekunde ein Blue Screen und der pc startet neu. Wenn ich Windows mit Starthilfe startet sucht Windows nach Fehlern kann aber keine finden. Beim ersten Start konnte ich auch auswählen ob ich das System wiederherstellen möchte (da habe ich auch ja gedrückt). Ich bin ratlos und weiß nicht wieso mein pc nicht hochfährt.

Mein altes System:
-q9550 E0 Sockel 775
-Gigabyte ga-x38-dq6
-4GB RAM DDR2
-gtx 550 ti

Mein neues System:
-i5 3570k Sockel 1155
-asrock Z77 Pro 4
-8GB RAM DDR3

Bitte um Hilfe.
9
Antworten
3161
Aufrufe
DDR3 Ram möglich?
Begonnen von Lennart
06. Januar 2013, 02:25:58
Moin Leute ich wollte fragen ob bei diesem Mainboard (Ich hoffe der screen sagt euch mehr als mir) das Nachrüsten von DDR3 RAM möglich ist. ICh hab danach gegooglet aber nichts gescheites gefunden. Auch bei Amazon (Wo sowas ja in der Produktbeschreibung steht) gabs keine Treffer zur Gerätebezeichnung.
Wäre froh wenn ich mir helfen könntet.

[img width=640 height=787]http://i.epvpimg.com/CAkfe.jpg[/img]

Der genaue Computername Lautet übrigens "acer aspire M7200". Hoffe das hilft euch noch etwas (:
6
Antworten
3878
Aufrufe
Reichen die Systemskomponenten vom HP Pavilion dv6 für Sims 3??
Begonnen von Man.dy
05. Dezember 2012, 19:19:58
Hallo,
meine Frage steht eigentlich im Betreff.
Kann ich das Spiel mit meinem Laptop zufriedenstellend spielen?

VG
3
Antworten
1967
Aufrufe
Arbeitsspeicher
Begonnen von MikeE
20. September 2012, 18:21:57
Hallo
Ich habe mir vor ein paar Tagen Photoshop CS6 gekauft. Jetzt habe ich aber das Problem, dass bei vielen Anwendungen das Programm abstürzt. Ich habe die Vermutung, dass mein Arbeitsspeichen nicht ausreicht. Da der Rechner auch nicht so neu ist.
Hier mal ein paar Daten meines Rechners und des Betriebssystems.
Betriebssystem Vista
Prozessor Core TM2 Quad CPU
Arbeitsspeicher (RAM) 2047MB
Systemtyp 32 Bit

Meine Frage ist, wie bekomme ich jetzt mehr Arbeitsspeicher?
Mein Plan ist folgender ...
Systemsteuerung - System - Remotezugriff zulassen - Erweitert - Leistung (Speichernutzung und virtueller Speicher) - Einstellungen - virtueller Arbeitsspeicher - Ändern - das Häkchen bei  (Auslagerungsdateigröße für alle Laufwerke automatisch verwalten) heraus nehmen .......
und dann trau ich mich nicht so recht weiter  :grübel
Könntet ihr mir bitte weiter helfen? danke
17
Antworten
7678
Aufrufe
DDR2 RAM erweiterung ohne umstände möglich?
Begonnen von Robin99
04. September 2012, 18:56:41
« 1 2
Hi :)

Kurze Vorgeschichte: Ca 2 Monate lang hab ich mir den Battlefield Account von einem Klassenkollegen "Geliehen" da der es nicht mehr Spielen wollte (zumindest zu der Zeit). Nun wollte ich mir selber die BF3 Premium Edition kaufen.

Was ich bei BF3 Bemerkt hab ist, dass wenn ich auch nur eine Grafikeinstellung auf "Hoch" Stelle das Spiel anfängt gelegentlich zu ruckeln. Auch wenn meine Grafikkarte nicht Grade die beste ist bezweifle ich das es daran liegt, da BF3 zu meincher Zeit wirklich flüssig lief. Wenn die Ruckler auftraten hat auch die Festplatte wie wild irgendwas geladen.
Im Internet hab ich gelesen das BF3 angeblich schon die nächste Map während des Spiels "Vorlädt". Da mein RAM mit "nur" 4GB Ja nicht so Ideal für BF ist hab ich mir überlegt auf 6 GB aufzurüsten.

Nun Meine Fragen:

1. Im Moment sind bei mir 2 GEIL Rams DDR2-800 CL4 4-4-12 Verbaut. Kann ich eigentlich irgendwelche RAMs mit den Selben Taktungen nachkaufen oder muss es Unbedingt die selbe Marke sein?

2. Da die Preise für DDR2 RAMs im Moment unverschämt Teuer sind überlege ich mir DDR2 660 Rams (Auch von GEIL und einer CL4 4-4-12 Taktung) zu kaufen. Würde das meinen PC dann stark abbremsen?

3. Ich habe vor in sehr weiter ferne mir mal eine SSD Zuzulegen! Sollte ich mir lieber nun schon ein neues Mainboard (zwecks SATA3) zulegen ? Wenn ich ehrlich bin hänge ich noch an meinem Aktuellem Bord  :-\ (Vorallem wegen dem Schönen Design des Northbridge Kühlers :D) bzw. würde sich es eher lohnen wenn ich nun nochmal den RAM Aufstocke oder lieber direkt ein neues Board dazu kaufe ?

Bitte um eure Hilfe :/

PC:
[list]
[li]CPU: AMD Phenom 2 X4 945 @3,2gHz[/li]
[li]Mainboard: Asus M4A77D[/li]
[li]Rams: 2x GEIL DDR2 800 CL4 4-4-12[/li]
[li]Grafik: EVGA GTX 550 TI Superclocked [/li]
[/list]
7
Antworten
19259
Aufrufe
Dell XPS fährt hoch aber Bildschirm bleibt schwarz
Begonnen von Vivien
03. September 2012, 11:47:02
Hey,,

ich habe gestern abend ganz normal an meinem Laptop gearbeitet. Im Wartungscenter hat mein PC irgendetwas mit der Grafikkarte gecheckt und nach einer Lösung eines Probmlem gesucht.
Es gab aber überhaupt kein Problem mit meiner Grafikkarte sie hat super funktioniert. Dann wurde ich gefragt ob ich den Fehler nach Windows senden will. Habe ich nein geklickt, weil meiner Meinung nach kein Fehler vorlag. Es hat alles noch super funktioniert. Dann habe ich meinen Laptop abend heruntergefahren.
Am nächsten Tag hab ich ihn hochgefahren, höre auch das er hochfährt und das "ping" wenn er im Anmeldefenster angekommen ist. Es bleibt alles schwarz, ich kann auch "blind" mein passwort eingeben er nimmt es an und er fährt dann ganz hoch auf den denke ich mal normalen Homescreen aber ich bekomme garkein Bild.

Was soll ich nur tun da ist meine Bachelorarbeit drauf !! ahhh bitte helft mir..

Gruß
Vivien
7
Antworten
7300
Aufrufe
nach Neuinstallation von Vista ruckeln die Spiele
Begonnen von Numitor
21. August 2012, 01:08:41
Hallo,

ich hab vor kurzem Vista mit der Reinstallations-CD neu installiert. Da ich keine Treiber gesichert hatte, hatte ich danach ein paar Probleme. Hab in nem Notebook-Shop alle Treiber aktualisieren lassen und die haben auch alle Updates ausgeführt, soweit ich weiß.
Treiber und Rest müsste eigentlich auf dem neuesten Stand sein.
Trotzdem ruckeln jetzt die Spiele (Fifa, Assassins Creed), die vor der Neuinstallation ohne Probleme spielbar waren!

Windows Vista 64-bit
Intel(R) Core(TM)2 Duo CPU  T6600  @2,20GHz
Arbeitsspeicher 4 GB
ATI Mobility Radeon HD 3650

meine PC-Kenntnisse sind begrenzt  :wink
6
Antworten
5355
Aufrufe
PC Schaltet aus ohne fehler meldung
Begonnen von Nikxx
19. August 2012, 11:12:55
Hallo ihr da^^

Ich hab folgendes Problem:

Der Rechner meiner Freundin stürzt meist während des spielens von league of legends ab.
Keine fehler Meldung, kein runter fahren, einfach aus das teil...

System:
Operating System
MS Windows 7 Ultimate 64-bit SP1
CPU
AMD Athlon 7750 31 °C
Kuma 65nm Technology
RAM
4,00 GB Dual-Channel DDR2 @ 265MHz (4-4-4-12)
Motherboard
ASRock ALiveXFire-eSATA2.. (CPUSocket) 42 °C  (Bios bereits uptodate!)
Graphics
PnP-Monitor (Standard) (1024x768@75Hz)
1024MB GeForce 9600 GT (ASUStek Computer Inc) 48 °C
Hard Drives
233GB Western Digital WDC WD2500AAKS-00L9A0 ATA Device (SATA) 41 °C
Optical Drives
DTSOFT Virtual CdRom Device
Audio
Realtek High Definition Audio

Folgende fehler meldungen konnte ich aus der ereignisanzeige rausfiltern:

1#

Ereignisfilter mit Abfrage "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" konnte im Namespace "//./root/CIMV2" nicht reaktiviert werden aufgrund des Fehlers 0x80041003. Ereignisse können nicht durch diesen Filter geschickt werden, bis dieses Problem gelöst ist.

2#

Einige Funktionen zur Energieverwaltung im Leistungsstatus wurden im Prozessor aufgrund eines bekannten Firmwareproblems deaktiviert. Wenden Sie sich an den Computerhersteller, um aktualisierte Firmware zu erhalten.


Über vorschläge wie ich das hauptproblem beheben kann würde ich mich sehr freuen.

18
Antworten
17804
Aufrufe
Acer aspire PC friert dauerhaft ein
Begonnen von Gast
17. August 2012, 17:30:19
« 1 2
Hallo go-windows Forum!
Mein PC ist wiedereinmal (ja, es ist nicht das erste mal) eingefrostet und langsam reisst mir der Geduldsfaden :(
"PC frostet ein" heisst (in meinem Fall):
- Bild ist immer dassselbe
- CPU Lüfter dreht im selben speed wie 2 Sekunden zuvor
- Festplatten Arbeitungs-LED (oder wie auch immer) bleibet immer auf rot
- Alle getesteten Betriebssysteme merken ganichts davon
- kein Absturz oder Bluescreen; kein Strg+Alt+Entf möglich
- Tastatur reagiert nicht (Num Lock an/aus nicht änderbar)

Hier die Technischen Daten, mehr konnte ich nicht Herausfinden, da der PC immer vor oder kurz nach dem "Willkommen" bei Windows einfrostet:
PC: Acer aspire SA80-ZB7Z
RAM: 1 GB Apacer, 200 MHz getacktet
Grafikkarte: SIS ..., 125MB Speicher (änderbar!?)
BIOS: Phoenix - Award BIOS v6.00pg
CPU: 3.06 GHz
System: Windows XP Service Pack 3

Soviel habe ich schon rausgefunden:
- PC stürzt fast nie im BIOS ab
- RAM habe ich ausgewechselt; kein Erfolg
- Grafikkartenspeicher ändern; kein Erfolg
- Start mit anderen Betriebsystemen führt zum selben Ergebnis

Der PC ist schon etwas älter und die Garantie auch weg, ich hoffe trotzdem dass mir hier jemand helfen kann.
2
Antworten
5835
Aufrufe
Hilfe Laptop ist Langsam und überlastet.
Begonnen von leon s.
11. August 2012, 14:47:33
Hallo mein Name ist Leon ich suche auf diesem Weg Hilfe bei einem Problem mit dem Laptop meiner Mutter.
Es handelt sich um einen Samsung R730 ,mit Win7 und folgendem Problem,
der Laptop ist extrem langsam und die CPU dauerhaft auf 100% obwohl der höchste Verbraucher chrome ist.die CPU senkt sich aber auch nicht um 1% sie bleibt durchgehend auf 100%.das Problem beginnt schon beim hochfahren ,es braucht eine Ewigkeit biss der Laptop hochgefahren ist und es braucht nochläänger bis er dann irgendwann ein Programm öffnen kann.
woran könnte das liegen??
Ist es eventuell nur ein Software Problem ?
Hier genaue Daten zum Laptop,

Allgemeine Spezifikationen Modell/Prozessor Intel® Pentium® Prozessor T4500 2,3 GHz 800 MHz FSB 1 MB Cache
Betriebssystem                 Original Windows® 7 Home Premium 64 Bit
Chipsatz                    Intel® GL40 + ICH9M
Speicher                         Hauptspeicher 3072 MB
Speichertyp                         PC3-8500 (1066 MHz), DDR3 SODIMM
Aufteilung Hauptspeicher 1 x 1024 MB , 2 x 2048 MB
                                        Hauptspeicher mit Aufrüstung max. 4.096 MB
Anzahl SODIMMs Sockel 2
Module                         1024 MB, 2048 MB
Grafik Grafikkarte                 Intel® GMA 4500MHD
Grafikspeicher                 Shared Speicher
Maximale Auflösung extern Auflösung 2.048 x 1.536 Pixel True Color
Speichermedien                 HDD 250 GB SATA Festplatte mit 5.400 U./Min.
ODD                                 DVD Brenner
Kommunikation                 Netzwerk 10/100 Mbit/s
Wireless                         802.11b/g/n

ich habe ein bisschen Ahnung von PCs und auch schon einige Dinge ausprobiert,bitte helft mir  :)) :)) :))
9
Antworten
12170
Aufrufe
PC startet nicht nach RAM Einbau
Begonnen von Klaumann2001
04. August 2012, 15:37:44
Hallo zusammen

Ich habe mir 2 zusätzlich DDR2 PC2 6400 Arbeitsspeicher gekauft

Mein MainBoard kann Max. 4 GB verarbeiten zu je 4 mal 1GB

Jetzt meine Problem

Ich wollte mein RAM um 2GB erweitern damit ich 4GB RAM habe
Nach den Einbau blieb Monitor schwarz oder bleibt im Startvorgang hängen auch komme ich nicht ins BIOS

lasse ich die Alten drin und die neuen draußen kann ich mein PC normal Starten genauso umgekehrt
lasse ich die neuen drin und alten draußen startet mein PC auch aber allen 4 gemeinsam geht gar nichts :O

Die sind von Typ her identisch also alle 4 Streifen DDR2 PC2 6400 800 Mhz nur andere Hersteller

Meine frage ist jetzt wo liegt das Problem

Meine PC Daten sind unter mein PC abrufbar

Ich hoffe Ihr könnt mich weiter helfen

Viele Grüße

Klaumann2001
2
Antworten
2769
Aufrufe
Auslagerungsdatei und Grafikkarte
Begonnen von Andreasxx
27. Juli 2012, 15:45:11
In meinem Acer Aspire 5733 mit IntelCore i3-380M und IntelHD Graphics sind 8GB DDR3 Ram verbaut. OS ist Windows7 Home 64-bit. Nun habe ich gesehen das die Auslagerungsdatei den gesamten Ram beansprucht. Die Grafikkarte könnte bis zu 1760MB bekommen, mindest jedoch nur 128MB. Muss ich die Auslagerungsdatei verkleinern damit die Grafikkartenleistung steigt oder wird die Auslagerungsdatei unter Last der GF automatisch verkleinert?
Sorry, falls ich hier falsch bin, ich habe noch nie einen Forumsbeitrag geschrieben. Vielleicht hat ja jemand einen Link wo ich mein Thema schon beantwortet finde.
6
Antworten
5477
Aufrufe
Treiberproblem (Nvidia 8400m GS) nach Windows-Update / Vista / Dell-Notebook
Begonnen von CD-MORO
16. Juli 2012, 13:13:39
Probleme seit Windows-Update / Vista / Treiber für Nvidia 8400m GS in einem Dell-Notebook 1510

die Treiber wurden jetzt mehrfach ausgewechselt über Windows-Update, dann direkt von Nvidia, dann über Dell (jedoch falscher Treiber im Download) und dann wieder zusammen mit Systemtechniker von Dell von der Nvidia-Seite als direkter Download.

Das Problem besteht seit etwa 22.06.2012, und wird immer schlimmer, insbesondere bei Browser-Nutzung im Internet (zuerst nur Mz, doch jetzt auch in Chrome)

Der Bildschirm wir rosa (transparent) und das System hängt komplett - unbedienbar.
Hartdump, ausschalten wieder einschalten, geht mittlerweile nicht mehr,
Bluescreen war am Anfang, im Gerätemanager wird Problem Grafiktreiber mit (Code 43) angezeigt.

Ehrlich ich weiß nicht mehr weiter ...
heute habe ich von einer Bekannten gehört, gleiches Problem in der Firma hier (10 Rechner) betroffen, mussten alle vom Techniker komplett neu aufgesetzt werden.

"Sie meinte, Treiber laufen nicht mit dem Vista-Update"

Ist hierzu etwas bekannt und weiß jemand Rat ? :grübel

Gruss CD ;(
19
Antworten
11219
Aufrufe
Regelmäßige, dennoch unterschiedliche Bluescreens unter Windows 7
Begonnen von JimSlim
16. Juli 2012, 09:21:45
« 1 2
Servus Go-Windows-Community,

ich habe seit mittlerweile zwei Jahren ein Problem mit meinem PC, bin bisher jedoch noch nie dazu gekommen es ausführlich irgendwo zu schildern und es somit evtl. zu beheben.

Das Problem sieht folgendermaßen aus: wenn der PC eine gewisse Zeit aus war (schätzungsweise ab einer halben Stunde) und ich ihn dann wieder hochfahre kommt es zu unterschiedlichen Zeitpunkten, jedoch spätestens beim Windows-Login-Screen zu einem Bluescreen. Dieser Bluescreen ist meist unterschiedlich (unterschiedliche Fehlermeldungen, siehe Link  zum Screenalbum weiter unten), was mich natürlich sehr verwundert. Was mich aber noch mehr verwundert ist die Tatsache, dass ich den PC ganz normal nutzen kann - wodurch die 2 Jahre Nutzung ohne Behebung des Problems möglich waren - , wenn ich nach dem erscheinen des Bluescreens folgende Schritte durchführe:

[list]
[*][B]1. Schritt:[/B] Powertaste am PC drücken, damit er herunter fährt
[*][B]2. Schritt:[/B] Netzteil im PC aus machen
[*][B]3. Schritt:[/B] Warten, bis die grüne LED auf dem Mainboard erlischt, danach Netzteil wieder anmachen
[*][B]4. Schritt:[/B] Powertaste erneut zum hochfahren drücken.. und schon gibt es keine Probleme mehr, egal wie lang der Rechner anschließend läuft.[/list]

Anzumerken wäre dabei noch, dass die Bluescreens dennoch kommen, wenn ich das Netzteil (z.B. über Nacht) direkt ausschalte. Beim morgigen hochfahren muss ich wieder alle Schritte durchführen, egal ob das Netzteil über Nacht an oder aus war.

Dinge wie CHKDSK habe ich schon mehrere Stunden ohne Probleme/Fehlermeldungen durchlaufen lassen.. RAM wurde ebenfalls bereits einige male ausgetauscht, ohne Erfolg. Bios ist auf dem aktuellsten Stand. Windows habe ich mehrmals neu installiert, auch Ergebnislos. Ich wäre euch für Hilfe sehr Dankbar, evtl. kennt ihr auch noch weitere Foren in denen explizit solche Themen betreut werden?

[B]Link zu den Screens[/B] (da es doch eine Menge sind und ich sie hier nicht alle reinpacken wollte): [URL=http://imageshack.us/g/845/foto0318q.jpg/]Imageshack-Album[/URL]

[B]Noch einige Specs zu meinem PC:[/B]
Motherboard: Asus P7P55D-E
CPU: Intel Core i7-860 @ 2,8Ghz (bei knapp unter 30°)
Speicher: 4x 4GB G.Skill Ripjaws (F3-10666CL7D-4GBRH) bei Standardlatenzen
Grafikkarte: Zotac Geforce GTX 470 AMP!
Festplatte (System - Windows 7): Intel SSD X25-M Postville (80GB)
weitere Festplatten: 2x WesternDigital Cavier Green (WD6400) (je 640GB)
Netzteil: CoolerMaster SilentPro 500W

[B]Anmerkung:[/B] Habe vor einiger Zeit mal irgendwo gelesen, dass durch falsche Treiberinstallation von SSD's vor der Windowsinstallation auf eben solchen, Bluescreens enstehen können. Könnte es auch damit zusammen hängen?


Beste Grüße, viel Spaß beim grübeln und schonmal danke fürs nachdenken
JimSlim

[edit=SB]Habe mal deinen Link korrigiert - jetzt kann man den auch benutzen :wink[/edit]
1
Antworten
2754
Aufrufe
Notebook Akoya E7216
Begonnen von Sabine1112
15. Juli 2012, 18:56:49
Hallo alle,bin seit heute hier registriert,weiß nicht mehr weiter.Habe das Notebook von Medion,Akoya E7216,32bit,600Gbite Festplatte und 4 Gbite RAM.Seite letzte Woche klappt nichts mehr,seit ich mir Origin zum Download für die Sims3 runtergeladen habe.Mehrere Dateien sollen beschädigt sein,habe mit f8 alles durchlaufen lassen,überall steht Warning!Ich möchte nun gerne auf werkeinstellung zurücksetzen,klappt aber nicht,alles nur auf english,kann nur etwas schulenglish.Als Frau mit 52Jahren,null Ahnung...lol....habe erst vor 4 Jahren mit PC angefangen und mir alles selbst beigebracht.War wohl nich so gut.Vieleicht hab ich ja Glück und ein lieber Mensch kann mir helfen?Würde mich sehr freuen ,liebe Grüße von Sabine1112