194 Benutzer online
19. Juli 2019, 07:44:43

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort speicher
2
Antworten
3929
Aufrufe
WD Sync legt WDtemp Ordner an und füllt diesen
Begonnen von ossinator
23. Mai 2017, 20:29:22
Ich nutze seit Jahren myCloud von WD. Diese ist in mein Netzwerk eingebunden und hängt an den Fritz!Box.
Eine der Apps auf dem Rechner (WD Sync oder WD my Cloud, WD QuickView) legt auf meiner Platte D den Ordner [i].WDtemp[/i] an und schreibt in diesen jede Minute eine Datei mit 9 MB.
Da mein Rechner 24/7 durchläuft, sammelt sich da einiges an. Kann es sein, dass ich irgendwo vergessen habe eine Haken zu setzen?
@Markus, du kennst dich doch mit so was aus.

[attachimg=1]

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 bgebge bgqbgq forumforum treibertreiber problemproblem zwuzwu problemeprobleme windows7windows7 gehtgeht softwaresoftware hilfehilfe keinekeine bitbit zguzgu bingbing d2sd2s yahooyahoo keinkein searchsearch computercomputer fehlerfehler programmprogramm windowwindow d24d24
9
Antworten
6959
Aufrufe
Platz-Problem mit 1511-Update
Begonnen von 30000
16. November 2015, 18:12:25
Als bekennender Windows 10-Hasser, habe ich mir doch einmal vor einigen Monaten versuchsweise ein Tablet "[Url=http://goo.gl/AIQTKQ]Toshiba Encore Mini WT7-C-101[/Url]" mit Windows 8 angetan, das ich auf Windows 10 upgegradet habe. Jetzt habe ich versucht das neue 1511-Update aufzuspielen, was mehrfach nicht geklappt hat, und zwar deshalb, weil das Update ständig 4 GB freien Platz auf dem Laufwerk C: haben wollte, womit ich natürlich nicht dienen kann, weil die ohnehin nur 16 GB "grosse" (also kleine) SSD schon mit Windows 10 bespielt war und nur noch 3 GB frei waren. Es hat gar nichts geholfen, dem Update andere Laufwerke als Speicherplatz anzubieten; es wollte den Platz partout auf dem Laufwerk C:

Das ganze ist mir ziemlich unerklärlich, weil das neue Windows 10 ja nicht gleich 4 GB grösser sein kann als das alte Windows 10. Ich kann mir nur vorstellen, dass das Update einen platzraubenden Windows.Old-Ordner auf C: anlegen will.

Hat jemand eine Idee, wie man das 1511-Update trotzdem zum updaten bewegen oder zwingen kann? Gibt es irgendwelche Insider-Tipps? [Url=http://www.notebooksbilliger.de/forum/Tablets/Sonstige/November-+Update+Win+10+Build+1511/Seite/1#369455]Hier[/Url] hat jemand mit einem ähnlichen Gerät das gleiche Problem.
3
Antworten
3459
Aufrufe
Berechtigung zum Speichern
Begonnen von Albertodue
01. September 2015, 17:22:15
Seit dem Update auf Windows 10 kann ich nichts mehr speichern - weder Dokumente noch Bilder. Früher ist in so einem Fall ein Fenster aufgegangen, wo das Administrator-Passwort eingegeben werden konnte. Dies ist nun nicht mehr der Fall. Es geht ein Fenster auf mit unter Anderem folgendem Text:

..... Sie verfügen nicht über die Berechtigung zum Speichern in diesem Pfad. Wenden Sie sich an den Administrator, um diese Berechtigung zu erhalten......

Hat jemand von Euch das gleiche Problem und schon eine Lösung gefunden?
7
Antworten
11978
Aufrufe
Outlook 365, Mails auf dem Server belassen - Einstellung gesucht
Begonnen von ossinator
08. August 2015, 08:52:35
Ich nutze seit 14 Tagen Outlook 365 (aus dem Office 365 Home Paket) und habe meine alten Accounteinstellungen aus Outlook 2010 übernommen. Funktioniert auch soweit. Nur finde ich die Einstellung nicht, die verhindet, dass beim Abrufen die Mails auch vom Server (ich habe eine GMX-Premium Konto) gelöscht werden. Ich möchte die Mails auf dem Server belassen. Hat jemand einen Tipp für mich.

Vielen Dank und schönes Wochenende.
1
Antworten
6189
Aufrufe
Drucker an Fritzbox und USB-Fernanschluss von Druckersoftware nicht erkannt
Begonnen von Roman.J
14. Dezember 2014, 02:40:47
[b]Hallo Zusammen[/b]

Auf der  Suche nach einer Problemlösung, bin ich über dieses Forum gestolpert, hab allerdings nicht die richtige Lösung gefunden daher meine Frage:

Ich habe anfang des Jahres eine Fritzbox 7170 geschenkt bekommen und habe diese als Repeater eingerichtet, Basisstation war die 7122. Fritzbox USB-Fernanschluss installiert und einen Epson SX100 an den Repeater angeschlossen.

Das hat alles fast ein Jahr wuderbar funktioniert, bis meine Basisstation angefangen hat sich immer wieder aufzuhängen. Laut Expertenaussage war die 7112 defekt. Also neue besorgt und im Netzwerk neu angemeldet. Ich mußte die IP-Adressen neu eingeben schon haben sich die Gerätschaften untereinander wieder erkannt. USB-Fernanschluss neu installiert. Der Fernanschluss verbindet sich auch mit dem USB-Drucker.

Jetzt kommt aber das Seltsame, wo ich nicht mehr weiterkomme: Bei der Installation der Treibersoftware des Druckers wird die Schnittstelle neu erfolgreich konfiguriert. Doch wenn ich dann die Software starte kann diese sich nicht mit dem Drucker verbinden, obwohl der Fernanschluss eine dauerhafte Verbindung anzeigt, Internetverbindung geht auch.

Folgendes habe ich dann ausprobiert. Beide Fritzboxen geflasht und komplett neu konfiguriert. Neueste Firmware draufgespielt, neueste Treiber auf den Rechner aufgespielt. Hat trotzdem nicht funktioniert.

In meiner Verzweiflung habe ich die Basisstation entfernt und den Repeater Fritzbox 7170 als Basisstation umkonfiguriert und wieder nix.

Was  mir allerdings aufgefallen ist, im Gerätemanager werden folgende Trieber bemängelt:
Bei den Netzwerkadaptern: Microsoft Tun-Miniportadapter und Microsoft-ISATAP-Adapter und bei den USB-Controllern USB-Verbundgerät / Ort: Pfad 2 (ROMAN-WLAN 7170 ). Zeigen alle ein gelbes Warndreieck an mit der Meldung Das Gerät kann nicht gestartet werden. (Code 10)

Diese Treiber habe ich auch deinstalliert und neu draufgeladen, ohne Erfolg. Mit Winfix probiert, konnte das Problem auch nicht lösen. Hier das Protokol von Winfix:
[hr]
[i]In Windows funktionieren Hardwaregeräte nicht oder werden nicht erkannt
Gefundene Probleme
Treiberproblem bei isatap.fritz.box
Neuinstallation des Gerätetreibers
Treiberproblem bei Teredo Tunneling Pseudoflnterface
Neuinstallation des Geratetreibers
Treiberproblem bei USB†Verbundgerät
Neuinstallation des Gerätetreibers
Hardwareänderungen wurden möglicherweise nicht erkannt
Nach zuletzt vorgenommenen Hardwareänderungen suchen
Überprüfte Probleme
Ihr Geräteklassenfilter wurde nicht erkannt
Ihr Gerät wurde nicht erkannt
Windows Update ist so konfiguriert, dass keine Treiber aktualisiert
Gefundene Probleme
I Treiberproblem bei isa\ap.fritz.box
Bei dem Treiber für isatap.fritz.box ist ein Problem aufgetreten. Der Treiber
muss erneut installiert werden.
Neuinstallation des Gerätetreibers
Es gibt ein Problem, das sich auf den Treiber für isatap.fritz.box auswirkt.
I Treíberproblem bei Teredo Tunneling Pseudo-Interface
Bei dem Treiber für Teredo Tunneling Pseudo-Interface ist ein Problem
aufgetreten. Der Treiber muss erneut installiert werden.
Neuinstallation des Gerätetreibers
Es gibt ein Problem, das sich auf den Treiber für Teredo Tunneling Pseudo-
Interface auswirkt.
I Treiberproblem bei USB-Verbundgerät
Bei dem Treiber für USB-Verbundgerät ist ein Problem aufgetreten. Der Treiber
muss erneut installiert werden.
Neuinstallation des Gerätetreibers
Es gibt ein Problem, das sich auf den Treiber für USB-Verbundgerat auswirkt.
I Hardwareänderungen wurden möglicherweise nicht erkannt
Hardwareänderungen wurden möglicherweise nicht erkannt.
Nach zuletzt vorgenommenen Hardwareänderungen suchen
Bei der Suche werden möglicherweise neue, an den Computer angeschlossene
Geräte gefunden und ggf. installiert.

Überprüfte Probleme
I Ihr Geräteklassenfilter wurde nicht erkannt
Ihr Gerät wird moglichenıiıeise nicht erkannt, wenn Sie es an einen USB-
Anschluss an Ihrem Computer anschließen. Dieses Problem kann auftreten,
wenn in der Registrierung obere und untere Filter verwendet werden.
Obere und untere Filter für tragbare Geräte entfernen
Dieses Problem kann durch das Entfernen der oberen und unteren Filter aus
der Registrierung behoben werden.
I Ihr Gerät wurde nicht erkannt
Ihr Gerät wird möglicherweise nicht erkannt, wenn Sie es an einen USB-
Anschluss an Ihrem Computer anschließen. Dieses Problem kann auftreten,
wenn in der Registrierung obere und untere Filter verwendet werden, die
beschädigt sind.
Obere und untere Filter für tragbare Geräte entfernen
Dieses Problem kann durch Entfernen der oberen und unteren Filter aus der
Registrierung behoben werden.
I Windows Update ist so konfiguriert. dass keine Treiber aktualisiert werden.
Treiberupdates werden nicht automatisch installieit, wenn sie von Windows
Update erkannt werden. Ihre Gerätetreiber können daher veraltet sein.
Treiberupdates in Windows Update erlauben
Ändern Sie die Windows Update-Einstellungen so, dass Treiberaktualisierungen
automatisch heruntergeladen und installiert werden.
Erkennungsdetails
Gesammelte Informationen
Computername: ROMANLAPTOPPC
Windows»Version: 6_0
Architektur: X86
Uhrzeit 13.122014 21:30:35
[/i]

[hr]
Ich konnte mit dem Protokol, allerdings nicht viel anfangen.

Mein letzter Versuch war die Registrie bereinigen und Fernanschluss sowie Druckersoftware erneut installieren, ohne Erfolg. Schließe ich den Drucker direkt am Laptop an, funktioniert dieser einwandfrei.

Also ich weiss nimmer weiter. Hab schon ´ne ganze Woche damit verbraten, mit hin und her installieren und im Internet nach Lösungen suchen.

Wenn hier jemand ist, der mir hier helfen kann, wäre das echt eine Erlösung.

[b][u]Jetzt noch ein paar Systeminfos:[/u][/b]

[i]Betriebssystemname Microsoft® Windows Vista™ Home Basic
Version 6.0.6002 Service Pack 2 Build 6002
Zusätzliche Betriebssystembeschreibung Nicht verfügbar
Betriebssystemhersteller Microsoft Corporation
Systemname ROMANLAPTOPPC
Systemhersteller Acer
Systemmodell Extensa 5230
Systemtyp X86-basierter PC
Prozessor Genuine Intel(R) CPU            585  @ 2.16GHz, 2161 MHz, 1 Kern(e), 1 logische(r) Prozessor(en)
BIOS-Version/-Datum Phoenix Technologies LTD V1.30, 19.03.2009
SMBIOS-Version 2.5
Windows-Verzeichnis C:\Windows
Systemverzeichnis C:\Windows\system32
Startgerät \Device\HarddiskVolume2
Gebietsschema Deutschland
Hardwareabstraktionsebene Version = "6.0.6002.18005"
Benutzername ROMANLAPTOPPC\Roman
Zeitzone Mitteleuropäische Zeit
Installierter physikalischer Speicher (RAM) 3,00 GB
Gesamter realer Speicher 2,93 GB
Verfügbarer realer Speicher 1,25 GB
Gesamter virtueller Speicher 4,79 GB
Verfügbarer virtueller Speicher 3,02 GB
Größe der Auslagerungsdatei 1,95 GB
Auslagerungsdatei C:\pagefile.sys

Drucker Epson sx100
Fritzbox 7170[/i]

Sollten noch andere Angaben notwendig sein (Netzwerkadapter und Protokolle oder dergleichen), bitte melden.

Bin für jede Hilfe dankbar.

Gruss Roman
4
Antworten
16038
Aufrufe
Löschen von Emails bei GMX löscht Emails in Outlook (2013)
Begonnen von Guitarking
30. Oktober 2014, 20:22:38
Hallo!
Ich habe nichts dergleichen gefunden, was meinem Problem entspricht.
Wie gesagt habe ich das gravierende Problem, dass wenn ich Mails auf GMX online lösche, diese auch auf all meinen Konten (PC, Laptop, Handy [Android]) gelöscht werden!!
Ich habe nur den 1GB freien Speicher, der ist nun voll. Da ich meine Emails alle auf meine Geräte synchronisiere und herunterlade, brauch ich sie nicht mehr auf GMX online, hab ich mir gedacht.
Wieso wird auf meinen Geräten denn alles gelöscht, wenn ich das auf GMX mache???
Das gleiche ist anders herum, wenn ich z.B. (wie zuletzt) eine Email wieder herstellen möchte, sprich meine gesicherte .pst Datei neu lade, befinden sich plötzlich alle Emails wieder auf GMX!! Wieso??

Ich will doch nur meine Mails abrufen, herunterladen und wenn ich sie nicht mehr brauche auf GMX löschen um dort wieder Speicherplatz zu schaffen. Aber nur dort!!
Bitte um Hilfe!! :(
5
Antworten
3983
Aufrufe
Kalibrierung des Bildschirms wird nach Grafikkarten Standby nicht geladen
Begonnen von paskoc
14. Juli 2014, 15:42:47
Hallo!

Da ich im www nichts zu dem Problem, dass ich mit Windows 7 habe, gefunden habe, erlaube ich mir, hier einen Post zu schreiben, in der Hoffnung Hilfe und Lösungsansätze zu erhalten.

Situation: Ich habe mit dem Windows 7 eigenen Tool zur Bildschirmkalibrierung meinen LCD Monitor, der über ein DV-I Kabel an meiner Grafikkarte angeschlossen ist, den Monitor optimal eingestellt. Wenn nun der Moni[attachurl=2]tor nach einiger Zeit dunkel wird, weil die Grafikkarte durch die Windows 7 Energieverwaltung in den Standby geht und ich dann den Standby der Grafikkarte durch Bewegen des Mauszeigers oder Tastaturdrücken aufhebe und der Bildschirm wieder hell wird, ist dieser viel zu Hell. Der Gammawert ist wieder auf Standard gesetzt. Ich vormute, dass beim "Aufwachen" der Grafikkarte die von mir vorgenommenen Kalibrierungseinstellungen nicht wieder geladen werden.

Jetzt meine Bitte: Hat jemand eine Ahnung woran das liegen kann und wie ich Windows 7 so einstelle, dass die Kalibrierungseinstellungen beim "Aufwachen" der Grafikkarte wieder aktiviert werden?

Im Anhang findet Ihr meine Systemkonfiguration

Jetzt schon vielen Dank für die Hilfe!

paskoc
[attachurl=1]

3
Antworten
4938
Aufrufe
Speicherplatz der Platte falsch angezeigt?
Begonnen von PhenomTaker
14. März 2014, 18:17:52
Hallo!

Ich habe eine SSD auf die ich hin und wieder einzelne Spiele packe, die entsprechend davon profitieren. Heute habe ich ein ca. 25GB großes Spiel wieder gelöscht, um Platz für ein anderes zu machen.
Das Problem hierbei ist nur, dass kein GB frei geworden ist, obwohl das Spiel komplett von der Platte verschwunden ist. (Ja auch Papierkorb.)

Folgende Daten:
111 GB MAX. zur Verfügung
20,8 GB noch frei
66,8 GB an Ordnern/Datein (alles auf der Platte makiert, versteckte Ordner angezeigt, etc.)
23,4 GB fehlen folglich, bzw sind als "belegt" angezeigt, aber nicht auf der Plate vorhanden.

Dinge die ich bereits getan habe:
Festplatte auf Fehler überprüft
Platte bereinigt (inkl. Wiederherstellungspunkte gelöscht)
Platte defragmentiert


Ich habe auch schon etwas gegoogelt, aber keine Lösungen gefunden.
Da es sehr merkwürdig ist, dass genau die Größe des Spiels betroffen ist und ca. 25 Gb bei einer SSD dieser Größe eingiges ausmacht, hoffe ich, dass mir hier jemand helfen kann.


MfG.
7
Antworten
9033
Aufrufe
dllhost.exe zieht extrem viel Arbeitsspeicher!
Begonnen von Alatreon16
30. August 2013, 14:28:55
Hallo liebe Community,

ich habe seid 1-2 Tagen ein Problem.. Aber bevor ich das Problem schildere, erstmal etwas zu meinem PC:
Er ist ca. 2 Jahre alt,
Windows 7 Home Premium,
8GB Arbeitsspeicher,
GraKa: ATI Radeon HD 6790 (1024MB)
CPU: 4x3,3GHz..
Eigentlich ein ganz ordentlicher PC. Aber als ich neulich ein Game spielte (DotA 2), ruckelte das Spiel und hakte öfters, obwohl ich solche Probleme noch nie hatte (interessant wäre hier evtl. noch zu erwähnen, das ich den PC vor dem Spiel gerade hochgefahren habe). Nach so ca. 25 minuten spielen war der Bildschirm eingefroren und nichts reagierte mehr. Hab den PC dann erstmal in Ruhe gelassen und nach ein paar minuten wurde das Spiel beendet und es kam die Meldung "Es ist nicht genug Arbeitsspeicher vorhanden, bitte schließen sie alle unnötigen Programme" oder so ähnlich.

Da wusste ich natürlich, dass da irgentwas nicht stimmen kann, denn DotA 2 hat niemals mehr als 4GB gezogen und sonst hatte ich keinerlei Programme offen. Mittlerweile hatte ich also auch kein Programm offen.. Als ich dann bei der CPU Auslastung und der Arbeitsspeicher Auslastung geguckt habe, stand bei CPU undgefähr 50%, und bei Arbeitsspeicher 97%!!
Als ich im Task Manager dann nachguckte, welches Programm soviel zieht, entdeckte ich "dllhost.exe".
Heute habe ich den PC wieder hochgefahren, und habe von anfang an dieses Programm im Task Manager beobachtet, während ich nur skype offen hatte!
Und siehe da, mit jeder Sekunde zieht "dllhost.exe" immer mehr arbeitsspeicher, bis die Auslastung nach vllt 3-4minuten wieder bei über 95% ist..
Deinstallieren oder löschen kann ich "dllhost.exe" natürlich nicht, damit würde ich mein gesamtes Betriebssystem schrotten.. Ich weiß aber auch nur so ungefähr, was dllhost.exe bewirkt.

Weiß einer von euch eine Lösung für mein Problem? Achja, und das Programm nur zu beenden bringt nichts, es startet sich nach kurzer Zeit wieder automatisch neu ;)

MfG
6
Antworten
51091
Aufrufe
Wo ist der Google-Cache geblieben?
Begonnen von Mostrich
15. Mai 2013, 06:57:07
Früher hatte man doch bei jeder Google-Suche die Möglichkeit, die von Google gecachte (gespiegelte) Webseite anzeigen zu lassen. Man konnte also auch ältere Inhalte der Webseite betrachten etc...

Irgendwie finde ich diesen Punkt aber nicht mehr bei meinen Google-Suchen. :grübel  Ich vermisse das, weil in der Suche aufgeführte Ergebnisse oft nicht mehr aktuell angezeigt werden und Seiten verschwunden sind etc...

Weiß jemand, was das los ist und ob/wie man das ggf. wieder einrichten kann?
4
Antworten
10932
Aufrufe
Hilfe die DLL-Host.exe sprengt den Ram!
Begonnen von neelix777
06. April 2013, 15:19:45
System: Ultrabook mit Win7, Intel i7, 128 SSD, 8 GB Ram

Moin,

seit ein bis zwei Wochen passierts mir: Plötzlich bekomme ich eine Windowsmeldung, es wäre nicht ausreichend Arbeitsspeicher zu Verfügung, ich solle bitte schnellstmöglich Programme schließen. Das hat dann beim Surfen mit Google Chrome dazu geführt, dass einige Seiten Plötzlich keinen Inhalt mehr anzeigen, weil nicht mehr genug Arbeitsspeicher zu verfügung war.

Chrome geschlossen, Taskmanager geöffnet habe ich gesehen, dass die DLL-Host.exe über 8.000 MB Arbeitsspeicher gefressen hat. Den Prozess habe ich umgehend beendet. Somit war wieder genug Arbeitsspeicher da.

An den folgenden Tagen hat sich das Problem wiederholt. Wenn ich mal so in den Taskmanager gegangen bin, konnte ich dem Prozess DLL-Host beim wachsen zusehen. Die "natürliche" Wachstumsgrenze scheint mit der Größe der Rams zusammen zu hängen.

Was verursacht das Problem :grübel? Wie kann ich es stoppen :))? Hat mein Rechner nen Virus :evil:? Was soll der Mist :stinker?

Ich bitte Euch um Hilfe!

Vieeelen Dank!
Neelix777
5
Antworten
11546
Aufrufe
Auf USB-Stick eines Netzwerkrechners zugreifen
Begonnen von Mörtel
15. März 2013, 11:57:36
Hallo,

wir arbeiten mit 2 Rechnern im Netz und bekommen täglich mehrmals Daten mit denen wir arbeiten müssen, welche wir auf einen USB-Stick speichern. Die Daten sollen nicht auf den Rechner gespeichert werden.

Der USB-Stick steckt nun in einem der beiden Rechner.
Ist es möglich von dem anderen Rechner auf diesen Stick zuzugreifen?

Danke im Voraus.
13
Antworten
15500
Aufrufe
Bluescreen 0x00000074 beim Starten
Begonnen von Kev41
30. Januar 2013, 09:51:32
Hi Leute,

Also, ich hab folgendes Problem mit meinem Asus Laptop. Beim Starten kommt nach dem Ladebildschirm immer ein Bluescreen (Foto im Anhang). Habe bisher schon versucht 2 mal versucht das System auf einen früheren Zeitpunkt zurückzusetzen, ohne Erfolg.

Da ich einige Dateien davon gebraucht habe, habe ich mir mittels Kaspersky Rescue Disk Zugriff auf die Dateien verschafft und einige davon auf einen Stick gezogen. Das funktionierte problemlos.
Ich habe schon gegoogelt und was ich so gelesen habe weist diese Fehlermeldung auf Probleme mit dem Arbeitsspeicher hin.

Zu dem System:

Windows 7 Home 64 Bit
4Gb Ram
Nvidia Geforce GT 325M 1GB
Intel Core i5

Ich hoffe ihr könnt mir helfen. Im Anhang ein Foto vom Bluescreen.

Mit freundlichen Grüßen
18
Antworten
27188
Aufrufe
Windows startet nach mainboard und CPU Tausch nicht mehr
Begonnen von Dummepeter
15. Januar 2013, 23:14:51
« 1 2
Guten Tag.
Ich habe gerade mein mainboard und meinen CPU getauscht.
Dann habe ich meinen pc gestartet und dieser hat auch das herstellerlogo meines mainboard angezeigt.
Dann kommt das bekannte Windows Logo und dann für ca eine halbe Sekunde ein Blue Screen und der pc startet neu. Wenn ich Windows mit Starthilfe startet sucht Windows nach Fehlern kann aber keine finden. Beim ersten Start konnte ich auch auswählen ob ich das System wiederherstellen möchte (da habe ich auch ja gedrückt). Ich bin ratlos und weiß nicht wieso mein pc nicht hochfährt.

Mein altes System:
-q9550 E0 Sockel 775
-Gigabyte ga-x38-dq6
-4GB RAM DDR2
-gtx 550 ti

Mein neues System:
-i5 3570k Sockel 1155
-asrock Z77 Pro 4
-8GB RAM DDR3

Bitte um Hilfe.
2
Antworten
2131
Aufrufe
grafikkarte mit ram untestürtzen?
Begonnen von amageto
19. Dezember 2012, 15:32:20
hallo zussamen,

ich mühte wissen ob ich egendwie mit irgt ein programm meine grafikkarte mit Arbeitspeicher unerstürtzen kann. Also wenn ich spiel an mache so das die grafik nicht lägt. Ich habe 8GB RAM davon 5,5GB RAM frei und 4Ghz von 12Ghz dan noch frei.habe nvida Gifors 430.
13
Antworten
10201
Aufrufe
Icon Cache beschädigt?
Begonnen von Musicscore
09. Dezember 2012, 11:49:44
Hallo,

hatte gestern mal testweise IcoFX Installiert, nachdem mir dies n icht gefiel hatte ich das auch sofort wieder deinstalliert.

Nun sind die JAR und DLL Dateien mit anderen Icons bestückt und die stören mich doch schon sehr.

Hoffe mir kann jemand helfen.

Hab schon mit TuneUp versucht den IconCache zu reparieren.
Nichts.

Hatte mal im Internet gesehen das jmd das selbe Problem hatte und bei ihm die Werte falsch standen (bei ihm -1 standardmäßig sollte -64 oder so sein)

Hoffe mir knn jmd helfen.
22
Antworten
3508
Aufrufe
Kann ich diesen Pc ohne Probleme zusammenbauen
Begonnen von Online_Dennis.S
16. November 2012, 16:37:01
« 1 2
Hallo,
Ich bitte dringend um Hilfe denn ich möchte mir selber einen Pc zusammen bauen und wollte dann fragen ob ich diese Komponenten oder Weiteres zusammenbauen??? :grübel
Dies sind die Teile die ich verwenden wollte :

http://www.amazon.de/Sharkoon-Geh%C3%A4use-intern-extern-Audio/dp/B005B8HND8/ref=pd_cp_computers_0

http://www.amazon.de/gp/product/B006QKZ1YI/ref=noref?ie=UTF8&psc=1&s=computers

http://www.amazon.de/Western-Digital-WD5000AAKX-interne-Festplatte/dp/B00461G3MS/ref=sr_1_1?ie=UTF8&qid=1352870572&sr=8-1

http://www.amazon.de/MS-Tech-MS-N550VAL-CM-Netzteil-L%C3%BCfter-Kabelmanagement/dp/B005R4MLH4/ref=cm_cr_pr_pb_t

http://www.amazon.de/Sony-Optiarc-AD-7260S-0B-interner-DVD-Brenner/dp/B003MRHOQG/ref=pd_cp_computers_1

Mit Freundlichen Grüßen
Dennis

18
Antworten
5722
Aufrufe
Frage zur Installation von Ubunto
Begonnen von Allrounder
14. November 2012, 20:23:15
« 1 2
Hallo

Ich wollte mich kurz vorher vorstellen, ich bin Heribert aus Bayern/Oberfranken.

Ich habe Interesse an Ubunto da die Windows Betriebsprogramme mir mit der Zeit  zu teuer kommen.

Da ich noch einen alten Computer besitze der mit dem Betriebsprogramm Windows XP Home läuft und noch genügend freier Platz auf der Festplatte hat, wollte ich zur Einarbeitung Ubunto installieren um das Programm kennen zulernen.

Hartware:
Mainboard: ASUS P5 KC -> http://www.asus.de/Motherboards/Intel_Socket_775/P5KC/
Intel Core 2 Duo E6700 Prozessor
2048 MB Arbeitsspeicher
320 GB Asus Festplatte Sata II
Geforce 8800 GT -> http://www.nvidia.de/object/geforce_8800gt_de.html
Drucker: Brother MFC-260 C -> http://www.brother.de/g3.cfm/s_page/65190/s_name/produktedetail2/s_level/32170/s_product/MFC260CG1

Meine spezielle Frage zu Ubunto, es wird in 32 / 64 Bit angeboten, was würdet Ihr empfehlen?
Ist es sinnvoll Windows XP zu deinstallieren, oder können beide Betriebsprogramme betrieben werden?


Gruß Heribert  :))
2
Antworten
9297
Aufrufe
Dateien verschwinden nach download aus dem downloadordner
Begonnen von Mark123456789
25. Oktober 2012, 15:12:48
Hallo, mein Problem ist Folgendes:
ich downloade mir eine datei Namens "123.456", vor dem Download fragt der "datei speichern oder nicht", Ich klicke natürlich auf speichern -> Nun öffnet sich ein Fenster in dem ich meinen Pc durchsuchen kann und festlegen kann wo er die Datei speichern soll -> in diesem Fall nehme ich ganz einfach den Desktop -> klicke auf Speichern -> Mein Firefox (oder auch IE7) fängt an zu downloaden (Im Falle von Firefox hat sich wärend des Downloads das "Downloadfenster" geöffnet) -> Nach dem Download (gilt auch nur bei Firefox) durchsucht der die Datei noch schnell nach Viren -> Die datei "123.456" erscheint nun für einen Kurzen Moment auf dem Desktop (oder in jedem von mir vorher ausgwählten Downloadordner!!) und verschwindet dann sofort wieder -> Im Firefox Downloadfenster ist die datei als fertig heruntergeladen angezeigt, klicke ich dort mit Doppelklick auf die Datei, passiert... NICHTS.  Ich benutze nun die Windows-Suche (vom Arbitsplatz beginnend): gebe "123.456" ein -> Windows findet NICHTS, Nirgendwo!

Muss ich das verstehen? Wer kann mir helfen?
Danke!
Mark
15
Antworten
27956
Aufrufe
PDF läßt sich nicht drucken
Begonnen von Jilin
12. Oktober 2012, 16:12:03
« 1 2
Wenn ich ein PDF drucken möchte, erscheint zuerst die <Drucken>-Maske, in der der korrekte Drucker angezeigt wird. Bestätige ich den Button <Drucken>, so erscheint sofort <Speichern unter>. Es ist zum verrückt werden. Kann mir vielleicht jemand einen Tipp geben?