376 Benutzer online
21. August 2019, 05:38:09

Windows Community



Zum Thema ich finde das netzwerk komme aber nicht ins i-net - moin moin,folgendes problem:ich habe ein notebook mit vista und integriertem wlan. ich finde ein:"nicht identifiziertes Netzwerk(öffentliches Netzwerk)&quo... im Bereich Netzwerk Forum
Autor Thema:

ich finde das netzwerk komme aber nicht ins i-net

 (Antworten: 13, Gelesen 6203 mal)

  • Windows 1.0
  • Beiträge: 12
ich finde das netzwerk komme aber nicht ins i-net
« am: 10. Juli 2008, 17:54:23 »
moin moin,

folgendes problem:

ich habe ein notebook mit vista und integriertem wlan. ich finde ein:"nicht identifiziertes Netzwerk(öffentliches Netzwerk)" das kann nur mein netzwerk sein, da ich auf dem land wohne und um mich herum nichts ist.
ich komme aber nicht ins internet. da steht auch was von keiner konnektivität.

was muss ich tun um ns internet zu kommen???

bitte helft mir.....

(auto)bot

  • Team
  • Windows XP
  • Beiträge: 5501
  • Viva la Revolución
« Antwort #1 am: 10. Juli 2008, 18:01:13 »
Herzlich  :bigwelcom

Über was willst du denn rein? über einen Router/ Modem? Was hast du den für einen W-Lan-Adapter?

  • Windows 1.0
  • Beiträge: 12
« Antwort #2 am: 10. Juli 2008, 18:07:58 »
über router.

wie meinste das mit adapter?

  • Team
  • Windows XP
  • Beiträge: 5501
  • Viva la Revolución
« Antwort #3 am: 10. Juli 2008, 18:10:32 »
naja die bezeichnung deines integrierten wlans

...
keine oder eingeschränkte konnektivität.
...

???

  • Windows 1.0
  • Beiträge: 12
« Antwort #4 am: 10. Juli 2008, 18:17:57 »
ja eingeschränkte konnektivität

inte wireless wifi lank 4965agn

  • Team
  • Windows XP
  • Beiträge: 5501
  • Viva la Revolución
Re: ich finde das netzwerk komme aber nicht ins i-net
« Antwort #5 am: 10. Juli 2008, 18:19:33 »
Was hast du denn für eine Sicherheitssoftware. Schon mal nachgeschaut ob sie eventuell blockiert?

Und eventuell mal neue Treiber installieren

http://downloadcenter.intel.com/Detail_Desc.aspx?ProductID=2753&DwnldID=15806&lang=deu

es könnte auch die möglichkeit bestehen das du eine software brauchst die zum einwählen brauchst.

Irgendwie musst du ja deinen sicherheitsschlüssel fürs W-Lan angeben
« Letzte Änderung: 10. Juli 2008, 18:21:26 von Blumenkind »

  • Windows 1.0
  • Beiträge: 12
« Antwort #6 am: 10. Juli 2008, 18:21:06 »
ich hab noch gar keine drauf....

wollte als erste i-net installieren und das geht nicht, bin nun bisschen gefrustet

  • Team
  • Windows Me
  • Beiträge: 1291
  • "ich bin schwul und das ist gut so"
« Antwort #7 am: 10. Juli 2008, 18:23:11 »
welches Protokoll hast du eingestellt ??

was für  einen Router hast du ?? wenn es ein neuer der Telekom ist schaue mal ob dort das TC IP 6 aktiviert ist deaktivere es mal oder stelle auf 4 um...

  • Windows 1.0
  • Beiträge: 12
« Antwort #8 am: 10. Juli 2008, 18:27:33 »
also ich hab alles bei tc ip 4 eingestellt

der ruter ist schon älter von 1&1
draytek vigor 2500we

ip4 ist lokal
ip6 ist eingeschränkt
« Letzte Änderung: 10. Juli 2008, 18:32:58 von schulle-87 »

  • Team
  • Windows Me
  • Beiträge: 1291
  • "ich bin schwul und das ist gut so"
« Antwort #9 am: 10. Juli 2008, 18:40:40 »
dann musst du beim Router und auch beim WiFi das Protokoll aktivieren

  • Windows 1.0
  • Beiträge: 12
Re: ich finde das netzwerk komme aber nicht ins i-net
« Antwort #10 am: 10. Juli 2008, 18:41:59 »
und wie mache ich das?

  • Team
  • Windows Me
  • Beiträge: 1291
  • "ich bin schwul und das ist gut so"
« Antwort #11 am: 10. Juli 2008, 18:54:21 »
über den Browser die Zahlenreihe die auf dem Router steht 19.xxxxxxxxxxxxxxxxxxx in die Adresszeile eingeben enter drücken dann würste nach einem Passwort gefragt (das kenne ich natürlich nicht  :zwinkern) dann in den Einstellungen. Bei dem Wifi unter eigenschaften

  • Windows Me
  • Beiträge: 1004
« Antwort #12 am: 10. Juli 2008, 18:59:44 »
@schulle-87
Kommst du denn per LAN ins Internet?
Also per Lan-Kabel an Notebook und Router?

Ist das ein Modem oder ein Router, was du benutzt?
(Wenn du ein WLAN-Modem hast, dann klappt das mit der Zahlenreihe von Matag so nicht.)

Hast du schon die neuste Firmware auf dem Modem/Router?

PS: Habe mal bei Drytak nach gesehen. Hast du alles so gemacht im Handbuch beschrieben?
Hier gibt es das Handbuch: http://www.draytek.de/Downloads.htm
Handbuch-->Rechnerkonfiguration-->und da nimmst du dann die XP-Konfiguration. Funktioniert bei Vista fast genauso, im Handbuch sind auch nette Bilder!
« Letzte Änderung: 10. Juli 2008, 19:17:08 von UweHB »

  • Team
  • Windows XP
  • Beiträge: 7095
  • Dumme Fragen / Dumme Antworten
« Antwort #13 am: 10. Juli 2008, 19:15:38 »
Und hier kannst du schauen ob du alles richtig eingestellt hast:  http://www.netzwerktotal.de/wlanwindowsvista.htm

vista windows treiber bit problem wlan keine lan vom modem
geht andere win online laptop funktioniert gefunden netzwerk notebook router