358 Benutzer online
16. September 2019, 16:26:03

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort andere
22
Antworten
20311
Aufrufe
Keine Updates mehr für Windows 7
Begonnen von fernand
10. August 2016, 10:46:38
« 1 2
Hallo an  alle Forenmitglieder,

seit ich windows 7 64 bit (Amd) Hp wieder neu installieren musste, bekomme ich keine updates mehr.
Ich habe sowohl auf der microsoftseite wie auch auf anderen  Seiten die KB-Dateien für updates heruntergeladen jedoch keine updates werden mehr gemacht. Ich habe auch die KB für service pack 2 heruntergeladen bekomme aber als Antwort diese updates sind nicht für ihr system geeignet. Wenn ich in die Systemsteuerung gehe und auf updates drücke sehe ich nur eine rote Umrahmung drücke ich auf diese
dann sucht er ohne Pause nach updates ohne jedoch solche zu finden. Ich habe mal gelesen dass Microsoft für windows 7 Nutzer keine updates mehr zur Verfügung stellt damit der Nutzer auf windows 10 umsteigen soll. Ist da was dran damit bei mir keine updates mehr geladen werden.
Vielen Dank für EureTipps.
Gruss
Fernand 

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 bgebge bgqbgq zwuzwu gehtgeht forumforum problemproblem softwaresoftware windows7windows7 keinekeine keinkein problemeprobleme programmprogramm funktioniertfunktioniert zguzgu hilfehilfe windowwindow bingbing yahooyahoo d2sd2s computercomputer searchsearch ohneohne d24d24 5818717858187178
9
Antworten
7063
Aufrufe
Platz-Problem mit 1511-Update
Begonnen von 30000
16. November 2015, 18:12:25
Als bekennender Windows 10-Hasser, habe ich mir doch einmal vor einigen Monaten versuchsweise ein Tablet "[Url=http://goo.gl/AIQTKQ]Toshiba Encore Mini WT7-C-101[/Url]" mit Windows 8 angetan, das ich auf Windows 10 upgegradet habe. Jetzt habe ich versucht das neue 1511-Update aufzuspielen, was mehrfach nicht geklappt hat, und zwar deshalb, weil das Update ständig 4 GB freien Platz auf dem Laufwerk C: haben wollte, womit ich natürlich nicht dienen kann, weil die ohnehin nur 16 GB "grosse" (also kleine) SSD schon mit Windows 10 bespielt war und nur noch 3 GB frei waren. Es hat gar nichts geholfen, dem Update andere Laufwerke als Speicherplatz anzubieten; es wollte den Platz partout auf dem Laufwerk C:

Das ganze ist mir ziemlich unerklärlich, weil das neue Windows 10 ja nicht gleich 4 GB grösser sein kann als das alte Windows 10. Ich kann mir nur vorstellen, dass das Update einen platzraubenden Windows.Old-Ordner auf C: anlegen will.

Hat jemand eine Idee, wie man das 1511-Update trotzdem zum updaten bewegen oder zwingen kann? Gibt es irgendwelche Insider-Tipps? [Url=http://www.notebooksbilliger.de/forum/Tablets/Sonstige/November-+Update+Win+10+Build+1511/Seite/1#369455]Hier[/Url] hat jemand mit einem ähnlichen Gerät das gleiche Problem.
14
Antworten
11989
Aufrufe
PDF lässt sich nicht drucken
Begonnen von geisterhaus
11. November 2015, 11:57:36
Word-, Excel-, JPG- Dateien werden problemlos gedruckt. Nur wenn ich eine PDF-Datei öffne und "drucken" anklicke, öffnet sich die Druckervorschau, ich klicke wieder auf Dokument ausdrucken, dann öffnet sich eine Fehlermeldung von Acrobat Reader: Dokument konnte nicht gedruckt werden. Ich drücke auf "ok". Dann eine Info von Acrobat Reader: Keine zum Drucken ausgewählten Seiten vorhanden. Wieder auf "ok" gedrückt und ich bin wieder am Anfang. Das geht so seit 3 Tagen. Vorher lief alles normal. Wer kann helfen?
1
Antworten
3794
Aufrufe
programme / ordner verschieben
Begonnen von dianotos
17. Oktober 2015, 19:03:42
habe ein ähnliches Problem wie hier: http://www.go-windows.de/forum/index.php?topic=5515.0 Programme / ordner verschieben
eine schlanke systempartition läd schneller, das backup ist kleiner und schneller
ein programm, einmal installiert, verändert die zb. 6gb dateien nicht mehr
bei zb. 100 spielen :-)) wächst die C-partition extrem und alles dauert ewig
deshalb gefällt mir die idee, die ordner programm files und programme auf D zu verschieben
gleiches gilt auch für downloads
problem sind die vielen anderen orte, in denen windows (7 / 8 / 10) programm-details ablegt:
zb: anno 1404 / venedig : profile , savegames usw in roomig , dokumente+einstellungen, my games usw
lästig wird es, eine platte neu aufzusetzen: intsallation des  systems+ alles neu installieren :-((
reistery übertragen (= die neue erstetzen) wäre da hilfreich, dann wören wenigstens die verknüpfungen ( links) vorhanden. die ordner von d (alte platte) könnten auf d(neu) verschoben werden - doch dann ist ende, denn wo sonst noch auf c (alt) sind programm/spiele-details ? also kein clon oder restore sondern neuistallation ü trotzdem alle eigenen daten behalten. wie gehts?



6
Antworten
33021
Aufrufe
Keine Internetverbindung trotz LAN Verbindung
Begonnen von weizenhuhn
12. Mai 2015, 22:47:55
Hallo liebe Community,

einen Bekannten von mir plagt seit längeren das Problem, dass er plötzlich keine Internetverbindung mehr Zustande bekommt, obwohl er im Netzwerk hängt, also er über den Browser keine Seite anzeigen lässt. Andere Geräte im Netzwerk funktionieren problemlos. Ich habe ihm schon einige Lösungsvorschläge vorgeschlagen, alles ohne Erfolg. U.a. wurde durchgeführt:

[list]
[li]WLAN deaktiviert[/li]
[li]Router neugestartet[/li]
[li]alle windows updates installiert[/li]
[li]aktueller Ethernet Treiber installiert[/li]
[li]Ethernet Kabel ausgetauscht[/li]
[li]Ethernet Kabel direkt am Router angehängt (war zuvor über nen Switch)[/li]
[/list]

[b]Hardware & Netzwerk:[/b]
[list]
[li]Lenovo Carbon X1 ("LENNY")
[/li][li]A1 Router (http://cdn1.a1.net/final/de/media/pdf/A1_Sicherheit_WLAN_PRG-AV4202N.pdf)
[list][li]Verbindung direkt mittels Ethernet Kabel
[/li][li]Zusätzlich befindeen sich zwei Stand PCs ("GABI" und "WORKSTATION") im Netzwerk, sowie ein SYNOLOGY NAS[/li]
[/list]



Es sieht so aus, als ob er keine Verbindung zum Router herstellen kann. Abei auch einige Screenshots, u.a. via ipconfig erkennt man, dass keine Verbindung besteht.

Bin für jede Idee dankbar!

[img width=640 height=480]http://up.picr.de/21891196mi.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891198uz.jpg[/img]

[img width=640 height=853]http://up.picr.de/21891200zr.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891201mm.jpg[/img]
19
Antworten
27483
Aufrufe
AntiVirus unter Windows 10
Begonnen von gdi
25. Januar 2015, 12:44:27
« 1 2
Falls jemand eine Anti Virus Lösung unter Windows 10 sucht, nach ein paar Versuchen mit verschiedenen AntiVirus Lösungen bin ich nun auf G-Data gestoßen. Es lässt sich ohne Probleme installieren und es scheinen auch alle Komponenten zu funktionieren.

Hat jemand noch gute Erfahrungen mit anderen Virenscannern gemacht?
19
Antworten
18705
Aufrufe
Win7 bootet nur teilweise - zeigt Desktop-Hintergrund und Maus
Begonnen von buchwurm
23. Juni 2014, 16:52:57
« 1 2
Hallo,

ich habe ein Problem und bei der Suche nichts wirklich passendes gefunden.

Mein PC :
Medion MD98760
Core i3-2330M @ 2.2 GHz
Mainboard P6812
4 GB DDR
Win Home Premium

Symptome beim Booten :
- zunächst schwarzer Bildschirm
- dann zeigt er unten den Rollbalken von MS an für ca. 3 sec
- dann wird er schwarz
- dann kommt nach einiger Zeit (ca 3-5 min) der Desktop-Hintergrund ohne Icons aber mit Mauszeiger
- der Mauszeiger lässt sich bewegen

- Angebot zum Recovern bleibt mit leerem Schirm stecken

und noch :
- der USB-3.0 Port geht, der USB 2.0 Port geht nicht (Test mit einem Win PE vom Stick)



Danke für jede Hilfe
bw
6
Antworten
5378
Aufrufe
Outlook 2013 zeigt Mails vom anderen Benutzer
Begonnen von kojak
26. Februar 2014, 21:18:20
Hallo zusammen,

kann mir jemand helfen?
Habe gegoogelt aber nichts dazu gefunden.
Ich habe Win 8.1 und dazu Office 2013 alles mit automatischen Update´s.
Mein Konto ist admin und das andere Konto nicht. Natürlich Kennwortgeschützt.
Wenn der andere das Outlook öffnet sieht er meine Mails im Posteingang kann sogar den Anhang öffnen.
Sobald er auf den Posteingang klickt sieht er nur noch seine Mails.

Der Hammer ist, dass ist beim jedem Starten so!

Kann mir jemand einen Tipp geben wie ich dieses Problem beheben kann?

Danke im Voraus

Andi
10
Antworten
23780
Aufrufe
USB-Maus wird nicht erkannt
Begonnen von Blue-Air
23. Dezember 2013, 17:02:30
Moinsen Leute,

habe mir gerade ne neue Maus im Saturn gekauft und hab sie natülich gleich daheim angeschlossen.
So problem ist es steht immer das USB-Gerät wurde nicht erkannt und im Geräte Manager steht Unknow Device..?!

Zurzeit habe ich von Microsoft das Wireless Keyboard 3000 v2 und die Wireless Mouse 5000 dran.

Hab auch mal den Stick rausgezogen der dazugehört aber leider ohne erfolg.

Ich finde auch nicht für SpeedLink Ledos keinen Treiber.

Was kann ich tuhen..?! Bzw. liegt es an der Maus das die vllt kaputt ist..?!
Hab leider auch keine anderen möglichkeiten es an einem anderen PC zu probierne.

Grüß Blue
11
Antworten
12791
Aufrufe
Taskleiste die Farbe ändern
Begonnen von Heidi
25. Juli 2013, 10:45:41
Guten Morgen,
ich möchte ie Taskleiste in schwarz ändern nur leider klappt das nicht.
Wenn ich auf Anpassen und auf Fensterfarbe klicke erscheint Fensterfarbe und Darstellung.
Wer kann mir da weiter Helfen?
4
Antworten
78172
Aufrufe
Internetzugriff vorhanden aber Browser läd keine Seiten
Begonnen von BoesesTucTuc
04. Juli 2013, 16:47:35
Hallo Leute,

bin durch einen andern Post in diesem Forum und Tante Google auf euch aufmerksam geworden.
Habe mom den Laptop von einem bekannten hier, bei diesem klappt das aufrufen von Webseiten nicht mehr. Vor geraumer Zeit ging dies aber noch ohne Probleme.
Der Internetzugriff ist laut Netzwerkcenter vorhanden, die Verbindung läuft über W-Lan. Weder bei ihm noch bei mir, funktioniert der IE-Explorer noch der vorhandene Chrome Browser. Andere Geräte im Netzwerk laufen tadellos.
Der Lappi läuft mit Win7 Pro. Habe schon "AntiVir" deaktiviert und auch die Aktuelle Version, vom Kasperski Rescue Center drüber laufen lassen. Aber ohne das finden von bösartiger Software oder ähnlichem. Im Linux bzw. Rescue Center klappt die I-Net Verbindung und das Surfen tadellos.
Beim Router anpingen, sendet er die 4 Pakete und empfängt sie auch.
Auch habe ich versucht, einen älteren Wiederherstellungspunkt auszuwählen aber bei allen vorhandenen, hat er leider nicht die möglichkeit das System wiederherzustellen (liegt wahrscheinlich an meinem schlechtem Karma  :grübel)
Hat einer von euch evtl. noch eine Idee? Ich bin leider am Ende mit meinem Latein...

Viele Grüße und schonmal Danke
BoesesTucTuc

PS: Ich hoffe es stört niemanden, dass ich einen neuen Post mit dem bekanntem Thema erstelle aber so wie die Diskusion im alten ausgegangen ist wollte ich das ganze nicht wieder neu hochholen.
[url=http://www.go-windows.de/forum/netzwerk/explorer-und-firefox-zeigen-keine-internet-seiten-an-trotz-internet-verbindung/#.UdWKEG20Z8E]http://www.go-windows.de/forum/netzwerk/explorer-und-firefox-zeigen-keine-internet-seiten-an-trotz-internet-verbindung/#.UdWKEG20Z8E[/url]
PPS: Und kann mir einer evtl. veraten, wieso das Forum hier keine GMAIL adressen mag? 
15
Antworten
16241
Aufrufe
nicht identifiziertes Netzwerk
Begonnen von fernand
14. Juni 2013, 13:49:02
« 1 2
Hallo an alle Forenmitglieder,

Ich komme momentan nicht ins Internet.  Ein gelbes Ausrufezeichen besagt nicht identifiziertes Netzwerk (windows 7 HP). Bei Offnen des Freigabecenter steht dann noch nicht identifiziertes Netzwerk Offentliches Netzwerk dies aber ohne mein Zutun. Oben steht noch ein gelbes Ausrufezeichen nicht identifiziertes Netzwerk und ein rotes Kreuz. Habe den Netzwerkadapter deinstalliert und nach Neustart wurde er wieder automatisch installiert. Hat aber nichts geändert, ins I-net komme ich nicht. Hat jmd eine Idee wie man hier am Besten vorgehen kann. Ich bedanke mich für jeden Vorschlag.
Fernand


8
Antworten
4883
Aufrufe
Netzwerkzugriff
Begonnen von sunnysideup
29. Mai 2013, 12:57:51
In unserer WG gibt es mehrere PCs und Laptops. Da ich das Wort "Computer" richtig schreiben konnte, hat man mich damit beautragt, die Administration zu übernehmen. Prinzipiell soll jeder auf jeden Rechner zugreifen dürfen und alle sollen Internetzugang haben. Da es bei uns noch kein DSL und damit auch keinen DSL-Router gibt, habe ich einen Win7-Laptop mit Internet-Stick als Access-Point eingerichtet. Dieser Laptop hängt kabelmäßig an einem Switch wie alle anderen kabelgebunden PCs auch. Ausserdem stellt er ein WLAN bereit, mit dem sich die anderen Laptops verbinden können. Diese bekommen ihre IP-Adresse über DHCP aus dem Adressbereich 192.168.0.101 bis 192.168.0.200. Alles, was am Kabel hängt, hat feste IP-Adressen aus dem Bereich 192.168.0.1 bis 192.168.0.100. Die Laptops nutzen manchmal LAN, wenn sie auf dem Schreibtisch stehen und sonst WLAN (im Garten), haben also zwei IP-Adressen, aber alle Rechner sind im gleichen Netzwerksegment. Fast alle haben XP oder Win7, einen Kachelofen haben wir (zum Glück) noch nicht, wohl aber einen Linux PC. So weit, so gut, alle können Internet nutzen, LAN-PCs können auf andere LAN-PCs zugreifen und WLAN-Laptops auf andere WLAN-Laptops. Was nicht geht, ist, dass kein LAN-Rechner auf einen WLAN-Rechner zugreifen kann und umgekehrt. Alles, was ich probiert habe, um das zu ermöglichen, funktionierte nicht. Ich habe versucht, im Access-Point LAN und WLAN zu brücken, ich weiß nicht mehr warum das nicht funktionierte. Ich habe versucht, WLAN und LAN in unterschiedliche Subnetze zu packen, aber auch das führte nicht zum Erfolg. Na klar, der Win7 Accesspoint ist ja kein Router. Eigentlich sollte das doch nicht so schwierig sein, warum komme ich nicht auf die richtige Lösung? Brauche ich so was wie Routing- und DNS-Services für Win7, und gibt es sowas? Nochmal: Jeder sollte von jedem Rechner auf jeden anderen Rechner zugreifen können, ohne sich Gedanken darüber machen zu müssen, welche IP-Adresse der andere hat, oder ob er über LAN oder WLAN verbunden ist. Wer kann helfen?
6
Antworten
51210
Aufrufe
Wo ist der Google-Cache geblieben?
Begonnen von Mostrich
15. Mai 2013, 06:57:07
Früher hatte man doch bei jeder Google-Suche die Möglichkeit, die von Google gecachte (gespiegelte) Webseite anzeigen zu lassen. Man konnte also auch ältere Inhalte der Webseite betrachten etc...

Irgendwie finde ich diesen Punkt aber nicht mehr bei meinen Google-Suchen. :grübel  Ich vermisse das, weil in der Suche aufgeführte Ergebnisse oft nicht mehr aktuell angezeigt werden und Seiten verschwunden sind etc...

Weiß jemand, was das los ist und ob/wie man das ggf. wieder einrichten kann?
12
Antworten
21522
Aufrufe
Drucker druckt kein Schwarz - Patrone voll - Testausdruck passt - Kopieren geht
Begonnen von Markus
01. Mai 2013, 19:50:44
Servus,

habe ein mehr als merkwürdiges Problem.
Mein Vater hat nen Canon MG5250 Multifunktions-Drucker.
Seit heute druckt er kein Schwarz - alles andere schon.
Patronen sind alle voll, druckt man ein Prüfmuster passen auch alle Farben.
Kopiert man ein Dokument wird alles korrekt in Schwarz ausgedruckt - muss also wohl ein Windows-Problem sein?!? Gab auch keine Updates in den letzten Tagen, was das Problem erklären könnte.

Hat jemand eine Ahnung wo man da ansätzen könnte.

Auch in der Druckvorschau (vom Druckertreiber) sind alle Schwarz-Texte sichtbar - nur beim Druck ist alles Schwarz weiß....

mfg
Markus
20
Antworten
56316
Aufrufe
Internet bricht ab, und erst nach PC-Neustart wieder verfügbar
Begonnen von Clearna
28. April 2013, 12:16:17
« 1 2
Hi
seit längerem habe ich folgendes Problem, das Internet funktioniert plötzlich nicht mehr, obwohl das Symbol für Internetzugriff steht. Seiten werden nur nicht mehr geladen, egal mit welchem Browser, Msn bricht auch nicht direkt ab, nur wenn ich mich abmelde und dann wieder versuche mich anzumelden, klappt das nichts, da er keine Verbindung mit "Ports" oder so ähnlich aufbauen kann. Aber alle anderen Programme ohne das Internet funktionieren. Erst nach Neustart funktioniert das Internet wieder. An der Internetverbindung an sich kann es nicht liegen, da ich mit meinem Handy und Laptop problemlos über das selbe Wlan ins Internet kann. Mein Computer ist übers Wlankabel verbunden. Ich habe in letzter Zeit ziemlich lang den Computer an, und wenn er erstmal in den Ruhestandmodus übergegangen ist, ist danach (nicht gleich, erst vielleicht nach 10 min) meistens Internet das Internet weg. Ist der Pc (Win 7) vielleicht überbelastet oder habe ich einen Virus/Malware oder ähnliches erwischt?  Aber mein Virusscanner "AVG" findet nichts. An was kann es liegen?
danke für jede Idee und Vorschlag

lg
11
Antworten
9812
Aufrufe
Spiel auf eine andere Festplatte kopieren
Begonnen von MaHa05
21. April 2013, 18:50:25
Hallo,

ich habe mir in meinem PC eine zusätzliche SSD-Festplatte für Spiele eingebaut.
Funktioniert auch alles wunderbar. Zu meinem Problem: Ich wollte einige bereits installierte Spiele von der
HDD-Festplatte auf die neue SSD-Festplatte kopieren, ohne sie neu installieren zu müssen.
Beim Spiel Fußball Manager 13, was nur über den Origin-Account zu starten ist, habe ich es mit einer
symbolischen Verknüpfung ausprobiert, hat auch funktioniert, das Spiel läuft auf der SSD. Auf der
HDD-Festplatte werden mir jedoch bei der symbolischen Verknüpfung immernoch 6,43GB angezeigt, dort wollte ich eigentlich Speicherplatz
gewinnen. Die symbolische Verknüpfung dürfte normalerweise nur wenige KB groß sein.

Um die symbolische Verknüpfung anzulegen, habe ich die Eingabeaufforderung als Administrator gestartet
und folgenden Befehl eingegeben:

mklink /J "F:\Program Files (x86)\FIFA Manager 13" "I:\FIFA Manager 13"

F: ist die HDD und I: die SSD-Festplatte

Zuvor habe ich den kompletten Ordner "FIFA Manager 13" von der HDD F: zur SSD I: kopiert.

Mein System:
Betriebssystem: Windows 8 Pro
SSD: OCZ-VERTEX2 240GB
HDD: Seagate Baracuda 3000 GB
8
Antworten
7516
Aufrufe
NOKIA N8 symbian Zweite tastatur eigbe
Begonnen von amageto
07. April 2013, 19:28:11
hallo zusammen ich finde einver nicht den zweiten Tastatur Eingabe für mein Handy (hab von Vater sein Handy bekommen) wo ich zweite Tastatur Eingabe zufügen kann ohne es zu Flaschen. Mein Vater hatte das nicht benutze, aber ich brauch das um mit Russland kommunizieren kann mit kyrillischen schreib weise.
5
Antworten
11716
Aufrufe
Auf USB-Stick eines Netzwerkrechners zugreifen
Begonnen von Mörtel
15. März 2013, 11:57:36
Hallo,

wir arbeiten mit 2 Rechnern im Netz und bekommen täglich mehrmals Daten mit denen wir arbeiten müssen, welche wir auf einen USB-Stick speichern. Die Daten sollen nicht auf den Rechner gespeichert werden.

Der USB-Stick steckt nun in einem der beiden Rechner.
Ist es möglich von dem anderen Rechner auf diesen Stick zuzugreifen?

Danke im Voraus.
18
Antworten
27371
Aufrufe
Windows startet nach mainboard und CPU Tausch nicht mehr
Begonnen von Dummepeter
15. Januar 2013, 23:14:51
« 1 2
Guten Tag.
Ich habe gerade mein mainboard und meinen CPU getauscht.
Dann habe ich meinen pc gestartet und dieser hat auch das herstellerlogo meines mainboard angezeigt.
Dann kommt das bekannte Windows Logo und dann für ca eine halbe Sekunde ein Blue Screen und der pc startet neu. Wenn ich Windows mit Starthilfe startet sucht Windows nach Fehlern kann aber keine finden. Beim ersten Start konnte ich auch auswählen ob ich das System wiederherstellen möchte (da habe ich auch ja gedrückt). Ich bin ratlos und weiß nicht wieso mein pc nicht hochfährt.

Mein altes System:
-q9550 E0 Sockel 775
-Gigabyte ga-x38-dq6
-4GB RAM DDR2
-gtx 550 ti

Mein neues System:
-i5 3570k Sockel 1155
-asrock Z77 Pro 4
-8GB RAM DDR3

Bitte um Hilfe.

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen