267 Benutzer online
23. November 2020, 21:00:15

Windows Community



Zum Thema Wlan repeater 7llinks... Keine Internetzugriff?! - Hi,Ich habe mir vor paar tagen ein Wlan repeater von 7links geholt doch es will mir einfach kein Internet geben. Ich bin jetzt auch kein Fachmann eher jemand de... im Bereich Windows 7 Forum
Autor Thema:

Wlan repeater 7llinks... Keine Internetzugriff?!

 (Antworten: 5, Gelesen 16086 mal)

  • Windows 1.0
  • Beiträge: 3
Wlan repeater 7llinks... Keine Internetzugriff?!
« am: 04. Mai 2012, 20:47:52 »
Hi,
Ich habe mir vor paar tagen ein Wlan repeater von 7links geholt doch es will mir einfach kein Internet geben. Ich bin jetzt auch kein Fachmann eher jemand der keine Ahnung hat. Doch trotz der Anleitung in der ich bis jetzt 100 mal schritt für schritt gefolgt bin will mir der repeater kein internetzugriff geben... Also verbunden bin ich ja doch neben den Balken ist diese gelbe Dreieck mit dem(!)...
Also hier ist mal die Anleitung: http://www.pearl.de/pdocs/PX2707_11_109026.pdf
Die 1. Seite habe ich ganz normal durchgemacht genau wie die 2. und im Endeffekt kommt nur die Verbindung ohne Internet raus...


Kann ich das Ding jetzt in die Tonne kloppen oder habt ihr ein Rat parat?


MfG

(auto)bot

  • Moderator
  • Windows Me
  • Beiträge: 1943
  • "Windows as a Service"
« Antwort #1 am: 04. Mai 2012, 23:33:26 »
Was für einen Router nutzt du denn?
« Letzte Änderung: 04. Mai 2012, 23:37:48 von SB »

  • Windows 1.0
  • Beiträge: 3
« Antwort #2 am: 05. Mai 2012, 19:09:56 »
SpeedportW 700v von der Telekom.

  • Moderator
  • Windows Me
  • Beiträge: 1943
  • "Windows as a Service"
« Antwort #3 am: 05. Mai 2012, 19:36:46 »
SpeedportW 700v von der Telekom.
Oha, mit den Telekom-Kisten kenne ich mich nicht aus.
Aber schau doch mal nach: Zumindest bei den Fritz!Box-en muss die Repeater-Funktion erst aktiviert werden, vllt. ist das bei deinem Speedport auch so :wink

  • Windows 1.0
  • Beiträge: 3
« Antwort #4 am: 08. Mai 2012, 13:38:11 »
Ne da gibts solche optionen garnicht...

  • News-Redakteur
  • Windows 98SE
  • Beiträge: 917
  • »Ich bin ein freier Mensch«
Re: Wlan repeater 7llinks... Keine Internetzugriff?!
« Antwort #5 am: 08. Mai 2012, 14:25:24 »
http://www.telekom.de/dlp/eki/downloads/Speedport/Speedport_W700V/bedanl_speedport_w700v_08.2006.pdf

Ab Seite 55 werden die Zusatzeinstellungen beschrieben mit unter die Verwendung eines Repeater

vista windows probleme treiber medion problem wlan keine lan forum
dhcp erkannt geht obwohl kein win anleitung netzwerkzugriff fritzbox aktivieren
 

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen